koopee

小杨与马丽

杨黎

序

目录

koopee


◇上篇：大声八十一首

下雪

下雪和下雨不同
雨，哗哗哗的
有一种表面的声音
雪，却悄无声息
但让人听到
更遥远的呼唤

而江上下雪和地上下雪又不同
江上下雪有时候
和下雨一样
被流动的江水
淹没
但地上呢
地上积着厚厚的一层
使走路的人
变得小心翼翼

下雪总是在一年的结尾
与另一年的开头
而下雨
（我是说下大雨）
却总是在年中
孩子们放学的时候
就这样奔跑在街上

还有下雪的喜悦是明显的
而下雨的时候
要根据各人的心情
当然，某些动物
对雨和雪的感觉
显然超越了
我们的经验

1986年底
这里没有下雪

虎之二

回到家里
别再轻易出门
外面雪很大
那山，已经全白了

还有山下的树子
一根根倒掉
河已经结上冰
水再也无法流动
如果不小心
准会冻死在外面
听着，把那门
死死地关上

可，那是什么
那白白的山之巅上
那金黄的

晚上
我梦见了老虎
当时雪更大
老虎它
正轻快地在奔跑在
雪地上
在城里看不见雪
走在城里的街上
心情充满雪的幻想
偶尔看见什么
但在前面一闪
就不见了
长长的梦中
也不会有老虎
轻快地奔跑在
雪地上

撒哈拉沙漠上的三张纸牌

一张是红桃K
另外两张
反扣在沙漠上
看不出是什么
三张纸牌都很新
新得难以理解
它们的间隔并不算远
却永远保持着距离
猛然看见
像是很随便的
被丢在那里
但仔细观察
又像精心安排
一张近点
一张远点
另一张当然不近不远
另一张是黑桃K
撒哈拉沙漠
空洞而又柔软
阳光是那样刺人
那样发亮
三张纸牌在太阳下
静静地反射出
几圈小小的
光环

西西弗神话

我想写一首诗
它的名字就叫
西西弗神话
但我总想不好
第一句
以及
更后面的句子
我就写到这里
我希望
你们看了后
能够记住
西西弗神话
这个美丽的名字

英语学习

你叫玛丽
美国人
你不是英国人
那个皮亚林才是英国人
你只是他的妻子
你们住在美国

皮亚林的妻子是玛丽
他们是在中国认识的
一九八三年
他们在一个英语补习班里
学习英语
玛丽的成绩
总是比皮亚林好

玛丽皮亚林
已经结婚七年
他们住在美国
皮亚林是一个英国人

我手里有两颗棋子
一黑一白
我正在想
怎样将它们
分赠给玛丽
皮亚林

黄燕平与驻马店

她的丈夫死后
他的妻子仍然活着
他们乘同一辆火车
在驻马店下
这个城市
对于她是那样的陌生
只是在地图上看见过
它的位置

驻马店车站
比想象的还要空荡
和他一道下车的人
就只有她
还有一些邮件
从最后一辆车厢里
被工人们搬下来
又搬走

她叫黄燕平
他也叫黄燕平
先前他们不认识
但现在一同来到驻马店
他们依然
不认识

变化

这是我的手
这不是你的手
你的手背藏在身后
我的手才扶在阳台上
看着下面

这是我家的阳台
这不是你家的阳台
（你家的阳台在那边）
而此刻——
我是站在我家的阳台上
你也是站在我家的阳台上
我们的眼睛
看着下面

这些想法
当然是我的
这不是你的
我想着这些事
心里
特别快乐
而你却一动不动
（某些意外的情节
难以理解）
好在我们的眼睛
都看着下面

下面逐渐模糊
我们的眼睛
开始什么也看不清楚
只是你的手
依旧扶在阳台上
我的手依旧
背藏在身后
我和你
表面上什么也没有说

下面
逐渐模糊
我们的眼睛
什么也看不清楚
你，站在你的阳台上
一动不动
我，也站在你的阳台上
想起那些事
心里发酸
而我们的手
已经看不清楚
放在什么地方

一个陌生女人的睡姿

先是侧卧着
把背向我
两腿弯曲
上面的那一条放在
被子外
长
丰满
一呼一吸使整个
向我的背部一超一伏

过会儿
她翻一个身
成仰躺形
两条腿从两边
斜伸出被子
被子齐胸部整齐地
盖在两腿中间
一支手也露出来
并放在
小腹上面
这是我才看清她的脸
在睡眠中
又是那样红
突然
她动了一下
里边那腿
朝上弯曲
弓成一个三角形
被子就从她
均匀起伏的胸部
滑了下来
她拿上那支手
把脑后的头发
轻轻地梳理一下
整过动作
她都闭着眼睛

在灯光下
她的胸部是那样圆
颈与乳
成一条流线
看不见断裂的地方
她乳罩的颜色是黑的
而她的身子
是白的
一会向上
一会几又降下
上或下
之间
没有明显的间隔
这时候
她又回到侧卧
只是已经
改变了方向
她的脸向着我
两支手弯在上面
嘴角微微张开
咬住其中一支小指
腿，弯向前
身子向后
乳与乳
以及乳与乳之间
都比较明显
那条被子
横盖在
中间

过了好久
她依然这样
灯照着她
她静静地躺着
她不知道
我就站在很近的地方
看着她

旅途之一

有一个小女孩
被汽车轧死了
就那么轻轻一下
她就躺在
路的中间
有少许的血
从她身上流了出来

她的父亲正从前面跑来
她的母亲趴在她的身上
已经无法哭出
许多人
围在四周

交通顿时阻塞
来往的汽车在两边
停了长长一串
我恰好在其中一辆车上
我得赶到那边去
坐开往远处的火车

但小女孩躺在路中
没有哪一辆汽车
敢从她的身旁开过去
那是郊外
一个普通的下午
阳光明亮而又温暖

国营家具商场

把一套红色的沙发搬走
然后人也快快离开
不要在这里逗留
过会儿，幸福的新娘
将从里面走来
二十年前的小孩
二十年后
比任何想象还要丰满
一套意大利家私
一张八一床垫
帮助他从早晨坐到夜晚
多么难得啊
宽大的客厅中
烟光已照得沙发的颜色
开始变成紫红

少女

少女在读书
少女站在一株树下
微微斜倾着身子
在读书
少女的头发披在肩上
穿一身白色裙子

少女的身子丰满
退也很长
她双手棒着一本书
靠在一株树下
在读着
树下一团浓阴
逐渐变大

少女开始走动
她手里捧着一本书
低着头
白色裙子
微微擦着
一些草和树枝丫

我们都是好孩子

我们看见一个老人
在木椅上坐着
我们看见这个老人时
他正好抬起头
冲我们微笑
而我们没有看见这个老人之前
他还是坐在木椅上
只是他低着头
想念他的心事
他的一支手
放在膝上
另一支手隐藏身后
天将黑了
这老人坐在木椅上
整整几天
依然坐在那木椅上
我们打他身边走过时
没敢惊动他

火车正穿过森林

是深夜
最黑的时候
也是最静的时候
门窗突然发生
嘎的一声
很轻微
但依然是那样的响
门和窗
各自发出轻微的嘎
先是门
接着是窗户
夜更黑了
也更静
门和窗发出的响声
紧紧地连在一起
门的那声
比窗户要大
现在：如果是白天
门和窗户发出的
这种响声
肯定将被光明淹没
无论门
还是门窗
在白天
我们只能看见
它们的摇摆
现在：不是白天
是深夜
是最黑最静的时候
门和窗户
分别一起
发出了
嘎的一声
门和窗户
一个在这边
一个在那边
分别发出响声之后
夜晚又
重新恢复了
先前那种
深深的宁静
在前面
在门和窗户之外
时间流逝
天空已经
露出了微微的
白光

少女二

从前我听过一个故事
至今记忆犹新
那个长尾巴的狐狸
就是少女一
她的手
放在阳台上
当下雨的时候
雨点就落在上面

木头

当然
它是一根木头
放在地上
它很长
扛在肩上
它有点重
它曾经长满树叶
在风中
还沙沙作响
每一个走近它身边的人
都意外小心
或者，停下脚
举头观望
有时候
噢的一下
什么东西
就越来越远
又有时候
哦
阳光照起来
照在树叶上面
照在森林的全部
或一部分
在天空下面
闪闪烁烁
但现在
它已倒下
倒成一根木头
不再有声音
就算雨中
它还是
不再有声音
而以前
那怕是偶尔起风
它也是丝丝丝的
更或
呼啦一下
响彻整个世界
但现在不行了
现在
它是一根木头
它的一端
看不怎样清楚
它的另一端
也看不怎样清楚
我是说
在黑夜里
站在这根木头的中间
哦木头
它曾经娑娑多姿
又实实在在
那些尖尖的树叶
都朝向四周
朝向天空、地面
和小孩夜里
甜甜的梦中
朝向嘀哒
那种响声
一动不动的远处
更朝向
不可企及的
每一双眼睛
以至
摸得着
但描绘不出它的形状
但现在
它是另一个样子
失去了先前的颜色
和，那些
栖息在上面的鸟儿
更失去了
开花的
那种日子
总之，这木头
有的做成房屋
有的做成船
驶向遥远的大海
也有的
被燃烧而
照亮整个黑暗
木头
这圆圆的
长长的
放在地上的
扛在肩上的
这，木头
回想那个时候
那个时候在森林
每一片树叶
都那样宁静
于月光下
于风中

对话

每一种事物都可以在另一种事物中找到虚构
一支香烟最终将被另一个火从头上点燃
我们在对话。于是我们成为对话
而你在阅读我的诗歌的瞬间
一种欢乐逐渐消失
抚摸到头，到脚，反反复复
另外一些看法成了瑜加冥想的结尾部分
被吟诵，然后被忘去

我再也不愿这样随便躺着
墙在仰望中高大。墙的外面是人
我再也不愿被另人的眼睛看见
伊人的梦想从侧面开始。马停住
远处我小路越来越是宽阔
有时候打开窗户，雨就会从窗户中飘了进来
车水马龙的街口静无声息
陌生人古怪的风衣露出一角
A不等于A了
A等于红色

我想从床上下来。但又不原意
我想开门出去。但还未下床
我闭上眼睛。但是耳朵无法闭上
各种各样的尖叫闪闪烁烁
太阳不出来，天终归无法亮
我只是需要一辆坦克，开过这幽静的夜晚
而你俩的手，搭在我的床沿
你张大口，但不呼喊
各位观众，下面是广告节目
一个人死了，所有的人都成为罪犯

幸福的永远不同于不幸福的
一招手挥琵琶，然后又意守丹田
正如能够想象的东西，却不能描述
影子清晰后，消失在它的前面
火车一下子叫起来，那声音很大
很远的地方都可以听见
谁一不小心，就等到夜晚
两种花朵开放在眼睛的两边
镱子里我美丽的后脑是那样好看
还有一个动作，举举手然后就放下来

我真累了。我必须在世界之外
我想起许多运去的事情。吻或其他
那些潇酒的在另一间屋里等待
还有石羊场。月亮照着夜晚
我写下这首诗绝不是偶然的。我不在诗外
有一天，当黑了的时候，我重新回来
我记得那句话。我将为那句话而活下去
天很暗了，有人站在一扇门前

而那手还停在那里。那多毛的手
汽车的车灯是黑红黑红的。
你肥大的姿式摆在旁边
一条狗在前面。一条三色浴巾
在这里。再冲进来一点
你的手。背。大腿。脸不太清楚
天空下面。群山。大草原。然后是海
然后是你举着一把黑伞。迎面而来
然后是她。也站在我的后面
天亮的时候。我总不会忘了老朋友
天黑的时候。我总不会忘了新朋友

我就这样坐着不动了。倾听你的声音
这些歪歪斜斜的字母写了一地
这些看见的，终归没有意义
鸟儿从清晨的树林飞向远处
我站起来。于是就起了风
我们回去吧。于是声音被听见
沙滩上那些赤裸的女人
开始跪了下来

红灯亮了

红灯亮了
远方的小丽
红灯亮了之后
又熄了
红灯熄了之后
又重新亮了
一盏普通的红灯
高悬在空中
那远方的小丽
红灯熄了以后
又重新亮了
红灯亮了

两个女人说爱

一个说
我爱他，真的爱他
只要一想到他
我就浑身发抖
一个说：
不，我必须见到他
看不见他时
我什么也没有
而一看见他
我就什么都有了
另一个女人这时候刚好过来
说：那么性呢
两个女人低头笑了
一个说
我们一天三次
一个说
我除了吃饭
就只想干这件事

哭

谁家的小孩在楼下哭泣
哭得来令人伤心？
当我独坐书房
台灯下，我想到了我的朋友
我们一起喝酒、打牌
谈论人生和上帝
那时候，我们谁愿意痛快地
大哭一场？

或者我走在街上
过去的人，和
过来的人
我都不认识
为了这种孤独
谁又愿意为之掉下眼泪

易经上说：大哭之后必有大福
不速之客来了
他的车子
停在我家门前
当时我正想哭
但却没有哭出来

其实小孩的哭声的确触动了我
触动了我想哭的那根神经
一个人的时候
还是很多人的时候
热闹的时候
还是安静的时候
当我一哭
我不知道为什么
更不知道会发生什么

某一年晚上（为什么）
我突然大哭起来
哇哇哇哇哇，我哭得
非常愉快

三个涉水的女人和一个她

黄昏的时候，先生
她们涉过河来到岸边
河水流得缓慢
看不出深浅
她们涉过河后
岸边的草茂密
没有风
她们涉水时悄无声息

过了很久
河水依旧流着
她们其中一个
小声地数说着另一个
在岸上，我看得清楚
长长的泥土路上
车迹模糊
她们涉过河后
天也快黑了

我疲倦至极，先生
看她们涉水之时
我躲在一株高高的树上
天快黑了，我想
但这三个女子动作悠闲
涉过河后
似乎没有上路的打算

从窗口望出去
她是那样的美丽
她正谈着什么
我听不见
当然她也无法知道
我正小心翼翼地叙述着
三个涉水女子
惊人的历险
天早已黑尽了
在灯下
她和她们愈加不同

再歌唱一只鸡

那是怎样的绝妙
你们将便条留在
我的家里
就走了
我回到家
看见这张便条
就匆匆赶来
你们
正在喝酒
其中一个已经有点醉
一个是外地人
我们初次见面
握握手
另一个是你
我在你身边坐下
我也开始喝酒
但我心里
还想着刚才的事情
想着街上
一只鸡
和它的样子
直至深夜
至至天将亮时
从外面
仿佛传来鸡鸣
你们睡下
我开始写这首诗
我要写下我所想到的
全部文字
乃至一个人
酒醉后说的话
那是怎样的绝妙
你说：喝
接着转过身去
和大家约好
下周出门的
准确时间

我感到阳光

中午我走在街上
我抬头
看见了阳光

她们是那样的
从上面飘然而下
围绕在一起
我不得不停下脚
打量她们

我还是第一次看见阳光
我举起手
阳光就从我的手上
滑过去
滑向前面

而她们的体态更是
透明。头发轻轻的
飘在阳光下
我不知道
她们是否也
感到了阳光

这个中午不会过去
她们也不会衰老
我走在阳光下
对每一丝不同的光线
都有不同的感觉
她们还围绕在
前面。阳光照着我们
她们笑着
笑声在我身边振荡
待她们散去之后
阳光依然
照着我

做爱十四行

当脸红的时候，就是内心明白的时候
风雨中那一扇敞开的窗户多么危险
做爱的人：一个在床上，一个在天上
灵魂和肉体仅仅一字之差

但这绝对是一首彻底的诗歌
并且刚好十四行，从第一到最后
节奏鲜明、整齐、完善
直到半夜。有人从外面走过

感受到漆黑里数以万计的明亮
以及：相同得不太可靠的每一分钟
打一开始就意味着结束

蜜蜂的声音比它还要遥远
蝴蝶的颜色比它还要宽大
风雨不停：风雨比它还要脆弱

阳光十四行

阳光和风雨的区别不在心灵上面
心灵是空白：不产生阳光
也不曾产生过一丝风和雨
心灵的天空只有对这些气象的接受

谁也无法全部占有心灵。在阳光下
心灵的深处或许怀念着一次绵绵的小雨
对于它（它是谁？小雨还是心灵？）
阳光只是一次被照亮的空气

所以：必须拒绝自由！那是
排斥心灵对各种气象选择的圈套
而阳光有时候却是罪恶之源。它

无法照亮绵绵的雨天；以及
狂风猛烈刮着的许多时候
但它是我心灵中一面秘密的镜子

少女十四行

无论一个少女还是一群少女
无论在古代还是又一个春天的夜晚
那深居于房里不出来的会是谁呢？我说
并使窗户微微地敞开

如果他们讲述的永远只是梦幻
那么就停止讲述吧！就象停止接吻
面对少女（一个或是一群）
我只能写下一行如下的语言

少女：越是夜晚越是响亮
但她最迷人的地方又恰好在中午
无论谁，只要他误入了这片光芒之中

那他还会看见什么呢？他
只是少女伸手时的一个动作
在一片喧哗的、短暂的时间里面

汽车十四行

一辆本田骄车奔跑在大路上
三辆微型汽车也奔跑在大路上
十辆装满货物的汽车同样奔路在大路上
所有的汽车都奔路在大路上

这是一条新修的高速公路。是
城市通向农村和山区的其中一段
大路上似乎看不见一个行人
只有汽车奔跑来又奔跑去

夏天的太阳把大路晒得发烫
没有遮荫的地方。汽车都跑得很快
只有一辆洒水车洒着水慢慢地开在上面

这是奔跑汽车的大路。当洒水车过去
一辆火红红的轿车又突然奔来
并嘎然一声停留在路的中间

封面

披在身上的
那件
毛巾被
在深夜中
有股淡淡的香味
和毛巾被
该有的
不同。毛巾被
盖在身上时
我是躺着
头，伸在它外面

84年4月
我首次出远门
火车坐了
一天。整整
从早上到晚上
那是另一个城市
我不认识那里
的人。下火车后
已经天黑
我没有找到地方
睡觉
天并不凉
有一件毛巾被
我想，就行了
而
灯光
照着大屋子
从外面
往里面看
那件毛巾被
被随便
丢在床上
屋子空空的
我念了三句咒语
我念：出来吧
出来
那毛巾被
依然
没有动，门外

长长的
走廊
狭窄
阴暗
听得见、声音
好象有人
在上面走动
那人
很疲倦
脚步不重
公元三十六年
他还小
一辆汽车
停在楼下
象今天
这样
日子多好
老朋友
从远处
来赶饭吃
我披着毛巾
被。灯一晃
我站起来
毛巾被。就
滑落

毛巾被
淡淡的粉红色
叠得整齐
的，放在我的
身边
我多次
反反复复的
观察过它
但是
时至今日
我依旧说不
出来
正好象
时至今日
我才发现：毛
巾被
在屋子里
在灯光下
多美

一张纸

那天有一张纸
在街中间
在我的前面不远
当时街上空无一人
太阳很大
我正急匆匆赶路
那一张纸
在前面的街中间
我想，这也许是一张白纸
也许上面写满了字
又也许
什么也没写
只是一些蓝色的笔划
一横一竖
总之
这一张纸勾起了
我的某种冲动
我加快步子
向它走去
这时候
这一张纸
轻轻翻了几下
又飘向前面
飘向更远的前面
这就是那天
我在街上看见的
一张纸

另一张纸

另一张纸很白
它曾经被放在过
我的写字台上
尔后又消失
我为它浪费了许多时间
写下许多诗句
那些诗句
都是美丽的

另一张纸不是这张纸
这张纸很普通
也很白
我还尚未在上面
写下些什么
我觉得
另一张纸
是下午看见的
而晚上就不见

现在这另一张纸
令我头痛
我翻遍所有的地方
乃至梦中
都未找到它的踪迹
快下雨了
我很是担心
这，另一张纸
会不会被雨淋湿

有一个小姑娘
眼睛长得很讨我喜欢
她就住在旁边
那天晚上
风很大
她来过我的屋里
我怀疑
这另一张纸
和她有关

索玛牌香烟

索玛牌香烟
已经快抽完了
产这烟的地方
居住着我的
许多好友
我很喜欢抽这种香烟
特别是深夜
我在想
那些朋友们
正干着什么
那个地方
我去过五次
我一点也不陌生

中国桑椹

四川省偏远山区的一个经理
拿着他们出产的保健饮料找我
他说桑树，桑叶喂蚕子
蚕茧是丝绸的原料
这使我想起
一种柔软的东西
象桑果熟透后
在阳光下
乌红的感觉
那个经理
他告诉我：桑椹
这是学名，俗名叫桑果
如今长满山上山下

商店

早晨八点钟
对面商店就开了门
模样象老板的男人
站在门前对两个女售货员说着什么
说完后
他就走了
两个女售货员站在商店里
一直等到十点
才有一个顾客进来
这是夏季
商店里正在出售
降温的饮料
那个顾客
买了一袋大冰
一边吸着
一边走出商店
两个女售货员
依然站在商店里

哦，马丽

哦，马丽
有人在喊
在外面
你快放下书包
快去看看
幸福的马丽
这种时刻
你居然能听到
自己的名字

你不
为什么
外面的雨
外面的雨
正在下
那些雨点
打在树叶上
打在房顶上
打在地上
朋友走后
我想说，又没有说出来

哦，马丽
在雨中奔跑
在雨中停下
又在雨中
听见别人在呼唤
那呼唤越来越远
又越来越不清楚
过一会儿就不见了
过一会儿
又雨过天晴

圣约翰的故事

天刚亮的时候
我们来到花园
除了我们
就什么也没有
我们想
花儿开放吧
花儿的那种芬芳
微微飘在四周
那是天刚亮的时候
太阳正把
整个花园照亮
我们走在花园里
我们想
除了我们
就什么也没有了

动物是我们朋友

植物成熟时
我们就去收割
它们丰满的身躯
将我喂得轻灵
那是多么美丽的安排
它们的生命
在我们的躯体内
获得灵魂
它们为我们长大
为我们死去
并为这一死去期待许久
而动物不同
动物是我们的朋友
我们屠杀它们
还吃掉它们的尸体
在这之中
身体一天天变壮
一直壮到衰老

窗外的一角天空

那是下雨的天空
窗外的一角天空
灰蒙蒙的贴在
我的窗口上
我望着窗口
以及窗口对面
静静的一角
天空。那是
下雨的时候
细得看不见的小雨
打湿了
窗外的街道
但我看不见街道
我只看得见窗外
那一角天空
很近

朋友的一盒火柴

谁能看得懂我桌上的一盒火柴
十二月二十七日
一个冬夜
那是我朋友留下的
那是物体
它隐藏在我的睡眠里
它隐藏在我睡眠里只有一半
我不会移动
桌子。以及桌上
那盒火柴
直到十二月二十八日
我从床上起来
洗了脸，嘴
泡上茶
点上烟后
如果是十二月二十六日
我不在
十二月二十六日
我刚好在别处

祝福少女们

一个少女在照镜子
十个少女在走路
照镜子的少女脱了衣服
镜子里出现一片红
只有头发是黑的
披在肩上
而走路的少女
动作比照镜子的还多
大街上来往的人们
都看着这些
走路的少女
照镜子的少女
自己看着自己
心里想着走在路上的
十个少女

节日之一

为那些死去的人祝福吧
把他们埋了
把他们还给泥土

时至夏天
阳光那样刺人
敲起鼓
为那些即将死去的人祝福
等他们死后
依旧把他们埋了
依旧把他们还给泥土

最后
让我们为刚好诞生的人祝福
祝福他们快点长大
把他们送上路

夏天过去了
又是冬天
为我们自己祝福吧
我们正在路上
我们走得真快

节日之二

愿你离开大路
愿你的脚步停下
愿你匆忙中回头

在风中
愿你张开嘴唇
愿那些走在前面的人

愿我们听见
不再继续走下去
愿我们
也停下来

更愿大家
你和我们
都仔细倾听吧
然后牢牢记住

最后愿你
不再茫然
天黑了
前面道路遥远

节日之三

那是冬季
雪覆盖着大地
我们
不再有白天
另一种黑夜
已经来临

多美的冷啊
我们不再有白天
不再有
奔忙的时刻
纯洁的黑夜
已经来临

我们
也不再
去黄昏的路上
夏天的阳光
已经遥远

我们
多么冷
又多么纯洁

“梦神”睡眠器

我得为它写一句广告词
以吸引更多的人掏钱购买
为此我首先想到了夜晚
多事的时代
谁也睡不好觉
接着我想到早晨
有的人醒来精神爽朗
有的人醒来还像在梦中
而有的人
醒了却不想起来
搂着对方
要一直缠绵到中午
神奇的“梦神”
并不能帮助每一个失眠者
却准确地守候着每一个睡眠

那一次散步的回忆

二月二十五日傍晚
究竟发生了多少事情
为什么从日子中过去之后
还让我深深地回忆
一些地方华灯初上
一些地方正是中午
一些地方
太阳刚好升起来
二月十五日傍晚
有微风
我在散步
仿佛什么也没发生
以仿佛一切在悄悄改变
从东边到西边
从西边到东边
一边越来越近
而另一边却
越来越远

我们手里拿着一根火柴

我们手里
拿着一根火柴
在黑夜中
房屋、道路和汽车
都无法看见
我们拿着火柴
站在自己的位置上
但并没有划燃它

有时候
我也拿着一根火柴
我，并非我们的一员
只是
当我正我划燃它时
又忽然停了下来

一片树叶

一片树叶能说明什么
说明风
还是说明季节
在风中
我捡起这片树叶
并把它夹在书里
夹在十六至十七页之间
然后合上书
到傍晚
我去做另一件事情

时间过去很久
时间也过得很慢
真的！一片树叶
它能说明这些
说明得非常充分
还包括
其自身的
变化

最新指示

七月即将来临
七月利于反右
该长的毒草都已长出
我们应该挥起锄头

打蛇打七寸
打老婆要打鼻子
总之心要狠
手要准、快、要知道
革命不是请客吃饭

才饮长沙水
又吃武昌鱼
简章地说
说是可以死去
也可以活着
二者必居其一

水

水是一种好东西
你不要怕它
要经常跟它一起
它流动的时候
你也流
它停下后
你再慢慢上岸

这里说的是河水
长江也好
太平洋也好
一样的
不就是水
那一个东西

不要骂水
水是不能骂的
你不顺着它
不要逆那个水
因为，水
就是水
而你仅仅是
浮在上面的
最好在浅水里搞三十天
再到海上去
不要怕那里水太深
打一个比喻
你是鱼
当然喜欢
水越多越好

另外一种看法
水就是群众
鱼就是你
一个领导
一个被领导
关系无懈可击

鸟之一

还是那鸟，在南方
来得比冬天还早
它样子平常
飞过田野的时候
有一朵花
在开放

但语言是无法企及的、
我是一个诗人
从不敢梦想
许多令人神往的
高度
我敬重现实
但又不在非非之外
更多的时候
只会回忆一下
字与字之间
勾起我往事的
那些笔画
和，秩序

结果想法呢
鸟从天上飞来
而想法仅是一个动词
被抄写在书里
失去先前的变化
失去了鸟儿那种
飞翔的风度
或从清晨
不露声色的停在
一枝丫上
当少女们走来
已经是中午

总之，在冬天
南方的鸟儿教瘦小
当然我不是一只鸟儿
我只有对鸟儿的某些看法

鸟之二

好鸟
飞在看不见的
天空中
绕一个弯
又回到
看不见的地上

好鸟的翅膀
是我所喜欢的颜色
和天的颜色一样
所以我们更多的时候
看不见它
黄昏后
我们只感觉到
它在飞翔

我也要飞翔
虽然我不是鸟
我和鸟只是
两种变化的想象
既微妙
又不容混在一起
无论是诗歌中
还是现实中
我和鸟都保持着距离
我喜欢这种距离
鸟也一样

昨夜
我又梦见鸟
就这只好鸟
它收拢着翅膀
低着头
站在我的窗台上面

鸟之三

鸟之三已经不是在写鸟了
而是在写一个字
这个字与另一个字
不一样
与鸟更不一样
鸟，更象
一种陌生的东西
有人不认识鸟
有人认识

从前，在新二村
知道鸟的不多
鸟也不多
而后来
当人们提到鸟的时候
总是抬头看天
其实，鸟
只是一个字

写完这首关于鸟的诗后
鸟会获得一种
更新的概念
无论谁
有意或是无意
分离或是相逢
再提到鸟
都会有一种
与众不同的感觉

这种感觉
不是在诗歌的陈述里面
而是在鸟
自己的
写法之中

鸟之后

它无法和其他的鸟一样
它的羽毛别具一格
鬼才知道
它，还有一个
什么名字

我不是说鸟
我是说鸟之后的
另一种东西
二十岁时，我
见过它一面
那是在晚上
都快十二点的时候
它飞过我的窗前
样子和鸟
有某种相似的地方
但，敢肯定
这不是鸟

那是鸟吗
那飞的
我知道并不是所有的飞的都是鸟
所以我反复强调
我说的是
鸟之后

二十年过去
我从外面回来
又看到了它
它瘦长的影子
倒印在墙上
而当时
我正在喝水
一看见它
我就马上感到
意外的熟悉
老朋友
但我不是说鸟
是说
鸟，之后

鸟之外

冬天
在郊外
看不见一只鸟儿

树叶全部掉光
并且早就
被秋风吹去
几根树子
在田边
田里长着草
种田人在家中
烤火渡日

牛在田里吃草
一根牛在这边
另一根牛在远处
有点看不清楚
春天的时候
鸟儿从一株树
飞向另一株树
就是在家里呆着
都听得见
它们的叫声

而现在
还不是春天
我所看见的郊外
没有一只鸟儿
相当静
没有一只鸟儿从一株树
飞向另一株树
有两条牛
在田里吃草

我是偶尔来到郊外的
看着牛
我想起了鸟儿
这个时候
冬天都快过去了

庐山会议实录

一九五九年八月
我尚未出生
那几天发生的事情
我本不该知道
比如庐山会议
就是一九六二年八月之后
我虽然已经出生了
也不该知道
庐山会上
发生的那些事情
我是最近才知道的
这主要靠一本记录此事的书
该书由文献出版社出版
责任编辑是张志林
美术设计是李健强
而其作者
却是毛主席的秘书
叫李锐

钱其琛外长

一九九六年一月二十九日
钱其琛外长
参观驻港部队后
接受了来自北京和香港的记者采访
一个叫李前光的人
拍下了这张照片
并刊登在深圳的《街道》杂志上
这使我想起《街道》杂志的另一些封面
有江泽民总书记
也有古巴总统卡斯特罗
江泽民和卡斯特罗
好像是在同一期
而最近这期
《街道》刊登的封面
是女诗人翟永明
整个画面
就看见她的一双眼睛

巴国布衣

一群穿西装的人
在胡小波的带领下
来到了巴国布衣
巴国布衣
成都新开的一家餐馆
胡小波
他请我们吃野菜
又喝鹿血酒
从那天起
我也爱在那里吃饭
并请过A
请过B
请过C
巴国布衣
装修得很特别
灯火辉煌的大厅
挂了一些玉米棒和红辣椒
服务小姐
身穿贵州蜡染
在客人中
走去走来
其中有一位
她说她是重庆沙坪坝的
于是我们都说
我们住在
重庆高滩岩

有个戴眼镜的人在笑

下午我穿过马路
看见一个戴眼镜的人在笑
他就站在路边
中等身材
穿一身灰色的衣服
有许多人从他身边走过
还有一两个站在
离他不远的地方
其中有个女的
年龄和他差不多
也戴着眼镜
我看不出她是否在笑
我看得出的
只是她正准备
穿过马路
就从我即将踏上的这边
到我刚来的那边去

树上桂了一顶红帽子

树上桂了一顶红帽子
走过的人都要回头去看
我也回头去看
看过之后
我才觉得这个动作非常奇怪
为什么我们不直接去看
为什么我们总要走过之后才回头去看
难道这回头包含有什么特殊的意义
使看更能够和红帽子相关联
这当然不可能
这只是一个笑话
红帽子挂在树上
可能是一个男孩随便的动作
在今年夏天的下午
就是忽然起了风
红帽子也仅仅
在树上摇摆
随风摇摆

一支白色的手枪放在我的床边

早晨没有吃饭
中午没有吃饭
晚上也没有吃饭
一天中
喝了五杯冷水
抽了一盒香烟
想起几个朋友
（有近有远）
直到深夜
睡梦中才看见
一支白色的手枪
放在我的床边

银杏可乐

银杏是成都的市树
可乐是美国的一种饮料
从银杏到可乐
路途短暂而又遥远
就象从绿色到黄色
是银杏叶漫长的一生
而从银杏叶到银杏汁
却是短短的一条流水线
然后这些银杏汁被装进罐子
坐上汽车
坐上火车
坐上轮船
它们将被运往
很多地方
再被许多人喝掉
其中有罗名中
有黄子梁
也有我

斌升街棋园

斌升街棋园
在斌升街的中间
每天有很多人
在那里下棋
其中下得好的几个
很受人尊敬
下得差的
在那里
也会找到更差的
棋逢对手
一下就下很久
有一天女友文来找我
我正在下棋
当时是傍晚六点左右
她等到晚上九点
我才下完
在斌升街棋园
下棋的人已越来越熟
而看棋的人
也彼此认识

春之醇补酒

多年的朋友
从北京回来
在温哥华大厦
办了一家公司
开始销售春之醇补酒
这个酒由他们总公司生产
他们总公司叫银川广夏
朋友特别激动
或者说有一种敬业精神
她反复地对我说到春之醇
说这是一个好东西
像人头马的瓶子
里面装着紫红色的液体
她说：那是肉苁蓉精制而成
效果特别，口感醇爽
我说：肉苁蓉，我知道
那是近似于传说的
沙漠人参

夏天里最后一朵玫瑰

小孩无忧无虑
一开口就唱出那首
夏天里最后一朵玫瑰
他唱得多好
一边唱还一边摇头
将他母亲为他设计的动作
忘得一干二净
歌要唱完的时候
他望着窗外
样子像大人一样
陷入了沉思
小小的孩子啊
你知道什么是玫瑰

谁不小心从天下掉下来了

谁不小心从天上掉下来了？
是一砣金子？还是一位白衣少女？
是天上的星星？还是一颗想象的大雨？
总之，谁一不小心
就从天上重重地掉了下来

我是在夜里掉下来的
掉下来的时间用了很久
爸爸说：就是一砣金子掉下来
也用不了那么久，何况你
静静的夜晚，它突然发出一声巨响
不知多少人又从梦里惊醒

也有没被惊醒的，比如小扬
他睡得真香，一直睡到天已大亮
阿弥陀佛，我说
你真该起来了，神

天边有一朵五彩的云

天边有一朵五彩的云，这是指从前
天边还有一朵五彩的云，这也是指从前
在从前，我举目遥望的天边
有无数这样的云朵，飘忽不定
同样也有很多这样的天色
一会儿红
一会儿蓝
在天边，在从前，在摸不着的地方
孩子们幻想着又能回到天空
又能轻轻地落在地上

读《零档案》

《零档案》是于坚的巨作
于坚是我的朋友
我是杨黎
朋友住在昆明
我住在成都
去年八月的一天
我们在翠湖喝茶
他将这首诗送给我
当时在场的
还有张宇光
他什么也没有说
我什么也没有表达
那时，这道诗已经轰动
被许多人读过
更被许多人评论
还被改编成现代话剧
在欧洲几国上演
我没有看过这戏
不知道那些文字换种写法后
又是什么样子
是不是依然有人在动
有人没有动
有人好
也有人坏
如今秋天深入
凉意渐从脚下升起
回想去年八月的一天
我和于坚
还有张宇光
还有茶、翠湖
和一些云南的阳光
我们谈了些什么
又谈了多久
谁听见了
谁看见了
谁又把它记入档案
那天是三号
三号是我的生日
一九九五年八月三日
我年满三十三岁

男人西门庆的故事

何小竹写了一部小说
叫《潘金莲回忆录》
十万字左右
其中就有
二十对男女
我答应他
将写一部西门庆的书
以使这一对
千古恋人
继续相爱
如果他不反对的话
我说这样写
男人西门庆1962年8月3日
生于四川成都
如果他反对的话
我就将改成
男人西门庆1963年5月8日
生于四川彭水

北京之行

上午九点的飞机
三个小时之后
就降落在北京
然后坐车
穿越机场大道
到白广路
和陶刚一起共进午餐
下午再至惠桥饭店
拜访几个朋友
晚上在一家餐馆
吃涮羊肉
一起的有林莽、陶刚
和他的司机
我和林莽谈一点诗歌
陶刚和我们谈李涛
李涛是我们三个人的朋友
在北京
冬天我们不觉得冷
只觉得林莽太忙了
吃完饭后
他还要去参加一个聚会
我和陶刚回白广路
第二天
我买了机票
匆匆又飞回成都

大音棚夜总会

一九九四年二月二十八日
在成都南郊
我们办了一家夜总会
并将之命名为大音棚
开张那天
何小竹从西安请来了乐队和模特儿
那些粉红的大腿和
伤感的摇滚
使我们的生意很好
进入夏天
客人开始减少
到秋天时
很多晚上
就只有一两桌
但不管怎样
我们依旧得开到很晚
我和何小竹
常常坐在空荡的大厅里
一边喝可乐
一边谈话
有时候谈诗歌
有时候谈生意
有时候谈女人
有时候谈得疲倦了
站起来正想走
又来了几个客人
而且是朋友
我们就得再坐下
陪他们说话
在夜总会
我学会了唱卡拉OK
我喜欢唱的一首歌
是《谢谢你的爱》
但我唱得好的
是一首《安妮》

“性生活扰乱了……”

性生活扰乱了我的正常生活
它以这样一种方式：直接
拿走我的平静、时间和宝贵的金钱
同样，性生活也丰富了
我的整个人生。它还是以
这样一种方式：直接地
给我高潮，以及每一次
对高潮强烈的冲动。
在夜里，我盼望着它的降临
就像在白天，我盼望着它的降临
一样，你看那块美丽的裸体
她包括着乳房、屁股和大腿

黑牌威士忌

一种细心的关怀来于哪儿
一种高雅的情调又来于哪儿
抑或一双修长的手在琴键上起伏

我绝对不能容忍你就这样走开
不能容忍你看我的眼睛那么茫然
天啊！直至第二天早晨都未见你露面

小杨和马丽

在这个秋天
寒冷来得真快
我已经穿上冬天的衣服
小杨和马丽
也穿上了冬天的衣服
一个是棕红色皮衣
一个是墨绿色皮衣
九六年深秋的一个傍晚
天将黑尽
她们挽着手
从广场走过
一阵阵秋天的风
吹到她们的身上

太阳出来红满天

谁能把太阳从他的生活里遮去
我就承认他是所有瞎子中最亮的眼睛
宁愿跟着他，便绝不敢向他迎面走来
茫茫夜色，我把对太阳的怀念藏了起来

时间过得真快！太阳出来又重新落山
翻身农奴的后代已经当上了爷爷
并和年幼的孙子一起
走在山坡后面

大声

我们站在河边上
大声地喊河对面的人
不知他听见没有
只知道他没有回头
他正从河边
往远处走
远到我们再大声
他也不能听见
我们在喊

大风

在梦中它把你的头打开
在大街上它吹痛我的双眼
你猛一惊醒
伸手摸头，接触处一片软
而我睡着后
眼中什么也看不见

今年夏天一个早晨
天突然暗下，好一阵大风啊
把刚好在海中的我搞得浑身发冷

梅花

梅花，它的香气从何处来
在一个冬夜
我突然闻到了
当我从家里往外走
走了没有多远
这股淡淡的香味
在寒冷的冬夜里
若有若无
我停下脚步
深深地呼吸了几下
梅花，它的香气
被我闻到了

一辆由南北上的列车

一九九六年十二月
南方的冬天
阳光明媚
一辆北上的列车
奔驰在
阳光下面
它越向北
天气越寒冷
特别是一过长江
天空中
就开始飘雪
而当列车停下时
雪已经变成冰
白茫茫冰封的大地
阳光同样明媚
就象这辆列车
在南方的一个车站
出发时一样

吸烟者马莉

马莉在想什么
她吸烟的姿势像在沉思
十年前我看见她时
她是这样
十年后我又看见她时
她还是这样
她从来不吸别人的烟
她也从来不给别人烟吸
红红的嘴唇
一支细长白色的香烟
当同样细长的白色的手指
将它从嘴唇上取下时
一圈蓝蓝的烟雾
弥漫开来
他们说：马莉
她在想什么
整整十年了
她似乎什么也没有想出来

一个女人弯着腰

一个女人弯着腰
那么，她的屁股肯定向上翘着。
当你从窗外（一个另外的角度）
看见时，你能否想到
是一个女人
她正弯着腰？
是捡拾遗落的东西（发卡）
还是在做一种健身操
或者干脆就是期待？
翘着的屁股
偶然间被偷拍成
一张照片。
1998年夏天的一个傍晚
我将它压在玻板下面：
它保持的时间
肯定比爱情久远

已经凌晨两点，我难以入眠

一个寂寞的周末
我早早回家
没有传呼
也没有电话
直到凌晨两点
父母早已睡了
儿女早已睡了
我睡不着
想起这些日子
想起今天一天
及一些朋友
天气渐凉
我干脆起身
写下以上文字

客人

不敲门就进我家
然后坐下
谈他自己的事
谈了一半
又拿出他的诗
让我读
直至黄昏
他起身告辞
其间
我们抽烟、喝茶

今天又是黄昏
我突然想起
这位客人

九月二日下午

我和石光华
在金庄喝茶
一壶茶
一付围棋
从下午一点
到五点半
从四子
降到分先
石光华
今天下得特别好
五点半后
我们从金庄出来
他回家
我也回家
当时天开始下起小雨

序 - 目录 - 上篇 - 下篇


◇下篇：高处九首

高处

A
或是B
总之很轻
很微弱
也很短
但很重要
A，或是B
从耳边
传向远处
又从远处
传向森林
再从森林
传向上面的天空
A
或是B
请闭上眼睛
看这里
看猫
火山
一条路
还是夜晚
还是陌生人
仿佛
B
或是A
我终于听见的
只是一种声音
我终于感到的
仅仅是他们
我也终于看见
我自己
站在门前
手里拿顶帽子
背后是
整个黄昏
B，或是A
那样自在
那样风流
又那样非非
一点也不隔
一点也不刺人
当然一点也不突然
真是从未有过的冷静
真是从未有过的空荡
从未有过的悠闲
A
或是B
随我而来
随我而去
随我坐下
最后随我的手指
于同一地点
同一时刻
翻开诗
看那些陌生人
举着红旗
冲向前
B
或是A
看阳光
照着大地
照着大地上的森林
河水，或是楼房
照着人
走的，或者站着
也照着你
你坐在河边
阳光
美美的
照着我的身子
我抬起头
看向前面
前面正被太阳照着
B
或A
或其他
这里好多怪事情
好多。如——
小人，为什么要长大
大人，为什么要变老
老人，为什么要死
想起要死
我就无话可说
起起陌生人
而我总不认识
B啊
或是A
这里怪事太多了
太A了
或者太B了
我们无法说清
我们何需说清
我们只有走
悄悄地走
赶在天黑之前
A啊
或是B
我们结伴而走
不然走远了
会找不到方向
那时
我真不想看着你
一个人
站在路口
A
或是B
这夜晚多宁静
多轻
多短
又多么重要
森林上面的天空
多蓝
森林里面
又是多么黑
什么也看不见
什么也没有
什么也不曾发生
只有A
或是B
我听见了
感觉到了
A
或是，B

窗帘

窗帘
它挂在窗上
挂在窗上
挂在三楼的
一扇窗户上
那是一幢
靠路边的楼房
窗帘
它挂在上面
动了一下
然后又
恢复成原来的
样子
那是下午
从楼下看上去
窗帘
它是金红色的
挂在窗上
从上面
一直挂到墙脚
整个窗户
被全部遮完
使屋里
非常的暗
窗户外面
是天空
是树木
以及楼下的路
路对面
另外的楼房
窗帘
它挂在窗上
在夜里
窗帘它
突然支了一下
又恢复成
原来的样子
从最上面
直到墙脚
整个窗户
被窗帘
全部遮完
窗帘
它挂在窗上
挡住阳光
在白天
而晚上
它又挡住了灯光
窗帘
它挂在窗上
谁看见它动
谁敢说它动
有时候
窗帘
它挂在窗上
动一下
便转瞬间
又恢复成
原来的样子
窗帘
窗帘
它挂在窗上
挂在三楼的
一扇窗户上
无论吹风
还是不吹风
它都挂在
窗上
挡住外面
和里面的
窗帘
它挂在窗上
那是靠路边
一幢楼房的
第三层上
窗帘
它挂在窗上
窗帘它
就挂在窗上
天亮了
然后又黑
日子过去一天
又是一天
窗帘
它挂在窗上
不动
风吹
它也不动
出太阳
也不打开
人们从楼下走过
窗帘它
挂在三楼
某一扇
窗上
冬天
窗帘它挂在窗上
雪在外面落
春天
它挂在窗上
夏天
它挂在窗上
秋天
它挂在窗上
窗帘
它挂在窗上
没有风吹
就动了一下
但转瞬间
又恢复成
原来的样子
窗帘
它挂在窗上
雨下个不停
窗帘
它依然
挂在窗上
从路上走过的人们
看见它的颜色
是金红的
窗帘
它挂在窗上
外面是树木
天空
路
行走的人
汽车
以及路对面
另外的楼房
窗帘
它就挂在三楼
某一扇窗上
它的颜色是金红的
它动了一下
但转瞬间
又恢复成
原来的样子
窗帘
窗帘
它挂在窗上
日子过了一天
又是一天
风吹在外面
雨下在外面
太阳照在外面
窗帘
它挂在窗上
人们在外面
说话
谈生意
走去走来
窗帘
它挂在窗上
窗帘
是金红色的
挂在三楼
某一扇窗上
窗帘
它就挂在窗上
窗帘
它就挂在窗上
窗帘它
就挂在窗上
从上面
直挂到墙脚
窗帘
它挂在窗上
窗帘它
就挂在窗上

大雨

我要在大雨中赶回家
于深夜十二点之后
我骑着自行车
披一件破烂的雨披
拼命地往家里赶
那雨真大，刚一冲上街
我就已发觉
那雨比我想象中的要大多了

雨中的风也大
我得在这大风大雨中
穿越一个城市
我住在城西
而我现在在城南
这较长的路上乃至整个雨中
就只有我一个人
我骑着车，骑得异常快
雨打着我的烂雨披
我的烂雨披哗哗地响着
使我置身其中的耳朵
逃不出去
这真是一声大雨
在风中，大雨更加猛烈
路灯一盏一盏排列在街的边上
这街又宽直又长
连一株大点的树都没有
只有两边栽着矮矮的夹竹桃
我骑着车在这街上
转眼间，就已经从头到尾
都被这大雨淋湿了
并且，那在风中更加猛烈的雨点
还大点大点地打进我的眼睛
我的眼睛都无法睁开
灯光和雨点
像是很和谐地溶合在一起
灯光闪烁
雨点也同样闪烁

夜深了
我从朋友家里出来时
并未想到雨会这么大
又这么紧密
我以为，像先前一样
雨点总是恰好落在我的身边
雨点打不着我
一路的安静
会让我想到许多问题
我知道那是好时节
那是下小雨的好时节

而这个时候雨又大又密
每一滴雨点、每一滴之中
都孕育着一种
特殊的秘密
当打在地上，打在我的身上
乃至尖尖的夹竹桃叶片上时
都彻底地暴露出来
整个雨中
整个回家的路上
又只有我一个人
我的耳朵，被迫倾听着这一切
雨真大
我得赶快回家

还有我的眼睛
雨点不停地打进去
给的感觉就是
雨突然停了
雨点也依然会不停地往眼里打
在这猛烈的雨点中
我的眼睛只能乜上百分之九十九
这使人骑车时被一种危险所笼罩着
这更使我想起八四年五月
我在其名作《怪客》之中
所仔仔细细描绘的一个杀手的形象
我真有点担心
如果突然从前面冲出一个人
我将怎么办呢？
大雨
我只想躲着这大雨

而大雨一直下
风也猛吹
我拼命地蹬着我的自行车
在大风雨中
楼房、路灯、夹竹桃丛
转眼就被我抛在身后
只有大雨，大点大点的雨滴
密密麻麻的
笼罩着我的整个夜晚
我现在在成都的最中间
离我的家还有一半
我已经骑不动了
我放慢车速
我开始骂大雨
骂完之后
我又认真地体会它打在我脸上的感觉
大雨，我猜想
有时候其实大雨真好
有时候又是不祥的兆头
我的每一个动作
都在它的计算之中
在大雨中
拐一个弯后
将看见突然的情况

但我没有看见
我看见的大雨是平常的大雨
在先前，我听别人说过
一股风怎样卷起地上的一团积水
冲上天去。我还听说
风怎样把雨吹进敞开的窗户
打湿了少女的日记
但我没有看见
我看见的是路灯将地上的雨水照得很亮
使一九八八年的夏天
我写的每一首诗
都充满了对这次大雨
深深的回忆

声音

下雨了
打雷了
楼了的人
从窗户里
伸出了脑袋
看看上面
又看看下面
上面是天
雨就是从天上
落下来的
下面是大地
楼房在雨中不动
树木在雨中
左右摇摆
树木就是长在地上
长高大
长很多枝叶
长成森林
下雨了
孩子们开始奔跑
要不了一会儿
孩子们就全都跑光
他们边奔跑
还边叫喊
下雨了
然后打雷
雷声比所有叫声都大
但孩子们听不见
孩子们在雷打响前
就用手捂住了
自己的耳朵
下雨了
打雷了
有时候雨下得大
有时候雨又
下得不大
现在呢
现在那脑袋
又缩了进去
但汽车还在路上跑
跑得比平时还快
水牛在河里
雨点落在它的背上
而鸭子
而许多鸭子
依然和睛天
没什么差别
只是
下雨了
打雷了
雨下在田里
雷打在楼上
楼上的人
从窗户里
伸出了脑袋
又赶紧缩了进去
有一把雨伞
刚好从楼下
冲向雨中
雨真大
雷声在前面
转眼间
雷声又响在
后面
外国的尖房顶
就是在一次雷中
突然倒掉
哦
下雨了
打雷了
鬼才知道
楼上那脑袋
是谁的
伸在那里
又有什么目的
是漂亮还是不漂亮
并且又为什么
突然缩回
并且不知
看清了楼下
冲进雨中的
那把雨伞了吗
看清了天上
雷从什么地方
打过来的吗
打雷了
打雷了
这个季节
雷声本来就多
每隔几天
就要打几个
偶尔有人
被雷打死
偶尔也有人
在雷的闪电中
看见了
别人
总之
现在下雨了
现在打雷了
现在天尚未黑完
楼上的人
从窗户里
伸出脑袋之后
又缩了回去
而有的地方
天正亮
阳光照在地上
使走路的人
步子加快
他们想不到
过会儿
雨就要下过去
下得比这边
还要大
那雷的响声
还要大上
几倍
哦
那人
那楼上
缩回去的脑袋
下雨了
还看得见
打雷了
却听不清楚
这种日了
已经过去好久
这种日子
又下雨
又要打雷
已经好久没有遇上
汽车在这时
也停下来
停在雨中的路边
开车的人
从车窗里面
伸出手
去淋那雨
水牛也游到桥下
望着雨点
落在河面上
下雨了
同时还打雷

有人开始唱歌
先唱得很轻
后唱得很响
歌声在雷声之后
从窗户里
传进雨中
下雨了
哦
接着
打雷了
楼上的人
看见雨点从天空
落在地上

街景
献给阿兰·罗布——格里叶

这条街远离城市中心
在黑夜降临时
这街头异常宁静

这会儿是冬天
正在飘雪

这条街很长
街两边整整齐齐地栽着
法国梧桐
（夏天的时候
梧桐树叶将整条整条街
全部遮了）

这会儿是冬天
梧桐树叶
早就掉了
街口是一块较大的空地
除了两个垃圾箱外
什么也没有
雪
已经下了好久
街两边的房顶上
结下了薄薄一层

街两边全是平顶矮房
这些房子的门和窗子
在这个时候
全部紧紧关着

这时还不算太晚
黑夜刚好降临

雪继续下着
这些窗户全贴上厚厚的报纸
一丝光线也透不出来

这是一条死街
街的尽头是一家很大的院子
院子里有一幢
灰色的楼房
天亮后会看见
黑色高大的院门
永远关着
站在外面
看得见灰色楼房的墙灰脱落
好像窗户都烂了
都胡乱敞开

院子围墙上已经长了许多草
夜晚月亮照着
没有一点反光

灰色楼房高高的尖顶
超过了这条街所有的
法国梧桐
（紧靠楼房的几间没有人住
平时也没有谁走近这里）

这时候却有一个人
从街口走来

很夜时
街右边有一家门突然打开
一股黄色的光
射了出来
接着“哗”的一声
一盆水泼到了街上
门还未关上的那一刹
看得见地上冒起
丝丝热气

最后门重新关死
雪继续下着
静静的

这是条很长很长的街
没有一盏路灯
异常的黑

记得夏天的晚上
街两边的门窗全都打开
许多黄光白光射出来
树影婆娑
（夏天的晚上
人们都坐在梧桐树下散凉）

夏天的中午
街口树荫下面
站着一位穿白色连衣裙的少女
（风微微一吹
白色连衣裙就飘动起来）
这会儿是冬天
正在飘雪

忽然
“哗啦”一声
不知是谁家发出的
接着是粗野的咒骂
接着是女人的哭声
接着是狗叫
（狗的叫声来得挺远）

有几家门悄悄打开
射出黄光、白光
街被划了好些口子
然后，门又同时
悄悄关上

过了好一会儿
狗不叫了
女人也不哭了
骂声也停止了
雪继续下着
静静的

这时候却有一个人
从街口走来
当然
秋天不会有
秋天如果有人在这个时候走来
脚踏在满街的落叶上
声音太响

这会儿是冬天
正在飘雪

雪虽然飘了一个晚上
但还是薄薄一层
这条街是不容易积雪的

天还未亮
就有人开始扫地
那声音很响
沙、沙、沙

接着有一两家打开门
灯光射了出来

天快亮的时候
送牛奶的在外面喊
拿牛奶了
接着是这条街最热闹的时候
所有的门都打开
许多人都推着自行车
呵着气
走向街口
这个时候
只有街的尽头
依然没有响动
天全亮后
这条街又恢复了夜晚的样子
天全亮之后
这街上宁静看得清楚

这时候有一个人
从街口走来
（穿一身红色滑雪衫）

冬天

秋天是满街落叶
春天树刚长叶子
夏天树叶遮完了这整条街

但这会儿是冬天
虽然雪停了
这会儿依旧是冬天

这会儿虽是冬天
但有太阳
街尽头院子里的灰色楼房
被太阳照着

这是一条很长很长的街
两边所有的房子
都死死地关着
这是一条很静很静的街

天全亮后
这条街又恢复了夜晚的样子
天全亮之后
这条街上宁静看得清楚

这时候
有一个人
从街口走来

有一条河

水流完了
河中的一些石
已经显露出来
天还是那么空
看不见一只鸟儿
从上面飞过
沿着河岸走去
走不了多远
天就黑了
一些朦朦胧胧的影子
开始聚集
然后又开始消散
船，倒扣在岸边
涨水季节
迟迟不肯来临
有一条河
水已经流完

打鱼人
就坐在岸边
一边抽烟
一边看
那双眼睛
睁得大大的

从河的上游
到河的下游
有九十九里路
要拐七十七个弯
最后河消失在
更远的地方

傍晚
有人从河上跑过
夏天时
母亲总是站在岸边
喊着孩子的名字

冬天河上风大
打鱼人倦了
就回家去
船，倒扣在岸边

有一个小孩
从河的这岸
跑向河的那岸
一边跑一边
大声喊叫
该下雨了，天
冬季里，
河中的石头露在外面
长了青草

也有情侣
依偎着
坐在倒扣的木船上
女的年鼻尖都红了
男的眼睛很亮

打鱼的人这时不来
打鱼的人这时呆在家里
抽北方水烟
夜里睡觉
听雪片静静地落在外面

有时候
天上出太阳
下游的人和上游的人
都跑到河中间去
晒太阳
孩子们一边晒
一边跑去跑来

岸上岸下都是人
已经分不出
什么是岸上
什么是岸下了

如果下小雨
整条河上
看不见

一个人
有一年冬天
雪积得很厚
远远近近
全是一片白色

后来雪化了
河里开始有水

夏天
河水很大
打鱼人清晨出去
晚上回来
河上河下都是笑声

但每年夏天
河里都要淹死人
那尸体漂浮在河上
从上游到下游
河很长

长长的岸边
站满了人
直到晚上
直到月亮升起来
直到打鱼人靠岸

在冬天
河里无水

动作

手伸向外面
手再伸过来一点
向左前方
向着路边

手掌随意摊着
五指不要合在一起
也不要稀得太开
掌心向上
想象一个太阳
放在上面
放得很轻很轻
那早晨的太阳
它的光芒
刚好照亮你的
整个手掌
你闭上眼睛
你的眼睛
一片红

然后伸出另一支手
这支手
由上至下伸出
向右前方
向窗外

这支手在伸出时
微微听得见
一种声音
一种冷的声音
由手心
沿着手臂
飘进耳朵里
再慢慢
下沉
你感觉到了
小腹处
隐隐作痛

开始下雪
雪片一片片
落在地上
落在你的头上
肩膀上
手上
整个身上
雪片太重了
压得你呼吸
变快
变短
变遥远
你不再动
你不敢动
你不要动
你得保持这个姿式
直到天亮
直到雪片化了的时候

然而
雪积得很厚
那是北方
是冬天
火车要开很久
才开得出
这雪覆盖的地方
房屋全部关闭
到夜里
看不见一丝灯光
从玻璃窗里射出来

你曾经梦见
这雪
覆盖的地方
天亮前
黑得伸手不见五指
你看不出
这雪
白或黑
你把手伸出去
感觉和现在
一样

现在
把手缩回去
把手掌贴在耳朵上
听血液
从一根手指
流向
另一根
要仔细听
会听见血液流过之后
那种宁静
也会听见有人喊你
在楼下
又像在身后
在下雨
喊声和雨声
混在一起
那喊你的人
打着伞
慢慢走了
前面越来越黑
雨中的傍晚
雨不大
你想说什么
又没有说出来

接着将另一支手也缩回
把手掌也贴在
另一支耳朵上面
太阳的余光
使你温暖
手上的每一个感觉
都和耳的感觉
分不开了

这时没有下雨
这时没有出太阳
这时不是白天
这时也不是晚上
马车停在十字路口
孩子们跑向河边
你跑在其中
你刚从马车上下来
你的手掌跳了一下
你的耳朵
没动
它只感觉到
手掌那么
跳了一下
这时
你的两支手掌
都贴在耳朵上面
你的眼睛
闭着
你是坐在家里
坐在床上
腿脚随便盘着
你看见
你的头上
冒着白气
你凑近看了看
真是白气
但你没有感觉到
这白气的
温度

走出去
又返回来
你想起小时候
想起桌上的
书包
你随手将门关上
那砰的一声
响了好久

外面真亮
外面一片紫色
没有树林
没有楼房
没有汽车
没有路
脚下软绵绵的
你回头
门依然关着
你已看不清楚
门的里面

你记得
那时还小
那时候还贪玩
从学校出来
就碰见一位老人
老人头上发光
手里比着
嘴一张一闭
到今天
你才听见
他说
噢

杯子打烂了
杯子掉在地上
杯子很响
那深蓝色的玻璃杯子
那深蓝色的
那深蓝色的玻璃
那深蓝色的玻璃杯子
杯子打烂了
并不是杯子
而是那掉在地上的
那响声
一直响到
今天
这个时候

有一匹马
有一个小女孩
被汽车压死在路中
有两个人
看着火车向他们开来
有鸟停在
树丫上
有一个胖女人
从桥上经过
一支蜡烛
在大屋子里
已快燃完
光很暗
已是
半夜十二点
有人敲门

最后
慢慢回到
自己屋里
回到床上
刚上的敲门声
你听见了
你把一支手放下
把另一支手
也放下
放在小腹处
你睁开眼睛
睁得很慢
初夏黄昏的天色
弥漫你的房间
你站起来

窗帘飘动了一下
然后又
重新不动

深秋致爱

一、小杨和马丽

在这个秋天
寒冷来得真快
一转眼
我已经穿上冬天的衣服
小杨和马丽
也穿上了冬天的衣服
一个是棕红色皮衣
一个是墨绿色皮衣
九六年深秋的一个傍晚
天将黑尽
她们挽着手
从广场走过
一阵阵秋天的风
吹到她们身上

二、一辆红色的福特

她想要一辆红色的福特
一辆红色的福特
并不算最名贵的轿车
但对于今秋成都
这只能是她美好的梦想
作为她的男友
我非常愿意
在她生日那天
送她一辆
红色的福特
就像三年前她拥有的
那辆一样
三年前的深秋
我看见她时
她正从一辆红色的福特上
走下来

三、列农酒吧

应马丽之约
我到了列农酒吧
马丽是小杨的朋友
小杨是我的朋友
我和马丽
因小杨而认识
这次在列农酒吧相会
是第二次见面
酒吧里非常温暖
马丽脱下外套
其丰满的乳房在羊毛衫下
非常清楚
我们谈了三个小时
而关于小杨
我们谈了三十分钟
有一个戴眼镜的男人
坐在我们后面
当我们走了的时候
他都还未走

四、天成公司

天成公司在羊市街
这个秋天
我和你常去那里
为了几张广告
我们从早晨
一直呆到晚上
你喜欢一些鲜艳的色彩
我喜欢一些简单的线条
在电脑里
我们将之组成图案
多冷的秋天
一个红红的苹果
被孤单单地放在上面

五、老妈火锅

深秋最难过的是傍晚
我们来到老妈火锅
我和小杨
我们坐下后
又觉得单调
老妈火锅明亮的大厅
使我们想起了马丽
有马丽在一起
小杨的话要多些
而我总喜欢
在这个时候沉默
听两个女人
反反复复地谈论爱情
在老妈火锅
我喝老妈红
她们喝青岛啤酒

六、九三公路上

从九眼桥
至三瓦窑
这条路被称为九三公路
我每天从上面走过
从我那里
到你那里
九三公路是我们
必走的路
三年前
这条路尚不存在
而三瓦窑
对一个城市来说
它还那样遥远
但今年秋天
这条路对我们
已不再像从前
我从上面走过
要穿过联大
才能到你的楼下

七、依云矿泉水

在世界上
它是否是
最好的矿泉水
但在你的心中
它却是最好的矿泉水
我每次看见你
你都拿着它
这样冷的天气
你还能喝吗
这个法国的东西
为什么让你
如此入迷

八、英国的高等教育

英国著名的高等学府
主要有牛津和剑桥
就是它们
将我们培养成绅士
你那位香港情人
也学了许多
文质彬彬的动作
然后他来到大陆成都
住在绵绣花园
周末的夜里
把你从浴室
抱到床上
这个情节
至今影响着我
使我每当站起的时候
又坐了下去

九、北京宋和平

我不知道是否有这个人
但我知道在北京
叫宋和平的最少有一千个
这一千个中
哪一个是你认识的人
他每天给你打传呼
并总在后面
留下五个字
即北京宋和平
多么平凡的名字啊
但这个秋天
他出现得也很频繁

十、散步

在秋天散步
和在春天散步一样
也和在夏天散步一样
散步时
我走在前面
你跟在后面
而有时候
我走在右边
你走在左边
无论春天还是秋天
我们散步时
都将穿越一个花园
然后来到一个假山后面
心情好的时候
我们拥抱
心情坏的时候
我们相对无言
而更多的日子里
我们会说一些
不太着边际的话
比如一条狗
它可能在不知不觉中
闯入我的话题
使人们的爱情
成为可视的动物

十一、小杨走了

在这个秋天
小杨不辞而别
关于这个消息
在她走后半小时
由她的好友马丽告诉了我
而我和马丽
就这样好了起来
那天，从列农酒吧出来后
我就将马丽带回了家
在床上
我们再次谈到小杨的时候
已经是另一种口气
我说：马丽
小杨说你很骚
最后马丽说：
小杨去了北京
她叫我别告诉你

十二、为了爱情

床前一盏小小的台灯
并且将灯光调到最暗
你说床上的玫瑰
怎么能看得清楚
在阳光下
它可能是红艳的
而在这种灯光下
它只应是
一片阴影
三年前它是
三年后它也是
再过三年
它还是如此
床前一盏小小的台灯
就让它这样
照着我们吧

十三、黄山市

黄山市在安徽省
原名苍溪
因为黄山
它才变得有名
我没有去过
也不知道你去过
更不知道在黄山脚下
有家宾馆
叫白云山庄
你说黄山多雨
那就让它多雨好了
而我为什么说出黄山市
我并不知道

十四、九四年八月三日

一大早我来到公司
办公桌上摆着一束鲜花
和一张生日贺卡
这是别人送的
这不是你的
到了中午
我才看见你
而你要去陪过去的情人共进午餐
我在公司和同事们吃盒饭
下午，天气很热
有大太阳
我们一行十多人
来到郊外的一家餐馆
我和你吵了嘴
而晚上
我喝醉后
究竟发生了什么事
除了你外
也没有谁再愿对我说
这已经是两年前的事了
当天的十多人
现在已经鸟散
特别是送花的那位
现在根本没有她的消息

十五、另一个秋天下午

这可能是今年秋天的
最后一个下午
小杨走出机场
混迹在茫茫人群中
她左手拎着皮箱
右手拿着外套
一个陌生的城市
对于她
多少有一些陌生
她的朋友马丽
坐在我的客厅里
喝着我的咖啡
同样是今天秋天的
最后一个下午
我点燃一支香烟
静静地看着
马丽的眼睛

十六、凌晨三点的电话

凌晨三点我打通了你的电话
我告诉你
这首诗就将结束
这个深秋
也将结束
电话的另一边
你的声音像歌声一样
北京寒冷的天气
冷不了人
我说：请听我说
回到屋里来
不要再到街上乱走
北京寒冷的天气
真的冷不了人吗
凌晨三点
这个电话很短
但很有意义
你说了十一个字
我说了九个字
一个抒情诗人说
所有要表达的
都在里面
凌晨三点
我上床睡觉
想起马丽和小杨
进入梦乡

非非一号

序：三月或预言

三月
我突然变小
丢失了东西
孩子们
在草地上
跑去跑来
树发芽
花开放
在三月里
我点一支烟
不再用火柴
不吃饭
也不知道饿
三月
三月
好三月
坐汽车去郊外
坐火车去山里
坐飞机上天
看见一个老人
躺在地下
一个孕妇
也躺在地下
太阳照它们
雨贵如油
放蜂的队伍
在三月里
从外面
归来
三月
我约了几个朋友
去喝酒
那是晚上
他们说
好吧！好吧！好吧！
真正的三月
在乡村
农民正忙
几只鸟
站在田边的
树枝上
三月
开始是清明
接着是星期天
接着是河解冻了
一颗星星
闪烁在空中
三月
我说过一句话
我说
天亮罢
天就亮了
海和海之间
陆地会变小
三月里
一幢楼房在
闪电中消失
一条河将飘满
金色的碎片
在美国之西
将出现
无数会说话的
美人母鱼
是吧
三月
三月
三月
汽车停在楼下
车灯关掉
阳台上的少女
站得那样近
三月
我们应呆在家中
河冲毁了桥
我们不要
出门
三月
黄昏后
黄昏后
三月
我走在街上
那只是
三月里的
一个黄昏
三月
三月
树上开红花
地上长绿草
拣到一片玻璃
到清晨
就开始长大
这片玻璃
大得连房子都
装不下了
三月
好好的三月
坐在茶园喝茶
坐在饭店吃饭
坐在床上
睡觉
三月
三月
旗帜飘在天空
那是多么美好
我说：三月！三月！

三月
既然来了
就别再走
横起一把刀
竖起一把剑
花开花落
日月似水
三月里
另一座城市
依然是
三月
我说：好了
我又说
开始
所有这一切
都发生在三月里

A之一

墙壁上写着：A
玻璃窗上也写着：A
（玻璃窗上的A
从这面能看见
从那面也能看见）
一本书放在桌上
它的封面
写着：A
衣服上写着：A
（衣服挂在树枝上）
地上写着：A
在外边拣到一张纸
那上面也写着：A
路上写着：A
使我走得意外小心
夜晚
天上写着：A
床上写着：A
在梦里写着：A
碰见一个人
他的额头上写着：A
一根水泥电杆上
写着：A
两根水泥电杆上
写着：A
三根水泥电杆上
写着：A
拐了一个弯
那根水泥电杆上
依然写着：A
A：老虎的嘴张开
它的舌头上
也写着：A
蛇爬在沙漠上
它爬行的痕迹
写着：A
镜子上写着：A
树叶上写着：A
A上更写着：A
透明的和不透明的
都写着：A
阳光下写着：A
诗里写着：A
我写着：A
下午
多么睛朗
收到朋友的信
信封上写着：A
我刚要拆信
又停下
我想
那里面
可能也是：A
A：在雨中
多A

A之二

风好大
难道风仅仅是大吗
风不刮得响
风还刮得那么的响
刮遍了每一个能够刮到的地方
哗哗哗哗
啦啦啦啦
呼呼呼呼
在风中
草，倒下
但马上又弹起来
草弹起来
马上又倒下
天那么宽
又那么的低
在风中
一匹马在奔跑
一群马在奔跑
并且
打雷闪电
难道仅仅是打雷
又仅仅是闪电
不出太阳
太阳出来时
好静
就是在风中
也好静
草不动
马群也不动
要到晚上
要到全部黑了
狼才嚎
嚎得一下比一下长
一下比一下尖锐
或嘶哑
当然
难道仅仅是狼嚎
难道狼又仅仅只是在嚎
没有其他
没有别的什么
比如开花
比如玻璃杯子掉在地上
还比如
我说
天黑了
天黑了
天黑了
天黑了
在风中
天
黑得那样全面
在这黑得那样全面的时刻
风大
风好大
但，仅仅是风大
风的响声已经
没有了
马也没有了
马和马群
天也不再宽
同时也不再低
天和地
在一起
在风中
好呀
真是好呀
再加上草
我们就拍手
我们就睡
睡到天再亮
风好大
我们在睡眠中
都感到
好大的风
并且看见狼
并且和它
一起
在风中
被雷打
被闪电照亮
被哗
我们又到
天亮的时候
才醒
哗哗哗哗
啦啦啦啦
呼呼呼呼
真是大风
大风
大大风

十九个名词

雪（这是第一个）
血（这是第二个）
茶杯（这是第三个）
玻璃（这是第四个）
牙刷（这是第五个）
椅子（这是第六个）
汽车（这是第七个）
楼房（这是第八个）
森林（这是第九个）
门（这是第十个）
窗帘（这是第十一个）
围棋（这是第十二个）
台灯（这是第十三个）
杜鹃花（这是第十四个）
紫罗兰（这是第十五个）
衣服（这是第十六个）
枪（这是第十七个）
天空（这是第十八个）
太平洋（这是第十九个）

第十九个名词与上下

雪。下雪
女人不说话
坐在家里
发呆
血。血上
梦见死去的人
他说：
茶杯。茶杯下
匕首
刺进你的腰部
没有血流出来
玻璃。玻璃上
一只苍蝇
飞去飞来
找不到地方
牙刷。牙刷下
有人说话
说得非常轻
我听不懂
椅子。椅子上
放着一本书
他说：
汽车。汽车上
他们：
楼房。楼房上
他还说：
森林。森林上
灯已经息了
里面
什么也看不见
只有一扇
门。门下
一滩血
浸了出来
狗
还未回家
黄昏时
你在郊外
等汽车
窗帘。窗帘下
他说：
围棋。下围棋
围棋上
夜已深了
他说：
台灯。台灯下
他说：
杜鹃花。杜鹃花下
他说：
紫罗兰。紫罗兰上
放牛的孩子
已经倒下
可那些牛儿
仍然在吃草
他说：
衣服。衣服上
你打死一条蛇
晚上时
它来找你
枪。枪下
他说：
天空。天空下
一片树叶
在中午
落了下来
他说：
太平洋。下太平洋
但太平洋上
有魔鬼
有妖怪
它们哈哈一笑
水就翻动
我们就死
所以
我们不能去
那一切
他说
说了好久

A之三

现在坐好
请听我先念
我念：

安（或庵、鞍、鹌）
多么动听
麻（或吗）
一片片长在地上
风一吹
就动
力（或利、厉）
看不见
只是感到
它的大小
方向和
害怕
八（不是九）
一张纸从楼上
飘了下来
米（或是靡）
有时候
我们也念
咪
吽（或哄、轰）
鸟飞来
不留下痕迹
（而吽呢
吽是什么）

下面
请跟着我念：
安。安（多么动听）
麻。麻（多么动听）
力。力（多么动听）
八。八（多么动听）
米。米（多么动听）
吽。吽（也依然
多么动听）
或者
这样念：

安麻。安麻
（多么动听）
力八。力八
（多么动听）
米吽。米吽
（也多么动听）
一片片长在地上
长在天上
风一吹
就动
就飘下来
就看不见
就不留下痕迹
再或者

请跟我再念：
我念：
安麻力
你们念：
安麻力
我念：
八米吽
你们也念：
八米吽
（然后复复
一起念：
安麻力
八米吽
八米吽
安麻力
安麻力
八米吽
八米吽
安麻力）
多么动听
多么动听
一片片长在地上
长在天上
长在身上
看不见
飘了下来
不留下痕迹
而九呢
而咪呢

我念
风一吹
就动
庵是庙子
在山的背后
尼姑们坐在里面
不问人事
她们只是念
反复的念
一口气念
安麻力八米吽
庵吗利爸咪哄
鞍嘛呢叭靡訇
安麻力八
八米吽
鸟听见后
纷纷飞过来
鸟飞过来后
纷纷跟着叫
安（或庵、鞍、鹌）
麻（或吗）
力（或读利、厉）
八（或爸、叭）
米（或糜、或
也读咪）
吽（或哄、轰、烘、訇）
总之
多么动听
多么动听
多么动听
那是尼姑和
鸟儿的声音

在山背后
有时天晴
出太阳
阳光照着
这些安
这些麻
这些力
这些八
这些米
这些吽
这些尼姑
和鸟儿
的声音
显得特别
闪亮
当然

我们念
安麻力时
我们念
八米吽时
阳光也会照着我们
我们空
我们感到
置身一片金红之中
风一吹
就动
但不留下痕迹
哦：安
哦：麻
哦：力
哦：八
哦：米
哦：吽
哦：
安麻力
八米吽多么动听
现在
我们一起来念

我们念：安
多么动听
我们念：麻
一片片长在地上
风一吹
就动
我们念：力
看不见
只是感到
它的大小
方向和
害怕
我们念：八
一张纸从楼上
飘了下来
我们念：米
有时候
我们也念
咪
我们念：吽
鸟飞来
不留痕迹
我们念
我们念
安麻力
八米吽
八米吽
安麻力
安麻力八
米吽
安麻
力八米
吽

风一吹
就动
那些文字
让我们反复念吧
一口气念
多么动听
多么动听
多么动听哦

咒：代后记

快照亮我们（天灵灵）
快响彻我们（地灵灵）
八方神仙的光芒
快显灵吧

一方神仙说：
穿起你的红衣服
穿起红衣服
涂上红嘴唇
一方神仙说：
打开窗户
然后坐下
然后闭上眼睛
一方神仙说：
起风了
风真大
一方神仙说：
起风了
风真大
一方神仙说：
有风有雨
天上的乌云
被风吹散了
一方神仙说：
过桥时
看见一个女人
她披散着头发
风吹动着她的头发
一方神仙说：
整个下午
乃至天黑了
她都在那里
一方神仙说：
天很低
一方神仙说：
地沉沉的
一方神仙说：
她穿的红衣服
她涂的红嘴唇
她眼睛看着桥下
一方神仙说：
桥下是河
一方神仙说：
遇见河
不要下去
应转身往回走
走得越远越好
一方神仙说：
哦
一方神仙说：
红衣服
你要干什么
你要怎样
一方神仙说：
把火点燃
一方神仙说：
把火熄灭
一方神仙说：
整个动作
要闭上眼睛
要感到手放在
玻璃上那样
一方神仙说：
在三楼
以及三楼的
后面
一方神仙说：
还是把火点燃
那火焰
亮得那样久
直到天明
直到风
不再吹
一方神仙说：
穿起红衣服
出来
涂上红嘴唇
出来
扎上红头绳
出来
披红挂红
出来
一方神仙说：
敲起鼓
打起锣
唱起歌
一方神仙说：
树就倒下
树倒在路边
红红的火光
照亮它
一方神仙说：
倒了的树
就让它倒了吧
它的树叶
是属于你们的

快照亮我们（天灵灵）
快响彻我们（地灵灵）
八方神仙的光芒
快显灵吧
一方神仙说：
显灵吧
二方神仙说：
显灵吧
三方神仙说：
显灵吧
四方神仙说：
显灵吧
五方神仙说：
显灵吧
六方神仙说：
显灵吧
七方神仙说：
显灵吧
八方神仙说：
显灵吧
远方神仙说：
显灵吧
我说

序 - 目录 - 上篇 - 下篇