koopee

六个动词，或苹果

何小竹

序

目录

koopee


◇第一辑：床前明月光

《刘华忠，读到这首诗请你马上给我回信》

三年前你从贵州到了北京
这我是知道的
你给我家里写过一封信
但信封上的地址模糊
我回不了你的信
我如果写北京刘华忠收
你肯定收不到
现在，只有等你给我写信
读到这首诗后
请注意结尾处的地址
成都高新区倍特翠竹苑

《与小安杨黎一起吃饭》

四月二日晚
与小安杨黎一起吃饭
杨黎做东
杨黎说，我们喝酒
小安你喝绿豆沙
小安说，不
我为什么要喝绿豆沙
我要喝酒
杨黎说
那么喝啤酒
小安说，我不喝啤酒
你怕我喝醉是不是
杨黎只好说
那我们都喝一样的酒
那天，我们喝的是一种热气腾腾的
名叫花雕的酒

《向阳的邀请》

周末我请向阳夫妇喝茶
傍晚时又一起喝了啤酒
他说，他们住在西门茶店子方向
那里环境很好
他特别提到了芭蕉
他说，到芭蕉树下喝茶
这就是向阳的邀请

《看见大海》

到了深圳，杨黎逢人便说
何小竹没见过海
我说，主要是想将"海"这个词与实际联系一下
于是欧宁知道了我没见过海
徐敬亚、王小妮知道了我没见过海
（他们曾建议去海边吃那顿晚餐，但因故未去）
后来到了珠海
杨黎又对宋词和朱凌波说
何小竹想去看海
宋词他们就笑
于是安排了去海边的一个茶坊喝茶
宋词指着海抱歉地说
现在落潮
海并不宽阔
我说没关系，看见就行
吃过海鲜，又去海滨浴场
刘卫红（朱凌波的太太）问我和杨黎
不下去泡一泡
是呵，该下去泡一泡
1999年7月14日
我不仅看见了大海
而且泡了海水

《小 酒 馆》

开业的那天晚上
一些夫妇到这里聚会
他们在午夜时分交换舞伴
并跳起了贴面舞
我挤到靠近卫生间的通道上
急于想解手
这时一位夫人邀请我跳舞
曲终后我才奔向卫生间
当我出来的时候
听见那位夫人在对另一位夫人说
他跳舞时憋着一泡尿

回到座位上
翟永明介绍一位女画家给我
跳舞的时候她问：
你是写诗的？
我说是。然后我也问她：
你是画画的？
她便说她姓廖
我说我姓何
何多苓的何？她这样问
就是，何多苓的何
她又问：你是这里谁的朋友
我说唐丹鸿
就这样
那天晚上我跳过两次舞
其余的时间
都是在喝酒

《高速公路上的蝴蝶和老赵》

一些蝴蝶在高速公路上飞
小王开着北京吉普
挡风玻璃上
粘着一些撞死的蝴蝶
老赵坐在后座
他看不见那些蝴蝶
小彭在睡觉
也许他还能够梦见
一些蝴蝶
农民在田野里烧麦杆儿
风把烟雾吹上了高速公路
这情况逼迫小王
不敢把车开得太快
我说我想睡觉
小王转过脸，她说
你别睡觉
我们来讲一讲老赵的笑话

《访 谈》

一次访谈
她是记者，戴着
大学女生常戴的那种眼镜
穿杏黄色的冬季外套
她问，谁读你们的诗歌
这时我们的座位靠近
一扇落地玻璃
从玻璃望出去是一个丁字街口
我说，我很同意你的
那个关于提炼香水的比喻
然后接到一个朋友从菊乐路
打来的电话
打电话的理由是他看见
下午出了太阳
我说我正晒着太阳
还喝着啤酒
她最后问，一部分的李白是什么意思
我想了想，说
就是喝了酒之后的那个李白

《包子和面条》

听韩东讲笑话
是在成都郊外的一个小面馆
当时我们都在等面条
有人先讲了一个笑话
韩东说，他也讲一个
包子和面条
韩东表情平淡
语气也平淡
听到最后
我却笑得要死
我记得韩东刚开始讲
包子看见面条就打
我还问他
包子为什么要打面条
他说这个你别管
反正你知道包子要打面条就行了
然后就到了
包子看见方便面的时候
包子冲上去就开打
方便面说
我不是面条
包子还是照打不误
这时候我们等的面条也来了
这时候韩东
正学着包子的口吻在说
别以为今天你烫成了卷发
我就认不出你是谁了

《床前明月光》

朋友苟明军
写诗，是诗人
有一年他坐在重庆的监狱里
为了向一个小偷
证明自己是一个诗人
他背诵了李白的床前明月光
小偷认为
如果能背诵床前明月光
就算是一个诗人
那么我也是诗人了
但那显然是不正确的
小偷打了苟明军
因为他欺骗了他

《在芳华横街橡皮吧门口》

在芳华横街橡皮吧门口
我看见
一辆桑塔纳轿车
在倒着走
这时杨黎正从门里
探出头来
我问，这车怎么倒着走
杨黎的头便缩了回去
然后乌青
出现在门口
我又问乌青
乌青看了看，呵呵
他说，那是在倒车

《这一对革命文学的小夫妻》

每一次看见乌青和离
总要让我想起萧军和萧红
这一对革命文学的小夫妻
近一点的
想起杨黎和小安
更远一点是萨特和波伏娃
乌青瘦高的个子站在橡皮酒吧的门口
离将她一只胖手
搭在乌青的肩上
他们新租的屋子我去过两次
第二次去，门是开着的
我看见他们背对背各自坐在一把椅子上
手里都捧着一本书
这种对称的场景
带给我一个下午的好心情
我祝愿他们白头偕老

《乌青送我放大镜》

我是
一个放大镜的迷恋者
你也许以为
我已经收藏无数
我的房间
是放大镜的仓库
错了，仅仅是在今天
我才有了一只放大镜
它的金属的柄
被我捏在手上
它的镜面
对准我另一只手的手指
我看见了自己的指纹
我很高兴
我对乌青说，谢谢你
送我放大镜

《乌青告诉我的病毒》

是乌青打来电话
告诉我病毒的事情
我于是停下手上的工作
全力杀毒
好多啊，我感觉有无数的虱子
叮咬在我的皮肤上
乌青又告诉我
这就是今年5月8日发作的
那个叫快乐时光的病毒
一种蠕虫似的病毒
天啊，5月8日
我的生日啊
我马上打电话问乌青
你的生日是哪天

《告诉乌青写作长篇小说的滋味》

我建议乌青
写一部长篇
书名就叫《十万个为什么》
一个疑问写1个字
也是10万字
如果每个问题写上10个字
那就有了《战争与和平》的长度

乌青问我
写作长篇的滋味
我说像农民挖土
如果用工人做比喻
就像建一座万里长城

乌青想了想，问
为什么要写长篇
我好好的把他看了半天
我说，这个问题你去问韩东
是韩东说要写长篇

就这样，乌青开始心事重重
有两天吃不下饭
还在电脑前晕死过一次

《一个叫离的女孩》

是坐火车来的
她叫离，一个叫离的女孩
从武汉坐火车
来到了成都
一个胖胖的女孩
嘴却那么小
为什么叫离？我想问
却没有问

今年的成都人气很旺，这是韩东说的
离来的前一天
韩东乘飞机回了南京
韩东有到成都来
住上一年半载的想法
在橡皮酒吧
我对离这样说了
离听这话的时候
正抽一支香烟
是武汉出的
她说，这可能是最后一次
抽武汉的香烟

总的印象是
离这个女孩有一种与年龄不相称的
成熟和宁静，以及
留存在我心中的诸多疑问

《火车于小韦》

我们都读过于小韦的诗
但火车的诗
还是第一次读到
有人就问，火车
你是于小韦吗
火车起初否定他是于小韦
到后来又说
他是火车于小韦
这是否等于承认了
他是于小韦
或者，他真的只是
火车于小韦

《时钟开始启动》

那钟是什么时候停的
问李亚伟，他实际上成天忙忙碌碌
并不知道那些个他曾经每天要看一看的
时钟
已经停了
但那钟又走起来了
李亚伟，事实上还是成天忙碌
他还是没注意到
那已经停下来的时钟
又走起来了
所以，当那天晚上在橡皮吧
我问他现在几点了
他还是说
不知道

《又见蓝马》

你从玉林南路走来
拐进芳华横街
在杨黎的橡皮酒吧
我们坐在了一起
喝酒吧，喝酒吧，你买了100元的单
后来我又添了40元
你仍然是喝啤酒不醉
但加一少许的白酒
你便喊道
要不得，要不得
而且，你已经有很多年
不再吸烟
你说，吸满了
就不吸了

《致丈41、三+三、3+2、4和张4》

就你们几个名字中
那些数字的和
我算了一下
是60。也许你们
还没有像我这样去算过
（迄今为止，你们凑一起过吗？）
现在我算给你们看了
我相信凡看到的人
都会说，这答案完全正确

《陪李苇去杜甫草堂》

昨天还读了杜甫的诗
就为了李苇说
他明天想去杜甫草堂
我这样做也不是
刻意要温习什么知识
而是以防李苇
可能要谈一谈杜甫
还好，那天来了一个女孩
叫毛竹
从喝茶到吃饭
我们一句也没提过杜甫
那天谈论得最多的
是毛竹这女孩

《看见大海Ⅱ》

陈洁说，吴梅
你对着大海抽支烟吧
这就是我第二次看见大海的时候
旁边两个女人的对话

序 - 目录 - 1 - 2 - 3 - 4 - 5 - 6 - 7


◇第二辑：这是往事

《这是往事》

有一天半夜，我和妻子
被吱吱的叫声惊醒
我们从床上起来
拿起一根棍子
搜寻每一个角落
但是，当它真的被我们发现的时候
我们却害怕起来
（尤其是我）
看着它肥硕的身躯，细长的尾巴
我们拿着的棍子
都不敢打它
这是往事

《周北河》

在县城居住的那几年
我曾经想走到周北河的源头
整整一天
我没有走到
只是在周北河的上游
我发现有一所
乡村小学
那里有一块地坝
可以打篮球
我对同来的人说
在这里教书
怎么样

《回忆周北河》

我们上了河堤
然后就看见那座
正在修建的桥
当然河是过不去了
只好在河堤上
我回忆的是晚上的周北河
河堤之外看不见河
但听得见河水在流淌

《过去的城市》

离开过去的城市
大约有五百公里
那里的房子还没有退还原单位
我的书籍，你的衣服
还锁在旧宅中
开门的钥匙
寄放在朋友那里
在那间被锁闭的墙上
贴着我们的照片
照片上的我们
一个穿着花布衣
一个穿着白衬衫
背景是码头，船只
还记得那个给我们照相的人吗
老牌的海鸥相机
从那以后
我也学会了摄影

《两个人坐在火炉前的回忆》

两个人不是别人
一个是我，另一个是你
我们坐在火炉前
那其实是一只电烤炉
不是我们在回忆中提到的
那种烧炭的火炉
但我们的姿势与回忆中并无两样
我们一边烤火
一边象过去那样
小睡一会儿
然后我问，说到那里了呢
你说，说到烤火
但也许还说了点别的什么
说罢你起身去到卧室
拿了一件棉袄披在身上
这动作也与过去一模一样

《喜欢抽雪茄》

喜欢抽雪茄
是在23岁的年龄
一种叫淡巴的雪茄
在1986年的那些冬天
我喜欢抽这种叫淡巴的
雪茄
我也没有忘记
那其实是一个
普遍抽纸烟的年代

《1994年冬在昆明》

１１月，成都很冷
昆明很暖和
翠湖的上空布满海鸥

我住在湖边的一个招待所
白天去公园读书
傍晚在街头吃烤鱼
喝酒
然后回招待所
继续读书
半夜醒来写一首诗

在昆明我写了十一首诗
其中一首写我从成都到昆明
乘坐的那架飞机
一首写昆明的阳光
还有一首写圆通寺和那个和尚

在昆明我还去看过一场电影
当时忘了写进诗里
今天才想起来
现补写上
看电影《西楚霸王》

《在昆明听张宇光谈西藏》

张宇光，原来是《西藏文学》的编辑
我在昆明碰到他
他请我去打网球，请我
吃云南菜
张宇光，在西藏生活了5年
他说12月份
拉萨的阳光还是很灼人
因为那里空气稀薄
他最后告诉我
四川人在那里开了许多餐馆
于是我们就笑了起来
在拉萨完全可以说四川话

《圆通寺》

到寺庙里来的人
都带着自己的愿望
我看见被香火熏染的岩壁上
留下了很多笔迹
一个小孩用粉笔写道
妈妈，我有钱了

妈妈，我有钱吗
天气如此的好
我如果有钱
就让你坐上飞机
来看圆通寺的金佛

我在寺庙里
整整坐了一个上午
我坐在一片阳光下
感到十分暖和

《在翠湖公园》

走到湖边的一棵柳树下
我听见一位老人说
今年的海鸥很多
这位老人是对另一位老人说的
而她仿佛没有听见
于是他又重复着说
今年的海鸥很多 这些海鸥
在湖面上飞翔，吵闹
啄食游人抛洒的食物
（公园门口有人兜售海鸥面包）
它们一边叫
一边飞翔
从我的头顶上掠过
我想起了希区柯克的电影
我也想起了1986年的翠湖
那时没有海鸥，翠湖下着雨
我和她专程来度蜜月
八年了，女儿已经七岁
她想不到我正坐在翠湖边
看这些羽毛干净的海鸥
她不知道我住的旅馆
推开窗户就能看见海鸥

要保护海鸥
公园的广告牌上写着
不要惊吓和捕杀海鸥
它们是自己飞来的吗
我也是自己飞来的
从夜空中飞来
云南啊
这些海鸥
比鸽子还好看

《海螺沟笔会》

10年前的6月
我们翻过二郎山到达泸定
讨论了两天少数民族文学的发展
第三天进入风景区
我们在一个叫磨西的地方开始骑马
那马很矮小
简直就不象马

路过一座山峰的时候
旅游局长请作家们
为那座山峰命名
作家们停下马来
一齐看着那座山峰
看了半天
也没能想出一个好名字

记得那天吃过晚饭
山中便下起了蒙蒙细雨
我坐在二号营地的木栏杆上
看见一对日本夫妇
身穿雨衣
骑着马往山下走
这情景使我觉得
很有诗意

第二天一早
我们继续向三号营地进发
目的是去看大冰瀑
在进入冰川地带的时候
我意外的看见了玉兰花
当我们越过玉兰花
看见贡嘎山的时候
那凝固的冰瀑
就在贡嘎山下

《说一说土豆》

说起土豆
我有一堆话要说
从泥土中
把它们挖出来
装进箩筐
那些土豆
就值得去说一说了

在记忆中
我有过一次
说了一大堆土豆
说它们堆放在
一张桌子上
这一次
我要说点别的

我是这样开始的
喂，我们来说一说土豆吧
现在是午夜两点半
土豆并不在我们身边
但他们肯定已装进了箩筐
装进了卡车
早晨就要运进城来
它们不怕摔打
又大个又结实
我是这样说的
那些土豆
又大个又结实

《黉门街79号》

很少有人将黉字的音读正确
这条狭窄而短促的街道
隐藏在这座城市的
中间
一端通向人民南路
另一端连接老南门大桥
79号已经临近街口
望得见大桥的一盏盏玻璃灯罩

我的舅舅来过这条街
他是唯一见面就将街名读正确的人
这是他作为一名中学语文教师的
优越之处
我们去79号旁边的一个馆子喝酒
要了两个炒菜一个汤
这位曾经培养我喝酒的长辈
以批评的口吻对我说
你的酒量还不行

但这还不是我回忆这条街道的
主要理由
其实现在我也每天要穿过
这条属于过去的街道
79号，由写字间
变成了川菜酒楼
我坐在28路公共汽车上
一分种便穿过了
以往两年的时光
那两年我主要撰写广告文案
间或写几首
有爱情嫌疑的短诗

我回忆是因为我现在
离它还不遥远
除了乘车穿过，我也步行到此
一次是在79号的屋檐下躲雨
一次是买唱片，再一次
是理发，这一次显得特别的怀旧
我还有一张招商银行的储蓄卡
银行的自动取款机
就安置在离79号不远的
街面上

《二泉映月》

我刚学二胡的那一年
开始练习这首曲子
我拉不好，今天也没把这首曲子拉好
但我有信心
在电影中扮演他
他叫阿炳，一个旧社会的瞎子
也是无锡的一个道士
是他拉的这首曲子
他很穷，一辈子靠一个妓女生活
我可以演好这个角色
我已经准备好了
只等一个导演
来对我说
阿炳，开始吧

《小提琴，大提琴》

小提琴是她的
她叫田蜜，后来吸毒
现在新疆

大提琴是我的
我叫何小竹，后来写诗
现在成都

《曾经，我在乐队的位置》

因为我会两件乐器
所以我的位置变来变去
拉二胡的时候，我在扬琴的旁边
而我的旁边
还有琵琶
李天佑拉板胡，他的声音
特别尖锐
经常要盖过我的二胡
指挥说，李天佑
你小声一点
李天佑听了就很不高兴

拉大提琴的时候
我在定音鼓的旁边
也不明白指挥是怎么想的
他就是这样
把我安排在定音鼓的旁边
还有圆号
也在我的旁边
吹圆号的人，叫何明
说起来
还是这个吹圆号的人
教我拉的大提琴

我还在一场演出中
同时摆弄过这两件乐器
我给指挥说，我忙不过来呀
放下了二胡又去拿大提琴
我的乐谱也乱了
但他不理
我也就只好放下了二胡
又去拿大提琴
乐谱肯定是乱了
李天佑和何明
他们也乱了
李天佑放下板胡去拿高胡
何明放下圆号去拿小号
我放下了大提琴
马上又回到
刚才
我拉二胡的位置


◇第三辑：成都上空的飞机

《飞 机》
我十分认真地观看
飞掠过我窗前的飞机
它是法国制造的空中客车
上个月我写的那架飞机
是美国波音公司生产的波音747
空中客车从我的左窗角
已经移到了右窗角
它很快就要离开我的窗前
沿着预定的航线飞行
它将在30分钟内飞离四川
然后再次爬升到一个高度
而我的窗前
不断有飞机飞过

《成都上空的飞机》

在成都郊外
我喜欢抬头看
从天上经过的飞机
它们离我很近
我看得见
每一个舷窗
我也仿佛能透过舷窗
看见空中小姐
她们饱满的乳房

很多次我看见的飞机
都可能要飞到
我曾经去过的那些城市
郊外仍然没有
可供飞机翻越的山峦
这些飞机
要飞出成都很远
才能遇见山峰和森林

一年中
我总要多次
去到机场
我喜欢在机场
碰见那些刚下飞机的人
他们手中拖着
带滑轮的箱子
他们的表情
还没有失去天上的新鲜
尤其那些妇女
冬天走出机场
还裸露着肉色的裤袜
她们从南方飞来
大衣拿在手上
还不习惯披裹起来
抵挡成都的风寒

《飞机从天上飞过》

飞机从天上飞过
此时我坐在阳台上
左侧是春天的太阳
飞机的响声有一段时间
遮蔽了周围的鸟叫
那些鸟儿无声地
飞离了屋顶
此时天空是一种单纯的颜色
飞机飞过很容易看见
在这宽阔的天空下面
还有我从阳台上
看见的一部分
郊外的楼房

《飞机上看见空中小姐》

空中小姐，你好
我是你的1314次乘客
在空中，你的气色
比地上的小姐还好
你看，我已照你的吩咐
系好了安全带

我说我要咖啡
你就在空中
将一杯咖啡递到了我的手上
我说想再来一杯咖啡
你于是又一次
在空中将咖啡
递到我的手上

现在，我们都处在
一个非常的时刻
脚不沾地
周围是蓝天
就在这样的一个时刻
我很想问你
小姐呵，你说地上的人
将会怎样看我们

我知道，你不会回答
这个超出飞行知识的问题
你转身走了
哎，我的空姐
到了地上
你还会走得如此好看吗

《滨江路的草坪上长着一棵树》

我不敢肯定
对于这一棵树的关注
这个城市里除了我
究竟还有多少人
我经常看见的那个年老的人
他爱在离那棵树不远的河堤上
舞剑
他有没有关注过
那棵长在草坪上的树
还有28路公共汽车的司机
他每天都要开车
从那棵树旁
经过

那不是一棵很高的树
由于我都是坐在公共汽车上
看那棵树
所以能看见它的顶部
那个被人工修饰得很平滑的树冠
我其实现在还不知道
那是一棵什么名字的树
如果有可能
我准备找个时间走到那块草坪去
走近了看一看
我想如果我真的走到了那棵树的面前
不会找不到一个可以
问一问的人
问他，这是一棵什么树

《衣冠庙立交桥》

去年的夏天
就有工人在桥底下修修补补
到冬天的时候
他们又开始在桥上
修补那些栏杆
然后有一个月，整整一个月
桥上摆了许多盆栽的花草
为了某个重大的节日
接着，那些花草又不见了
工人们又开始在桥面上
重新铺水泥
今年春节刚过
原来的水泥栏杆换成了铸铁管
这样的栏杆看上去
增添了不少的时代感
铸铁管先是漆成暗红色
但过了不到两个月
我又看见一批工人提着油漆桶
将那些暗红色的栏杆
重新漆成玫瑰色
就这样反复的修补
这座桥的确是
焕然一新了

《塔子山公园 》

塔子山公园
阳光让每一片树叶
都十分耀眼
卖爆米花和别的
小吃的摊贩
布置在公园的门口
阳光把细密的
树叶的阴影
洒在通往塔子山
山顶的小径上
一个足球队
在紧邻塔子山公园的
塔子山体育场
与另一个队比赛
从正午一直比赛到
日头偏西
最后发点球
射门
守门员跌倒
围观的人欢呼
足球队离开体育场
他们一边擦汗
一边向塔子山公园走
他们的汽车
停在公园门口
他们没有上车
没有马上离去
而是进了公园
全部坐在
牛仔城的露天茶座
一些女孩
是他们的妻子
女友，是他们的
拉拉队

《去苏坡乡》

这个村的男人在睡觉
一个女人在镇上走
另一个女人跟在后面
她们素不相识
这是我的猜想

此时月亮又大又圆
在成都难得看见
相隔十几公里
月亮的差异如此之大

我来到苏坡乡派出所
女警察在值班
她圆圆的脸庞
很象当晚的月亮
我问："你就是李宁的同学？"
她一笑说："李宁来过电话。"
事情就这样办妥了

《司机感冒了》

在28路公共汽车上
我坐在司机的背后
那是一个患了感冒的司机
他嗓音嘶哑
不断地朝窗外吐痰
那天,窗外没有太阳
我从吹来的风中
看出有下雨的迹象

《桃花在城外开》

桃树又开花的消息
从城外传来
每一年都是在三月
我们便开始想象
城外的山坡上
那一树一树的桃花
有人只是想象
有人却出了城
但是桃花
大家都在谈论

《10月9日在王建墓》

我看见池塘里栽种有睡莲
睡莲的远处有一男一女
我听见背后有两桌麻将的响声
这时候，下起了雨
一男人匆忙从小径上跑过
我坐着，但是我很舒服

身旁就是竹子和柳树
"为什么植物彼此不性交?quot;我问
眼看着雨下得更大
一男一女躲进了房屋
打麻将的人也说，走了，走了
而我，很舒服
并且仍然坐着

整个园子很少有人
小卖部的女人在看小说
我很舒服，这的确是美妙的感觉
而那些植物，它们也摇来摆去
雨是越下越大了，我站起身来
走了，走了，我也这样说

《5月8日》

我啊，在白夜酒吧呕吐
下午吃的那顿饭
全吐了出来
当然，吐出来的
并非原样
是不是很恶心
不，这是高兴
因为今天是我生日

《6月4日至6月5日所记》

（一）
我把那些白菜吃了
还有几个土豆放着不想去吃
土豆留到明天吧
明天我要早起
土豆可以是早餐

说到明天要早起
我想起了还有一件衣服没洗
这次走的时间比较长
衣服会发霉的
还有，M那里
要不要打个招呼

（二）
昨天晚上有人告诉我
上帝也是魔蝎座的
但是，我不相信上帝也有星座
这根本是不可能的事情
而我的星座是金牛
这没有问题
那个水瓶座的人说
希望周围多有几个
金牛座的人
这话是什么意思
算了，对于星座
我是完全不懂的

《这几天发生的事情》

电脑的噪音还是很大
这个问题一直没能解决
我等于是每天坐在拖拉机旁边写作
这又使我联想到
轰炸机
但愿我写出来的东西
不是轰炸机
这些算小事，不值得记录
这几天有很重要的事情发生
尼泊尔
那个国家的国王死了
王后也在同一时间
死了
王子用枪打死了国王和王后
王子做了国王
然后国王又死了
我家从6月7日下午8点开始停水停电
预先没有通知
吃过晚饭我去洗碗
洗了一半
水管里就没水了
也好，我去写作吧
开电脑的时候
才知道
电也停了
到现在我还点着蜡烛

《小旅馆》

这是一个最好的时间
好就好在没有人把这个时间放在心上
一个人走进了旅馆
他首先要填一张表格
注明从哪里来，到哪里去，因何事
他填了从昆明来，到拉萨去
因何事？他不知道
他问服务台的小姐
一个人非得有事才出门吗
服务小姐说，好象是吧
我真的无所事事，他说
哈，她笑了，那你就填旅游吧
这个问题解决了
那女孩又问他
有没有贵重物品
他想了想，有一部相机，但不值钱
要寄存吗？不
那么，请在这里签字
他签了字，又问
还有什么需要办理
女孩说，没有了，祝你旅途愉快
他便兴高采烈
真的像一个旅游者那样
进了女孩指定的房间

《我还没去过西藏》

没去的地方还多
但我想说的是
我还没去过西藏

很多去西藏的人
都要先来成都住上一两个晚上
而我，每个晚上
都住在成都
这似乎成了一件不可思议的事情
以至于很多人都不相信
我还没去过西藏

《没有大蒜的日子怎么过》

她说，家里没有大蒜了
我的心一下就慌了
当时我想了许多
也分析了我为什么这样慌乱
我甚至比较过
在北京机场的那一次
她说航班取消了
也就是说没有飞机了
我很镇定的告诉她
那就坐火车
事实上
我们很平稳的
坐火车回到了成都

《椅子》

有一天
我听见老赵的爱人说
那把椅子是她的
是她的椅子，却没有写她的名字
老张的女人就说
这椅子任何人
都可以坐

《桌上放了桃子》

桌上放了桃子
如果再放苹果
一般来说
那只剥了皮的香蕉
就该扔掉了
但如果那天的心情刚好是
有利于香蕉呢
该扔掉的
是桃子还是苹果
让我想一想
那就是桃子吧
它在桌上
已经搁了两天了

《2001年1月8日，火车上》

买了一网兜橘子
带上火车
发现有一半是坏的
车厢里顿时充满了坏橘子的气味
我想去把车窗打开
把坏橘子的气味放出去
这样的橘子
给了我整个旅途很不愉快的感觉
一路上我都在想
我不该买了这些橘子
带上火车

《2001年2月14日，情人节》

去看过一处房子
看过后就想住进去
算了一下，每平米3880元的售价
一百四十六个平米
首付16万
月供3000元
这样的房子
我还需要20年
才住得进去

《半夜一个电话》

不知是谁打的
拿起来后
又没有人说话
甚至听不到
对方的呼吸
后来就是忙音
表明那边已经挂了电话

《打麻将的人还没有回来》

当我把杯子搁到窗台上时
顺便看了一眼窗外
啊，夜色已深，打麻将的人还没有回来
我的小说写到三万多字了
小说中张乐的妻子也还没有回来
我想时间就是字数
到夜色更深的时候
我可以写到四万字的地方
一部长篇就是这样一个字一个字
敲进电脑的
打麻将的人回来
她也可能说，曾经
可以有一个暗七对自摸
但是打错了一张牌

《和一个喝了点酒的女人做爱》

她的身上
散发出葡萄酒的味道
也许还有一点白酒
乳房比上一次烫（主要是左边那一只）
两条腿可想而知
一个喝了点酒的女人
会是什么样的姿态
呵呵，酒啊
当然，有些话我们不是这样说的

《女 人》

能够随便坐着的女人
你去和她说话吧
那时候她正舒服着
像这样舒服的女人现在已经没有名字了
不管她抽烟
还是不抽烟

那么走路的女人你也敢去说话吗
走路的女人正不舒服着
像这样不舒服的女人
在这个季度满街都是
她们正找不到
咬死一个人的理由
去吧，把你的什么东西
送给她去咬

睡觉的女人还好
尽管睡的姿势有点难看
但她正柔软着
对一切硬的东西十分友好
她也有自己的名字
一个诗人说
她的名字美得像花蕾
那么，你喊她吧
你一喊
她就张开

《上午起来洗衣服》

从床上爬起来
脱下身上的脏衣服
丢进洗衣桶
我坐在与厨房相邻的客厅
听着从那一间屋里传来
洗衣机马达的
嗡嗡声

《停电之夜》

正要吃晚饭的时候
我的手上正拿着
一把舀汤的汤勺
屋子里的灯一下熄灭了
停电了，我趴到窗户去看别的楼房
别的楼房
灯还亮着
一个少妇正在厨房的灶台上
舀汤

四月份买的蜡烛这时候要派上用场了
但我把那些蜡烛
放到哪里去了
坐在饭桌边，我陷入了回忆
与思索
我不想贸然的
去到黑暗中
翻箱倒柜

我再次趴到窗户边
观看邻近的楼房
那个舀汤的少妇此时已经不在
而另一扇窗户
拉上了花格的窗帘
灯光就从那些格子中间
透露出来
少妇
也许就在
那幅窗帘的后面

我想起了我的打火机
它就在触手可及的地方
还有香烟
这我记得
它就压在
打火机的下面
我决定先抽烟
来电之前
不想吃饭

《到下午太阳才出来》

到下午太阳才出来
看上午的天气
想不到太阳会在下午出来
我看见下午的太阳大约在快5点的时候
这时候才出来，真叫我
不知所措

《南门大桥南》

站在南门大桥往南看
一条四车道的崭新马路
笔直的
连接上了一环路
其交叉点上
就是我曾经在另一首诗中写过的
衣冠庙立交桥

《今天你杀人了吗》

本来想等到秋天才问这句话
但现在话已到嘴边
今天你杀人了吗
一个杀手就这样在我的询问中
露出了灿烂的笑容

他说杀人的刀子就在他身上
只是目标还没确定
就是说，今天无人可杀
那就先杀一条鱼吧
他的笑容还是那么灿烂
好，先杀一条鱼
但是，杀两条行吗
行呵行呵，随便多少条

我又碰见了他
他满头大汗，我也满头大汗
今天你杀人了吗
他还是笑容灿烂
请你喝鱼汤吧，他说

但那时候我已经有了一个目标
去衣冠庙立交桥等我
我说，那里有一个卖鱼的人
你去把他杀了
杀了杀了，他不再有灿烂的笑容
他说秋天都还没到
说完，转身就跑了

但是那个卖鱼的人
我昨天又见到他
依然是一只竹篮，一杆秤
我问怎么没杀，怎么没杀
他抓了一条鱼在手上
问我，鲜活的不好吗
死鱼有谁要

《看见一个情绪不好的人》

那个坐在河边生气的人就是我呀
这时候你来找我说话
我就扔你一块砖头
第二天你对别人说
看见一个情绪不好的人
只看了那么一眼
二话没说，他弯腰拣了一块砖头

那你还不赶快跑？跑吧
别人会这样对你说
既然你都看见了
他拣了一块砖头

你说，你的情绪也不好
也想要弯腰去拣一块砖头
那个在河边走来走去生气的人原来就是你呀
你怎么不早说，当我看见
你也从地上
拣了一块砖头
便认出你就是我的邻居老吴
但这时候（真是说什么也晚了）我已经
向你扔出了手中的砖头

《神仙树菜市场》

鱼和猪肉，在最里层的同一区域
销售
鱼的品种很多，经营鱼档的有三家
猪肉却没有多少品种
尽管卖猪肉的人要多得多
我也很不喜欢在卖猪肉的摊前停留
我喜欢买鱼
喜欢将鱼从水里
捞起来
买鲫鱼的时候
还可以尽情地看一看
另外的鱼，比如草鱼
然后，我就去挑选
那些蔬菜
面对蔬菜我真是拿不定主意
因为每一棵蔬菜都那么
惹人喜爱
我买了菠菜，还想买一窝莲白
买了莲白，我又看见了萝卜
葱，蒜苗，南瓜和土豆
你要是看见
我从神仙树菜市场走出来
就基本上知道
我是一个素食主义者
而每次我走出菜市场口子的时候
都要被几个卖鸡蛋的妇女
询问
买鸡蛋吗
是的，还要买500克鸡蛋
那么豆腐呢
难道不应该买一团豆腐吗
菠菜煮豆腐
那可是我百吃不厌的一道菜

《一个不吃葱子的男人》

一个不吃葱子的男人
吃一点点葱子就会晕倒
所以有他在的饭桌上
炒肉丝不能有葱子
豆腐汤也不能有葱子
公司附近那家川菜馆的厨师
只要看见他走进饭馆
马上修改菜谱
不让他吃到
哪怕一点点葱子
只是不吃葱子吗
有一次我问他
他点点头，说
只是不吃葱子
那么蒜苗呢
他笑一笑，说
蒜苗我不怕

《天堂旅馆》

这个悬空的旅馆
让投宿者找不到方向
而我想做一名旅馆经理的职业设想
也只好寄托在
这个来路不明的
旅馆里面
这样一来，别人的那些贵重物品
也要往我这里寄托了
比如现金，手枪
国家机密
给老婆买的珠宝
有没有笔记本电脑
我也好偷空打打字
到天亮的时候
又是一篇新的小说

《男女相逢》

一个男人走出珠宝店
一个女人正好也从火锅店里出来
男人先看见了女人
叫了她的名字
然后才是女人看见了男人
她很惊讶
张开的嘴没有马上叫出
他的名字
男人十分的宽宏大量
他熟悉她那张嘴
于是男人说
你还是那么好吃火锅
女人什么也没说
因为她总不能对男人也来一句
你也是一样
爱去看珠宝

《小但家的聚会》

小但，我的朋友
你家的聚会我要参加
但你要先告诉我
那个大乳房的女人她来不来
还有，她在不在你家
洗头发
像上次那样
以便我带上一把梳子
我还专门对杨黎说了
去小但家聚会吧
那里有你喜欢的
大乳房的女人

《莫小姐需要一本小说》

这个女子叫M
于是我喊她莫小姐
莫小姐你吃饭了吗
莫小姐你睡觉了吗
莫小姐去看电影了吗
见过的人都说
这女人舒服
有一天莫小姐来找我
我开门见山就问她
现在，你需要什么
莫小姐说
她睡觉睡不好
找我借一本小说
我说刚好
于是就给了她


◇第四辑：不是一头牛，而是一群牛

《不是一头牛，而是一群牛》

那天的确也是这样
先是一个农民牵来一头牛
让我们拍照
后来别的农民听说了
也把他们的牛从牛圈里牵出来
牵到雪地上
让我们拍照
副县长说，够了，够了
别牵来了
记者们没有胶卷了
但农民们还是把所有的牛都牵了出来
他们都想给自家的牛
照一张像

《李医生在扬树下栓马》

李医生在扬树下栓马
拴好马去井边打水
一个邻居扛着锄头过来
喊，李医生，你在打水
李医生听见后，回喊
挖土呵，张
那姓张的农夫
把草帽捏在手上扇风
走近扬树的时候
看见了那匹马
李医生的马哼了一声
看马的人笑了起来
说，李医生你的马
李医生没有搭话
他正忙着洗澡

《福尔沱道班》

福尔沱
这名字象外国
我不由得笑起来
福尔沱道班
只有一幢砖房
养路工扛着铁铲和锄头
去填补路上的坑洼
小推车里装着
搅拌了碎石的柏油
我记住了福尔沱这个地名
是因为它从字面上
让我在一瞬间
联想了更多的地名
法兰克福
巴黎
马尔康

《背后站了一匹马》

吃面条的时候
背后站了一匹马
我们当中可能只有很少数的人
注意到了
因为吃面条的时候
都把眼睛看着面条
只有一两个人
回头
看见了那一匹马

《这是谁家的牛》

沿着小路下来
走来一头牛
牛的后面远远的跟着
一个人
这是谁家的牛
同路的人问
那个远远的跟在后面的人
高声地回答
是谢家的牛
哦，我们看了看谢家的牛
它已经往小路走上去了
一头不大的黄牛

《早晨的码头》

船什么时候开
水手说，他不知道
是不是因为雾太大
水手看了看江面
他说，这雾也不算太大
是不是还在等什么人呢
水手说，也没什么人要等
要等也是等船长
船长还没有上船吗
有这个可能
船长的家在岸上
船长的老婆长得很胖
这有什么关系
船长的老婆很胖
与开不开船有什么关系
是没关系，水手说
也可能船长早就上船了
但为什么还不开船
去问船长吧
他说开船就开船

《马和马栅》

马回来了
进了马栅
骑马的人也回来了
进了厨房
这时马在马栅里吃草
骑马的人在厨房里点火
他要烧一锅汤
喝了去睡觉
马在马栅里睡觉
月光照着马栅
睡觉的马
像一匹斑马

《猫的发现》

它看见了那只纸盒
我打完电话之后
它就爬了上去

纸盒的上方有一个小孔
它探着脑袋往孔里瞧了一瞧
然后，抬起一只前爪
从那里伸了进去

它探索得很深，以至于
整个上半身都伏在了纸盒上
它又将另一只前爪也伸了进去
样子象一个小偷

于是，我们听见
剪刀、打火机、橡皮檫
钥匙和玻璃弹子，在纸盒里面
发出相互碰撞的声音

《猫的走动》

它行走在衣服上
沿着一种气味
然后四脚落地
走向转角处的阴影
并且放慢了速度

它终于走到
那杯牛奶的旁边
但并不准备喝掉
杯中的牛奶

它继续前进
并在前进的过程中
表情接近沉思
也象是在默想

《12月１７日的猫》

今天有雾
过一会儿可能要出太阳
往天就是这样
先是出很大的雾
然后出了太阳
雾开始散去

现在是晚上
窗外还是雾
邻居的灯很朦胧
今天的太阳一直出不来
这种阴沉的天
自然是烟抽得很多

无事可干
我又观察那只猫
它今天的情况
似乎好了许多
下午和晚上
除了睡过一会儿
其余的时间
都在玩弄那根电话线

今天打来的电话很少
可能是雾太大
没什么好说的
天气好的时候电话不断
这种天气
打麻将的人也不联络
倒是那只猫
让人感到几分意外

《它跟着我从这个房间走到另一个房间》

它的脚没有粘过灰尘
它的脚十分柔软
从这个房间到另一个房间
它没有留下脚印
也没有留下声音

我十分注意它那双眼睛的去向
它们和透进房间的光线
有着密切而美妙的关联

《梨花公路》

梨花延续几里路
沿着公路的两侧
这就是梨花公路
它吸引了远方的汽车
虽然在交通图上
还没有标明
这样一条公路
但来往的车辆
它们碾过花瓣的轮子
已证明了梨花公路的存在

《等贵州省下雨》

我爸来了
我妈还没有来
因为乌江还没有涨水
只通快艇
不通慢船
我妈晕船
只能坐慢船
不能坐快艇
我爸来了
我爸天天看天气预报
等着贵州省下雨
只有那边下雨
这边的水才会涨起来

《送一颗炮弹到喜玛拉雅山顶》

送一颗炮弹
到喜玛拉雅山顶
我为这个想法而彻夜不眠
就好象我已经登上了
喜玛拉雅山顶
亲自看见在冰块和雪山之间
我送去的炮弹
正在闪闪发亮

《枇杷栽在哪里》

请问你
枇杷栽在哪里
吃枇杷的人
你联系好了吗
请问你还准备了什么
除枇杷之外的事情
你考虑了多少

有些事情我不管了
那些枇杷
你看着办吧
反正一年半载
也出不了大问题

至于昨晚的事情
与枇杷无关
不用再提起
如果我另外想起了什么
我会打电话给你
到时侯
再说

《色达草原》

我没去过色达草原
我只是听说过色达草原
因为色达这名字好听
我就记住了
我记住色达草原已经多年
现在我已把色达草原
当做一个回忆
我回忆色达草原的时候
主要是用舌尖反复模拟
色达这两个音节
除此之外
别的景物都想象不起来
我深深地为色达草原着迷
却依然想象不出
那应该是什么样的草原


◇第五辑：与石光华在成都谈论李白

《与石光华在成都谈论李白》

李白是唐朝
一个了不起的诗人
他看见什么
就写什么
他想到什么
就写什么
他送别一个朋友
就要写一首诗
他写诗
就像说话一样
我们就这样
谈起了李白
在成都
在夜晚
在一个酒吧
我们一直谈论到深夜
反复的话题
是李白赠汪伦的那首诗
李白乘舟归欲去
汪伦把他送上了船
就这么一件事情
李白写了一首诗
你敢不敢这样
写一首诗
写成都
写我们饮酒
写石光华
写何小竹
写李白和汪伦

《读普鲁斯特随笔集》

我在晚饭后开始阅读
那时窗外的梧桐树上
还有几只鸟，大约是四只
我在最靠近窗户的椅子上阅读
还抽了烟，嘴里
咀嚼着一种叫橄榄的水果
我一页一页的翻书
书页越往后翻动
天色越是暗淡
当我抬起头来
窗外的梧桐已经隐没
那些鸟儿呢
夜色中它们又去了哪里

《卡夫卡致密伦娜的情书》

密伦娜，这就是你原来
想要写下来的
头等大事，而不是秘密吗
--卡夫卡

在第215页
卡夫卡写下了我引用的
上面的三句话
也不知是什么原因
我对那三句话很感兴趣
据说卡夫卡文集有五分之三
都是书信
书信中有一半
是情书
致密伦娜的情书
是其中最重要的部分
这个密伦娜
我也很感兴趣
但遗憾的是
看不到她写给卡夫卡的书信

《写作》

我喜欢这种写作的方式
尽管我有抽烟的坏习惯
但窗户已经打开
已经将那些烟雾飘散出去
我也总是小心地
没有让一粒烟灰
在写作的过程中
掉落在纸上

《试图戒烟的日子》

一天没抽烟
这一天过去了
（我为自己曾经和10多个抽烟的人
有过毫不动心的交谈
而得意）
第二天也没抽烟
但这一天过得很慢
我不停地喝茶
不停地往厕所跑
当一个抽烟的人朝我
迎面走来的时候
我对自己说
要挺住，要
坚守

第三天
下雨
而且还是周末
更糟糕的是
我坐在阳台上
手上还捧了一本
金庸的小说
阳光从顶上照下来
嗨，这个时候
抽一支烟
多好

《写小说写到天亮》

没有鸡叫
我仍然将小说写到天亮
一个人物推开窗子
做了一个醒来后的
伸展动作
他说，亲爱的
为我冲一杯咖啡

但我却到了
该上床的时候
我疲惫不堪的走进卧室
掀开被子，我说
亲爱的，我来睡觉

《在开往延边的火车上读金庸的小说》

上了火车才知道
根本没有座位
我也不知道从天津到延吉
还有多少路程
但据说至少要走两天一夜
我当时因想到挎包里有金庸的小说
也觉得时间长短无所谓

我打开挎包取出一本《笑傲江湖》
然后将挎包垫在车箱过道的地板上
人坐在包上
开始阅读

这其间上厕所的要从我面前过
打开水的人要从面前过
什么小站上下车的人
也要从我面前过
我头也不抬
专心看小说
只偶尔用看小说的余光
看一眼他们的脚

《在一艘货轮上阅读罗布－格里耶的<橡皮>》

那是一艘贵州货轮
在乌江上航行的那种货轮
船长为我在驾驶窗的旁边
安排了一间客房
我带了一部海鸥牌相机
准备拍摄沿岸的风光
另外就是一本罗布－格里耶的小说

那是1983年的冬天
我记得从彭水的港口上船
一直往上游航行了三天
在思南县靠岸
但是我没有上岸
而是在港口的水上旅馆住了一晚

就是那天晚上
我读完了《橡皮》的最后一章
第二天搭乘另一艘货轮
返回下游
在船上
我又重读《橡皮》
这一次的阅读
只用了一天的时间

《读乌青的诗》

我想抽烟了
但手头没有
我想写诗了
却没有香烟
我想说乌青
你写得很好

以上的句子
每一句都是5个字
我有点刻意了
但也不是故意
我只是想
用这样的方式
来表达
我对乌青这位诗人的阅读

《读竖的诗》

上次拍的那些照片
已经洗出来了
你很上镜
看见这些诗
我想起了你在成都的种种神情
这些神情现在
又移到北京去了
我没法说你哪一首不好
你的诗就是这样吧
你写诗就像吃大米
而事实是，你大米吃得很少
诗却写得很多
我做不到你这样了
这不完全是身体的问题

《读肉的诗》

又到了没有烟抽的时候
你知道，我没有烟抽是不能写作的
至少是有点痛苦
你也知道，我第一次
写给你的诗
也是在网上即兴完成的
但那一次
我有充足的香烟摆在旁边
此时，我感觉好多了
我的意思是
我已经不再那么想抽烟了
不抽烟，我一样写出了这些句子
有可能读你的诗
能帮我戒烟

《把费德曼的小说放在肚子上》

有一天，我躺下来
把费德曼的小说放在肚子上
我呼吸时
就看见那本书
在我的肚子上一起一伏
我要坦白的是
这天晚上
我失眠了

《我在11月20日的上午坐着》

我感到一种危险
就是，在这样的上午
我想说点什么
电话就在我的左手边
还有一把电脑的键盘
摆在我的面前

《为洗手液做个广告》

晚上，我正在写
一个东西
突然写不动了
检查了一下
原来是手上黏糊糊的
赶紧跑进洗手间
用洗手液洗手
之后，重新坐到电脑前
手往键盘上一放
又可以写了
我写的是
成都这城市其实很小
……

《习惯》

有时候我并不是想写什么
比如，我并不是真的
想写蔬菜或者天上的飞机
我只是想抽一支烟
为了抽这支烟
我写了蔬菜和天上的飞机
这样一些句子
然后，一旦写了起来
抽的烟自然会很多
这时候我又发现
其实我并不是真的喜欢
这样一支接一支的抽烟
我只是还有更多的
类似蔬菜或者天上的飞机
这样的句子
要写出来


◇第六辑：梦见苹果和鱼的安

《梦见苹果和鱼的安》

我仍然没有说
大房屋里就一定有死亡的蘑菇
你不断地梦见苹果和鱼
就在这样的大房屋
你叫我害怕

屋后我写过的那黑森林
你从来就没去过
你总在重复那个梦境
你总在说
像真的一样

我们不会住很久了
我要把所有的门都加上锁
用草茎锁住鱼的嘴巴
一直到天亮
你还会在那个雨季
用毯子蒙住头
倾听大房屋
那些腐烂的声音吗

《葬礼上看见那只红公鸡的安》

雪落在枝上
你便想白床单比想象的宽大
从此你总在每一个黑白梦中不断的
重复那白的一面
但真正的雪连同树枝已离开很远了

你努力回想
包括每一次划亮的火柴
但巨大的白布没有留任何暖意的灰烬
男人们的面须象雪鼠一样寒冷
你不记得那牵动你到如今的
黑的一面是什么

我仍然摊开我的双手
你在我的掌纹中回述那次葬礼
然而梦境不会重现
健忘症堆积在额头
你说有两只红色的蘑菇，这之后
那片原野象白布一样展开
蒙住我重现记忆的手掌

安，这房间里没有别人
只有我在抽着雪茄

《牌 局》

北斗七星
一颗一颗流向我们
碰击在额头
我们在谷地的一棵老树下玩牌
对方手中捏着我发过去的
梅花JQKA
我怀疑是否应发一张
黑桃老K
那个戴方领结的死神

谷地外的钟声要响了
这场牌局不会太长
每个人手中都有要发出的牌
但我们不原
受别人的牌支配
关于神秘的十点半的设想

《大红袍》

我穿上这件袍子
很多男人都这样穿过
很多男人也是这样说的

大红袍下
藏着我的魔术球
黑白两色
一手捏一个

每天我都估算着
该伸出哪一只手

总说时间到了
可是在那间铺子里
老裁缝还没有裁好另一件袍子

老花镜搁在寂寞的中午

如果你
因为雪天感到冷
我把袍子借你
但要相信你自己
害你的并非什么魔鬼

相信那绝对是幻觉
相信大红袍
只是每个男人都穿过

《一种语言》

我不愿在
下午两点说出
这一种语言

这是两只
被梦幻击毙的猫头鹰
睡眠的眼睛
预感到一座雪山的死去

看我手势
然后向着那个方向
一直走去
就会听见钟声

我不愿在
天黑以前说出
这一种语言

那时我们都坐在
一扇门前
等待落日
默默地数着黑色的念珠

如果有人
穿过我曾经穿过的荒野
再向世界走去
我也无话可说
只合上我的双手
这是最后的箴言

《捉蚂蚁的人》

最初是一只蚂蚁
（一只很黑的穿黑皮袄的蚂蚁）
来打听消息，它发现有一粒豆子
煮熟的小米豆

当时安正在洗碗
还洗一把汤勺
我说："安，捉蚂蚁要当心?quot;
"但是我的手，"安说。
"那倒也是，"我似乎想起了什么
我又说："安，你看见了吗？"
安说："什么呀？"
"呵，这就行了。"
我当时就是这样说的
我说："呵，行了，就是这样。"

《菖 蒲》

羊在山上跑
那人看雨从羊背上走近
于是采菖蒲的孩子

说刚才还看见
有一个太阳

菖蒲挂在木门上了
女人在洗澡
忽然想到那头牛了
两天前就生了病

牛车从很远的地方来
那人抱一捆菖蒲
晚上熬成汤

羊又在山上跑了
云很白很白
那人黑着脸

《雪中的电报》

才是今年的初雪
那些飘落我围巾的雪花
被指尖的触动
像消失一声呼吸
我还是第一次
如此仔细的看见
雪花的形状，空气的雕刻
它们胜过人间任何一种花卉
它们如此新奇
使我年轻，使我
感觉想哭的轻盈

下午，雪越下越大
我听见雪的声音
钻进了锁闭的房屋
那声音送来了
雪中的电报

天已渐黑
电报说："安病重速回"
我知道今晚的雪还会下大
街道和通往住宅的小路
一夜间都要变白
树要变白它们的羽毛
我知道明天汽车不能启程
我打了长话，我要在电话上
对安说："这里正在下雪......"

《风儿》

一出门全是风
衣襟下的风儿托着你
这是你初次行走在高原城市
风儿托起你的双脚
你担心出了城门就是深渊
高原之城
如纸上的沙粒
在风中颤抖

《桉树的香味》

我知道桉树的香味
从桉树皮下发出的香味
我曾经漫不经心剥下树皮
我曾将桉树的香味
挥洒在空气间
至今我还能闻到那样的桉树的香味

《斑马》

如果你受了斑马的影响
你不要来同我谈天气
我不相信你

如果你只是来同我谈斑马
我们可以谈
但我必须戴上手套
为了对付突然的天气

如果你不是斑马
那么一切都另当别论
语言可能就明朗
我们就能打开天窗
直接谈天气

当然斑马是存在的
我们不可能也不想忘记

《少女巧巧》

少女巧巧
穿一身新衣服
飞过我站立的楼房
我举起手
跟着她奔跑
脚下的瓦片踩得很响
她几乎就挨着了
那些飞翔的云朵
她，少女巧巧
几乎就挨着了
那些飞翔的云朵
如果她继续飞翔
我只能设想
她是一只鸟

《川 戏》

最美的眼睛
长在她的脸上
那脸因此也很漂亮
她就是这么一副动人的模样
而且还会唱川戏
而且提着一只水桶
在这所教授川戏的学校
在我正遇上她的傍晚
女人们都提着水桶去洗澡

《狄安娜》

狄安娜在跳舞
像个狐狸精
神态喜气洋洋

她的头顶有一支箭
正在向前飞翔
她的脚下踩着一个飞轮

狄安娜，美丽得不像人
在那些翻飞的舞姿中
她故意隐藏起
那对迷人的乳房

《机器喳喳叫》

因为它是机器
机器就那样叫
喳喳喳的
很欢快

我想起了螺丝钉
可能就是螺丝钉
在机器的某个部位上跳

《鬼》

点一支烟
它来了
喝一口水
它走了
说不上一句话
捉不住它的手
有时在衣角上
有时在眼皮上
跳一跳
眨一眨
比风还快
比雨还留不住

隔着老远
听见它叫我的名字
一个字一个字地叫
一个音一个音的吐
像是熟人
像是很老很老的朋友
我应一声
那一声出去
总不见回来
一声一声的出去
声声都在消失

说是黄昏之时
就能看见
它在桥边
头上戴着斗笠
你看不见它的脸
那脸十分透明
你能看穿脸后的夜色
夜色中的星星
风也吹得过那脸
风一吹过那脸
就格外的冷

有时它也在屋顶上走
瓦片踩得叮当的响
要响很久很久
成片的响声
不止一个
像是一群
像是一种聚会
却又悄无声息
悉悉
嗦嗦
直到天亮

而更多的时候
它就在屋内
在箱子里
在门背后
一会儿端碗
一会儿又吹灭你的灯
害得你不停的喝水
出汗
它跟着你走
挨不着你
也挥它不去
直到睡意朦胧

《做 梦》

有的人宣称
他根本就不做梦
我听到这样的话往往要吓一大跳
那是何等黑暗的睡眠啊
我为此而忧伤
我真的无法想象
一个不做梦的人
居然活到了今天

我曾经对一个女孩说
尝试一下吧，做一个梦
夜幕降临之后，你
拉上窗帘然后躺上床去
留一点柔和的灯光
长长的睫毛盖住跳动的眼睑
做什么梦都可以
记住双手交叉的地方
完全的放松
记住我的话

我还算不上一个多梦的人
尤其即将进入中年
做梦的机能有所减退
尽管如此，每日一梦的惯例
仍然得到了保持
不一定等到天黑
有时候选择在中午
多年来我有午睡的习惯
中午做梦适合我的年龄
时间不长，质量颇高
炉火纯青的中年梦
色彩更加厚重

旅行途中可不可以做梦
这问题完全多余
不管是自费旅行还是公费旅行
翻越秦岭，或者畅游长江
各种季节，各种姿势
火车的奔驰，轮船的摇晃
旅馆里陌生的气氛
做梦都是一样的
可能还有意外的刺激
如在远离城市的乡村
动物和植物都很丰富的地方
做一做梦
特别有趣

有一年在某次
学术会上
我碰见一位学识渊博的人
他说不做梦已经很久了
现在经常失眠，靠回忆往事
度过漫长的夜晚
我很同情他
在饭后的散步中
我委婉的向他建议
回去后就别进你的书房了
把心思用到床上
经常洗澡
要不了多长时间
你就会重返梦乡

《我试着用平常的语言》

我试着用平常的语言
谈我的工作
就像你坐在我的对面
看见我一边谈话
一边修改
手中的广告计划
我还说到诗歌公司
说到梦之船
我的语调平常
因为这是我平常的工作

春天我们坐火车
到长江边去
与诗人，船长
旅行经纪人
共进午餐
在一张纸上
签定了一份协议

为了保证梦之船
最终抵达上海
我们会晤了
酿造梦酒的人
我们握住他的手说
到长江上
论酒

回到成都
成都的人说
看看足球吧
足球很热
我们就四处张罗
在足球场的周围
拉上一些广告横幅
企业家们都来了
他们也知道
足球很热

九月，众所周知
秋天来了
你问我们有什么安排
我说，是有一些安排
中秋节我们要去牧马山庄
吃一些月饼
喝朋友的妻子烧的汤
也给我的妈妈发封电报
其实秋天的工作
本来就很丰硕
我们安排好了
为年轻人准备一场摇滚
让中年人去听交响乐
十二月我们更忙乎
毛泽东诞辰100周年
所有毛泽东时代的人
都要汇集到
人民南路广场
又要唱歌
又要跳舞
我们要准备
很多很多的节目


   『目录』

◇第一辑：床前明月光

刘华忠，读到这首诗请你马上给我回信
与小安杨黎一起吃饭
向阳的邀请
看见大海
小酒馆
高速公路上的蝴蝶和老赵
访谈
包子和面条
床前明月光
在芳华横街橡皮吧门口
这一对革命文学的小夫妻
乌青送我放大镜
乌青告诉我的病毒
告诉乌青写作长篇小说的滋味
一个叫离的女孩
火车于小韦
时钟开始启动
又见蓝马
致丈41、三+三、3+2、4和张4
陪李苇去杜甫草堂
看见大海Ⅱ

◇第二辑：这是往事

这是往事
周北河
回忆周北河
过去的城市
两个人坐在火炉前的回忆
喜欢抽雪茄
1994年冬在昆明
在昆明听张宇光谈西藏
圆通寺
在翠湖公园
海螺沟笔会
说一说土豆
黉门街79号
二泉映月
小提琴，大提琴
曾经，我在乐队的位置

◇第三辑：成都上空的飞机

飞机
成都上空的飞机
飞机从天上飞过
飞机上看见空中小姐
滨江路的草坪上长着一棵树
衣冠庙立交桥
塔子山公园
去苏坡乡
司机感冒了
桃花在城外开
10月9日在王建墓
5月8日
6月4日至6月5日所记
这几天发生的事情
小旅馆
我还没去过西藏
没有大蒜的日子怎么过
椅子
桌上放了桃子
2001年1月8日，火车上
2001年2月14日，情人节
半夜一个电话
打麻将的人还没有回来
和一个喝了点酒的女人做爱
女人
上午起来洗衣服
停电之夜
到下午太阳才出来
南门大桥南
今天你杀人了吗
看见一个情绪不好的人
神仙树菜市场
一个不吃葱子的男人
天堂旅馆
男女相逢
小但家的聚会
莫小姐需要一本小说

◇第四辑：不是一头牛，而是一群牛

不是一头牛，而是一群牛
李医生在扬树下栓马
福尔沱道班
背后站了一匹马
这是谁家的牛
早晨的码头
马和马栅
猫的发现
猫的走动
12月１７日的猫
它跟着我从这个房间走到另一个房间
梨花公路
等贵州省下雨
送一颗炮弹到喜玛拉雅山顶
枇杷栽在哪里
色达草原

◇第五辑：与石光华在成都谈论李白

与石光华在成都谈论李白
读普鲁斯特随笔集
卡夫卡致密伦娜的情书
写作
试图戒烟的日子
写小说写到天亮
在开往延边的火车上读金庸的小说
在一艘货轮上阅读罗布－格里耶的《橡皮》
读乌青的诗
读竖的诗
读肉的诗
把费德曼的小说放在肚子上
我在11月20日的上午坐着
为洗手液做个广告
习惯

◇第六辑：梦见苹果和鱼的安

梦见苹果和鱼的安
葬礼上看见那只红公鸡的安
牌局
大红袍
一种语言
捉蚂蚁的人
菖蒲
雪中的电报
风儿
桉树的香味
斑马
少女巧巧
川戏
狄安娜
机器喳喳叫
鬼
做梦
我试着用平常的语言

◇第七辑：组 诗

组诗
6个动词，或苹果
剩下一些声音 剩下一些果皮
序列


序

   --诗集《六个动词，或苹果》自序
何小竹

1）：
着手编这本诗选有将近一年的时间。我重新看了我在20世纪80年代的作品，满意的不多，只选了少量编成"梦见苹果和鱼的安"和"组诗"两辑，另有十几首分别穿插在其它小辑里。所以，这部名为《新作品，旧作品》的诗集，大多数是"新作品"，即写于1994年以后的作品。这是在编选上做的一道加减法，即增加新作品，删减旧作品。

2）：
近20年来，在写作上，我其实也在做着一道加减法。我在写作的初期，思考得很多。我有过一个被评论者称为"巫术诗"或"超现实主义"的诗歌写作时期，这时期以《梦见苹果和鱼的安》等作品为代表，也就是1986年发表在《非非》创刊号上以《鬼城》为总标题的那10首诗。这开始我被认为是一个风格独特的诗人。所谓"风格独特"，就是别人可以在我的诗中读出潜在的很多东西。其实我自己觉得，除了语言呈现之外，并没有那么多让人解读出来的东西，我本意还是很"形式主义"的。但是，另一方面，正如杨黎后来说的那样，时代风气也在影响着我，或者暗示着我。那时候便觉得，能够有些东西让人去解读也不错。于是，我有意识的开始做起了加法，也就是，将那些"风格化"的东西做进一步的强调，以让人有更多的联想。好在，追求简约的天性，以及"非非主义"的"戒律"，使我没在这路上滑得太深。很快，也就是在写了《第马着欧的城》之后，我放弃了所谓"风格"。

3）：
我开始写作《组诗》，这是1988年。虽说，单从文本上看，《组诗》做的还不是减法，反而是加法，即比之《梦见苹果和鱼的安》那些诗想法更多。但也正是这些"更多的想法"，成就了我以后的减法。事实也是这样，到《6个动词，或苹果》、《剩下一些声音，剩下一些果皮》及《序列》，就呈现出了一种"减"的模样。然后，1992年，我到了成都，与杨黎、吉木狼格、蓝马等"非非"同仁生活和工作在一起，又写了一些短诗，如《川戏》、《狄安娜》等，与我后来的"新作品"就更加接近了。只是，还有种东西没有穿透。1993年，我又写了《我试着用平常的语言》。这首诗在标题上就很能表明其写作意图。然后，到了1984年，我去了一次昆明，一个人在翠湖边的林业招待所住了半个月，写了《1994年冬在昆明》等近10首诗，自己也觉得，有脱胎换骨的感觉。这些诗带回成都给杨黎看了，他认为是"非诗"，这给了我极大的鼓舞。我的理解是，这"非"既是"非我"（即不同于以往）的诗，也是更"非非"的诗。为了将它们与已有的"诗"相区别，我将之后的写作（如《不是一头牛，而是一群牛》、《福尔沱道班》等都称之为 "新作品"。

4）：
真正意义上的减法从此开始。减掉了什么呢？正如我在 2000年接受《城市画报》记者吴梅的采访时谈到的，（减掉的就是）意义（包括哲理），以及诗意（包括抒情）。当取消了意义的表达，诗意的流露，还剩下什么呢？吴梅这样问我的时候，我回答说，剩下的就是"诗"。也就是说，这样的写作，是放弃了那些曾经是"诗"的基本元素的写作，是"诗"的新写作。2000年在杨黎的"橡皮"酒吧，我们在总结"这样的写作"时还加了一条：反语感（或者叫超越"语感"）。也许更理论化的表述应该是："超语义"。这是"这样的写作"的一个至关重要的背景。因为在我看来，"语感"也是"语义"的和"风格化"的。"超语义"是蓝马"前文化"理论的一个基本命题，也是理?quot;非非主义"的一个关键词。但要解释起来却非长篇大论不足以说明。这一基本命题后来被杨黎在《杨黎说：诗》一文中所发挥，浓缩成四个字："言之无物"。也就是后来所说的"废话"。当然，"新作品"还有一个更具亲合力的写作背景，那就是杨黎、吉木狼格、小安、韩东、于小韦、于坚、丁当、朱文以及后来的乌青等人的写作实践。我为自己能够与这些优秀诗人同处一个时代感到无比荣幸。

5）：
但是，为什么要如此"约束"自己呢？因为这样的写作无疑是一种"极限"写作，每一次"减法"将面临的既是"发现"，也是"绝境"。绝处逢生，是这种写作状态最形象化的描述。但是要"理论"的解释起来，却很复杂（事实上，就是"理论解释"也只能一部分的说明为什么要这样写，而与具体的写作并无直接的关系），弄不好，会产生更大的歧义，把人搞得更加糊涂。所以，简单的说，就是我基本上是将写诗当成一种游戏看待的。而凡是游戏均有其游戏的规则。在规则中游戏，是游戏最初也是最终的乐趣所在。

>>>