[理想]作者：张稀稀

图书封面油画作者：张稀稀
 | ©这里生产社制作.版权所有 2002年1月3日


[理想]目录

【理想】=>【目录】
〓张稀稀：男，1977年生于黑龙江鹤岗市，现居北京。
诗观：1)诗是活物。 2)诗上没诗。 3)诗无能。
[第一集目录]
□《忧伤》□《经过永林》□《理想》□《我知道冬天来了》□《有一些事情可能会是真的》□ 《有人叫我的名字》□《福尔马林 》□《四季歌》
[第二集目录]
□《少年过桥》□《我多么想从火车上走下去》□《马是天生就会游泳的动物》□《陌生人》□《我们的假牙》□《下面》□《小狗吃草》□《天使》
[第三集目录]
□《鲜花》□《被卡车拉走的马》□《我爱你》□《1993年》□《在夏天变黑》□《你不在的时候》□《开心乐园》□《地上有一张红纸》
[第四集目录]
□《荒唐的儿子》□《屁股的形状》□《总有一天，我会成为一个心狠手辣的人》□《瘦子小初的一泡长尿》
©这里生产社制作.版权所有


[第一集]

[图书目录]
[第一集]
[第二集]
[第三集]
[第四集]

□《忧伤》

无论城市多麽简陋多麽灰暗，城市里总还是会有放风筝的人，

在春天城市的上空总能看到飘荡摇曳的风筝；

就象一个十恶不赦的罪人，就算是他患上传染性

极强的顽症，也总会有人抚摸他的额头。

我在2楼的公共厕所里用一块玻璃做取景框看我面前的城市。

城市灰蒙蒙的， 而我就被这灰蒙蒙带走了。

我突然明白了我为何那麽讨厌那些在山水中摆出姿势拍照的文人。

我的心是灰蒙蒙的。

昨天晚上我想我妈。

昨天晚上我又和别人打仗，我用K拉0K厅里的大茶壶把别人的脑袋

开了，然后我们就跑了，跑了一裤子的稀泥。

打完仗的时候我才看见我妈给我垫的新鞋垫儿。

我有负罪感。

我也不该用烟头把我的右胳膊烫伤，

胳膊不是我的，

胳膊是我妈给我的。

我在一个灰蒙蒙的城市长大，

我看到的最明亮的东西就是我小时候一张照片上的两双眼睛。

后来我就用这双眼睛看姑娘，看踢足球的人们，到我能找到的每一个

录象厅看录象。

昨天就是，我到我的母校看看姑娘，看看踢足球的人们，

看看我曾经进过的每一个录象厅。

我看看，

到旧书摊上看看

到卖减价军勾的商店看看

到录象厅看看

到妇产医院看看

到动物圆看看

到老张家看看

到禁止大小便的地方看看

到镜子前看看

到西藏看看

到你挨刀的地方看看 ！！

□《经过永林》

1998年夏天我和朋友去北京

经过永林

2000年春天我和同学去伊兰

经过永林

2001年春夏之交我一个人

从北京回来

还没经过永林

就想到那里的风景

□《理想》

向左看

就看到了大烟筒

烟筒后面是白楼

在冬天时

烟筒冒烟

早上，花一些力气

爬上去

晚间新闻之前

爬下来

穿着破旧衣服

仍旧年轻地

混入 夜色

□《我知道冬天来了》

我知道冬天来了

因为我看见

白天变得很短

黑天变得很长

□《有一些事情可能会是真的》

有一些事情可能会是真的

就象我每天都能

遇见的那个黑人

他总是阴沉着脸

象一个坏人

让我宁愿相信

有一些事情可能会是假的

并且在我的这辈子里

它可能永远也

真不了喽

□《有人叫我的名字》

因为我的房间太吵了

所以我不能确定

楼下的那个声音

是不是在叫

我的名字

当我把头从窗口

探出去时

我已经搞不清

那人在楼下

一共喊了多少声

不过，可以肯定的是

那人是我今生第一次

见到的一个人

他微笑着举头

还轻轻地向我挥手

□《福尔马林 》

据说

福尔马林

是很好的

防腐药

但是对于我

它将

毫无办法

因为我是

活着的，我是

新鲜的。

□《四季歌》

春天来了

小草发芽了

夏天来了

小草长高了

秋天来了

小草的叶子黄了

冬天来了

小草啊小草

它不见了!

©这里生产社制作.版权所有


[第二集]

□《少年过桥》

我看见一群少年从桥下经过

我看见一群少年走进桥下的阴影

又走出来

我看见这一群少年中的其中一个

在这个过程里

点燃了一支香烟

我看见这个少年

沉默地 走在最后

□《马是天生就会游泳的动物》

来到秀水河边

我和我的马

就再也没了去路

当时我很清楚

马是天生就会

游泳的动物

可我还是决定

不过河

□《我多么想从火车上走下去》

我多么想

从火车上走下去

用比火车还快的速度

走下去

我多么想

让一列火车

停下来

让全车的人都和我一起

走上那块空地

我多么想

我们走在一块空地上

就象走在

我们都曾拥有的城市

而我们也更象

一个城市里的人群

□《陌生人》

这个人

我们素不相识

但我却清楚记得

他的相貌

一条街上

他睁大眼睛

理发师傅给他刮胡子

□《我们的假牙》

现在

轮到我用假牙了

先是我的外婆

后是我的妈妈

现在是我

每天晚上

我们把假牙

从嘴里吐出来

刷洗干净

同时我们还要

面对镜子

微笑着期待

下一批

新牙的诞生

□《下面》

在楼顶上向下看

4个民工

一锹一锹地把石头和土

扬上卡车

一大锹的石头和土

在空中变成无数碎块

又在车上变成一大堆

可能是楼太高的原因

下面每扬一锹

我都在上面

被重重摔一下

□《小狗吃草》

我牵着我的小狗

它在草地上吃草

开始时

它一边吃一边叫

后来它就再也不叫了

因为我们

沿着刚才的草地

来到了一片草原

□《天使》

推开窗户

从17楼

飞出来

她的名字叫

天使

我

站在

远处

感觉

那时的风

很小很小
©这里生产社制作.版权所有
[图书目录]
[第一集]
[第二集]
[第三集]
[第四集]


[第三集]

[图书目录]
[第一集]
[第二集]
[第三集]
[第四集]

□《鲜花》

我站在街的左边

向右边看

心想，如何纵着

穿过一条街

不被一条马路

绊倒

到城市隔壁

的一块田野上

横着

拉出一排排大粪

□《被卡车拉走的马》

马，一共七匹，由前及后，由左及右

横着站在卡车的栏杆里，发出枣红色的光

它们蹄子下的卡车

就要加速疾驶，司机从车窗里探出头

大声喊叫

我第一次见到这么温顺的马

它们在卡车上踉跄，神情沮丧

不象是草地上奔驰的一股风样的马

不象是马棚里把豆饼和草料撅飞的马

此刻，它们象马里的犯人

被游街示众

而我

这个懒于奔跑的人

偶尔漫无目地地上街

遇见了这些马

竟被打动

不是因为它们要被送去屠宰厂

鲜血和皮肉将被机器榨干

只是我想到了

自己曾经见到过的马疯了以后的情形

□《我爱你》

我爱你是我家三条狗的名字

第一条叫：我！

第二条叫：爱！

第三条叫：你！

我喊它们的时候我就叫：我爱你！

一声喊不来我就继续叫：我爱你！我爱你！我爱你！

直到他们都来了，在我面前摇头摆尾

当然还有别的叫法

比如：你爱我，爱我你，爱你我，我你爱，你我爱。。。

而现在我想的是：如果其中一条狗死了该怎么办？

□《我又看见了1993年陪我烤羊肉串的疯子》

他是一个让人看了就感到高兴的疯子

我已经有八年的时间没见过他

今天，我看到他又坐在我当年烤羊肉串的街上

还穿着当年的破衣服

我得承认，我当年烤羊肉串的时候多么高兴

那时候就算天已经很晚

我的身旁还坐着一个疯子

我常常想他整天坐在我身边到底为什么

我想他也许只是为了高兴

完完全全彻彻底底地高兴

现在我清楚记得

我烤羊肉串那年是1993年

最流行的歌曲是刘德华的〈我和我追逐的梦〉

当时的每个孩子

都能很熟练地把它唱出来

□《在夏天变黑》

在夏天

我会变黑

不是被太阳晒黑

我的黑

是没有理由和原因的黑

当夏天

来临

我迈着大步

走到

街上

和我擦肩而过的

许多人

他们是

真正来自

非洲的

□《你不在的时候》

老姜睡你的床

李皮皮穿你的衣服

麻子用你的手电

我花你的钱

因为大家都知道你不在

即便是

我们站在一起

大喊你三声

你也不会回来了

□《开心乐园》

我一个人大步流星地走

从我能看见的地方

往我看不见的地方走

我要去看演出

一场演出正等着我

不过

我先要找到

我的一大帮朋友

□《地上有一张红纸》

地上有一张红纸

我想

那可能是

好东西

于是

我弯下腰

仔细地看了看

那张红纸

但我没有把它

捡起来
©这里生产社制作.版权所有


[第四集]

□《荒唐的儿子》

我的父亲

和另一个老头

两个色鬼

坐在沙发上

嘲笑

电视上的青年女歌星

我在他们身后吃饭

象是饿死鬼

□《屁股的形状》

屁股的形状

酷似苹果

假如有个尾巴更好

苹果就真是从树上摘下来的

□《总有一天，我会成为一个心狠手辣的人》

很快我就拉完了

我决定把我剩下的半打手纸

留在厕所里

不过

总有一天

我会成为一个心狠手辣的人

我将

再也不会

在厕所里留下手纸

或者类似于手纸的

任何东西

□《瘦子小初的一泡尿》

瘦子小初

半夜三更的时候

从床上爬起

在黑暗中

撒了一泡尿

一些撒到了寝室内的尿桶里

哗啦哗啦的。。。

一些撒到了尿桶外的水泥地面上

噼啪噼啪的。。。

©这里生产社制作.版权所有
[图书目录]
[第一集]
[第二集]
[第三集]
[第四集]