《火车的关系》竖

这里生产社制作.版权所有
分辨率800X600.小字体


《火车的关系》第一辑

第一辑：

《关于自动刹车装置广告词的解说》
《毛重和净重》
《走》
《鼎日有福建土特产商店》
《一对不常见的鸟》
《但愿人长久》
《3和7》
《有人来过了》
《老太太哭了》
《放狗》
《在成都的一个书店门口》
《这挺肉的》
《杯子》
《刘关张共同解决的第一个问题》
《吃桃》
《火车的关系》
《静静的南望山》
《树荫》
《臭水河》
《电动摇车》
《广州赛马场》
《两间里屋》
《留在成都的孩子》
《马开始的地方》
《一副缺一张牌的扑克》
《木棉花开》
《杀一只鸭子》
《空心拳》
《梅州方言》
《打死卖盐的》
《给我的朋友刘娜》

第二辑

第三辑

《关于自动刹车装置广告词的解说》

这是高速时代居安思危的预言
它代表着一种善意的摩擦力
是对淡化了的生命意识强烈的觉醒
其实质是
在一个方面削弱死亡的即兴意味
而你所要付出的代价
只是收敛一点点
做给别人看的欲望和精力
那样你就会从根本上受益

我这么说
是我真觉得装置中所蕴含的人味儿
好 到这里我刹车
总之 女士们 先生们
决定在于你们
想要就要 不要拉倒

我们的广告词是
要不忙着去活
要不忙着去死

《毛重和净重》

你的正极和我的负极
或者
我的正极和你的负极

然而
你的正极和我的正极
或者
我的负极和你的负极

《走》

走

我直走
水平地走
但感觉是往上
之间我还认为被什么绊了一下
我看看
并没什么东西

我继续走
继续一种往上的感觉
还感觉越走越窄
但环境并没有变窄
和刚才一样
那种变窄的感觉越走越强烈
终于我不再笔直走下去了
我拐了个弯
一拐弯我便觉得在往下
是往下的感觉
虽然还是水平地走
但 是往下
而且越走越觉得
刚才往上的感觉是在变窄
比那时候要肯定得多

当然现在感觉在变宽了
越来越宽
而且我又认为被绊了一下
同样没看到什么东西
又走了一会儿
我停住了

这时我突然出现在第一次被绊的地方
我换了条路走
和刚才的感觉不一样
这次连感觉也是水平的
我走到的地方
竟是我第二次被绊的地方

我不知道我这一通走的意义何在
它的形状是A

《鼎日有福建土特产商店》

它在吴江路小吃街里面
在早上九点以前 这条路是菜市场

门前贴着三张纸
上面都有墨书的字
中间那张最大
纸是粉色的
写着"清场 最后2天"
右面那张大红
"出售柜台"
左面那张白纸面积最小
"自由"

那是我亲眼见到的最大的
手写的
"自由"

《一对不常见的鸟》

一只鸟落在电线上
一只不常见的鸟
在我想记住它样子的时候
又出现一只
一模一样

它们保持着距离
只要其中一只飞起来
另一只就跟着飞起来
一只落下
另一只跟着落下
然后
各行其事

它们是一对不常见的鸟
对我来说

《但愿人长久》

为了能把那个几乎是生的
西瓜尽快吃完
壳子对小红说
现在我们一人用勺剜一口西瓜
看谁吐出的籽多
就代表谁更希望这份感情长久一点

两人都挑籽多的地方剜了一大口
小红说
不行
我吃你那勺
你吃我这勺
壳子呵呵直乐
行 行

那天中午
两个人在阳台上愉快地吐着西瓜籽
并且傻乎乎地以为
楼底下会长出一大堆西瓜来

《3和7》

在10面前
3和7
是一对组合
或者说
3和7互补

论先后
3在先
7在后

论多少
7多
3少

无论如何
3还是3
7还是7

《有人来过了》

我被摔碎了
我再也发不出
比这更大的响声了

《老太太哭了》

老伴死的时候
她没哭

他躺着那么多年了
这是随时可能发生的事

那么多年了
想想
她就哭了

《放狗》

你也养了一条狗
为了警惕别人的那条

狗除了咬狗
还咬人

《在成都的一个书店门口》

在成都的一个书店门口
有三个男人坐在三把蓝色的椅子上
喝茶 翻书 抽烟
讲四川话

在成都的一个书店门口
我坐在一把蓝色的椅子上
抽烟
写字
偶尔停下来
听听四川话的声音

《这挺肉的》

肉总是喜欢说
这挺什么的
挺什么的

在他说到
这挺古罗马的时候
我开始觉得
这挺肉的

《杯子》

杯子
一次掉下来没碎
一次掉下来碎了

《刘关张共同解决的第一个问题》

说的是
那天白天
刘
关
张
三个
一见如故
称兄道弟
壮怀激烈

在夜里
在其中一个的家里
并排
盖一条被子

夜里怪冷的
其中两个
深有体会

与其故意挨得紧一点
不如一人用一条被子
这就是
刘
关
张
三个
共同解决的
第一个问题

《吃桃》

从地上的塑料袋里
拿出一个 留一个
桃子
洗洗
我吃

她说：
一块五一斤
又说：
两斤
我给了她五块五
她说：
不用五毛
哦对
两斤是三块

和乌青说起
桃能辟邪什么的
他先吃完了
我才到一半

桃核
扔到那个塑料簸箕里
肉指着它
问
你猜猜这里都有什么
猜到有西瓜皮
这让我有点得意
还有葡萄皮
没想到吧
他也得意

桃核
落在簸箕上
弹了一下
就跳到外面去了

《火车的关系》

从看到它们
到一直盯着它们
不过几秒钟
这是因为
火车的关系

一共有三只
鸭子
离铁轨很近
一动不动地
站着
也象是因为
火车的关系

《静静的南望山》

因为他没有去
就不会有
站在山林里
叫出来还是
不叫出来

静静的南望山
今天晚上
是他不在的一种

《树荫》

知道么
两排树的中间
是一条路
它们在各自这边
向上
向对面
长啊长

通过枝叶
它们越长越近
直到碰到了对方
还在长

越来越密的树荫
让路上的人
觉得舒服

《臭水河》

这条河经过天河区
水不深
脏
但不妨碍
它反射一些亮光
以及
自北向南的流动

因为居住在它周围的
人的关系
它变得越来越有
人的味道
于是大家
更愿意相信
真正的河不在家门口

《电动摇车》

上年纪的女人
投了一块钱硬币进去
兔子车随着音乐
摇了起来

小孩不敢坐
他们走了
兔子还在摇
还在唱何家公鸡
何家母鸡的

你坐在大象里
我坐在熊猫里
默不作声
你决定在音乐结束
之前离开
和我想的一样

《广州赛马场》

对面
是上回我上车的地方
我们就下了

记得
那回有广州赛马场
而现在突然不见了

我不敢保证
前面这条灯火辉煌的路
还是不是石牌东

第二天早上
我特意去看了看
广州赛马场
还在那儿

《两间里屋》

从左面那间
射出来的光
象一把刀子
她收起这把
走过来

从右面那间
射出来的光
也象一把刀
她走过去
收起那把

在外屋
某一个位置
无论是哭
还是笑
都看不见任何一把刀

《留在成都的孩子》

中年妇女自己也说了
火车开以前
车窗外的年轻人
是他们的孩子

他要留在成都念书
所以母亲哭了
这也是乌青的第一个推测
没错

乌青的第二个推测是
她儿子要在成都坐牢
也亏他想得出来
坐牢

他说
如果儿子真的是在成都坐牢
做母亲的肯定也哭
这么说起来
坐牢也没错

《马开始的地方》

猫下楼的时候
象一颗心脏
在胸口的某个时候
左面 前面 右面
都是黑暗
又不仅仅是黑暗
猫要离开这个落脚点
在她认为
是地方的地方
开始做一匹马
再没有黑暗以外的东西可以
让她回来

《一副缺一张牌的扑克》

如果实在没有打发时间的事
有一副扑克也是好的
先把牌从盒子里取出来
A归A 2归2这样
同一牌面的各有四种不同花色
加上大怪小怪总共54张
看起来
这是一副正常的扑克
很多游戏就是从一副正常的扑克展开的
就我知道的那些而言

值得一提的是
这副扑克每一张的背面图案都不一样
也就是说
它是由54副扑克
拼成的一副
有这副牌
是以54副不正常的扑克为代价的
我手头就有这么一副

《木棉花开》

木棉花开了
象我不知道它名字的时候
一样
开了

《杀一只鸭子》

杀一只鸭子
它会挣扎
它不想死
杀一个人
如果她不想死
她也会表示她不想死
通常
一个人
对活着的认识
要比一只鸭子多
也就是说
在这个以认识为主的世界
一只鸭子
有理由
比一个人该死

你有没有想过
会有人象看一只鸭子一样
看你

《空心拳》

我握了一个空心拳
把你的手指
从拳眼这
伸进来
让我感觉一下

或者由你来
握一个空心拳
让我的手指
伸进你的拳眼
你感觉一下

《梅州方言》

七个人一起吃晚饭
其中五个人是同乡
他们说的梅州方言
另外两个人听不懂

桌上有一道菜
不怎么受欢迎
是一种蘑菇
说不上来什么味道
只有那两个听不懂梅州方言的
说还挺好吃的
用的是普通话

《打死卖盐的》

不知道该怎么收拾
这次是你哭
眼泪
不用说 也是咸的

这是我第一次因为眼泪
想到"卖盐的"
确切地说
是想到"打死卖盐的"

《给我的朋友刘娜》

刘娜
那棵大叶子的树
现在我知道叫
"柚木"

这里生产社制作.版权所有


《火车的关系》第二辑

第一辑

第二辑

《三个人并排走在路上》
《菜青虫》
《一双鞋》
《落地窗帘》
《荡秋千》
《蜘蛛》
《墙》
《坎坷》
《守门》
《35分38秒》
《我唱了一首歌》
《TOGETHER》
《扫楼道》
《一只母鸡》
《等死的人》
《距离》
《两个男人》
《天花板上的那盏灯》
《三面红旗》
《我们》
《如果我们游过去》
《会抽烟的女人抽着烟》
《几个认识他的人》
《西昌有两样东西》
《盖子》
《T8次列车上的一块玻璃》
《保定的一场雪》
《二十五年后》
《结婚》
《一角硬币》
《美国》
《你的样子》
《中国人民大学》
《切尔西女郎》
《3部小说》
《瑞金大厦有多危险》
《地铁从公主坟出发》
《中国再保险公司》

第三辑

《三个人并排走在路上》

三个人并排走在路上
路很窄
他们走得很慢
我无法越过他们
也不想改变不开口的习惯

我只能慢慢地跟在他们身后
经过一家铺子的时候
我走了进去
然后什么也不买地出来

继续沿着原来的方向走
我又发现
三个人并排走在前面
不清楚是不是刚才那三个
我还是慢慢地跟着
直到碰上另一家铺子
我又进去转了转
也什么不买地出来

还是三个人并排走在路上
还是有一家铺子
出来的时候
我身上已经多了一把刀

这之后
我没有再踏进过任何一家铺子
就一直跟在他们身后
犹豫了很长时间

当我打定主意
发现身边已经多出两个人
我们三个人
并排走在路上

《菜青虫》

它怎么这么肥
而且这么绿
成天就知道菜叶子 菜叶子
看着它那股子蠢劲儿
我想
如果是它 我早就不活了
不过
我要真是它
不也就这样

《一双鞋》

一双鞋在地上
鞋里没有人

两只鞋离得不远
并且可以想像出
鞋里有人的时候

把两只鞋重新摆一下
直到
取消想像中的人

好了
再说一遍：
有一双鞋在地上
鞋里没有人

《落地窗帘》

她把落地窗帘挂在客厅中间
这样
客厅分成了两部分
我们仍然在原来的地方吃饭
在原来的地方睡觉

在吃饭的地方
看不见睡觉的地方
在睡觉的地方
看不见吃饭的地方
看见的是
窗帘 正面或反面

常常
我在窗帘这一边
想想窗帘那一边
偶尔还会掀开窗帘
看看是不是
和我想得一样

《荡秋千》

三个人
在离开屋子之前
有一个明确的提议：
去四川体育馆
荡秋千

他们走了超过半小时
不到一小时
这点时间
在"发呆"网吧上网的话
收三块钱

出了网吧
要是你路过四川体育馆
没准
他们还在那

《蜘蛛》

有一只蜘蛛
在墙上
蹑手蹑脚地爬着

不知道它的网在哪里
它蹑手蹑脚地爬着
有时候
停下来
一动不动

它终于爬上了桌子
离我越来越近
和它比起来
我实在太大
大得根本不象一只虫子

《墙》

我说：
这墙看上去有点发蓝
墙是他刷的
白的
怎么会是蓝的呢
他很肯定

我说：
有没有烟灰缸
他说：
有
然后
转身朝厨房走去
我掏打火机的时候
又看了看这墙
还是觉得有点蓝

《坎坷》

很多次
进入她的阴道
我想的是
另一个女人的阴道

那是阴道的感觉

阴道的感觉
比手
更接近其他阴道
也来得更坎坷一些

至少第一次
和某些次数
完全是她的阴道
我知道
这么说
她不会因此觉得幸福
当然
我也不会 但她显然比我难过
让我也不得不
跟着难过起来

《守门》

没办法
门锁不上了

我找了一把不太平稳的
椅子 在上面还搁了一只杯子
抵住
谁一推门进来
我就会听到

我看着门后
这把不太平稳的椅子
以及放在上面的一只杯子想
谁会来呢

一旦有人敲门
我就必须拿掉杯子
搬走椅子
再把门打开

《35分38秒》

早晨
我在屋子里放
The Cure的
《Seventeen Seconds》专辑
第十首歌也就是
最后一首歌
还没结束的时候
我发现没烟了
于是出门去买
这下
屋子里就没有人了

《我唱了一首歌》

她说：
这是一首好歌
歌
我没有听见
我甚至觉得不认识她
更不明白她说得什么

我挑了一首歌
让它来到这间屋子里
它也跑到屋子外面
它不可能跑得太远

歌
来到屋子里
我不知道是不是
她指的那首
我听见
自己在唱一首歌
突然想起这首歌来
就唱了

屋子里只有我们两个
她坐在写字台前
那把折叠椅上
头发一根根呈螺旋状
熟悉的脸
姿势
表情认真
对我来说
她的这种表情并不多见

我一个人在屋子里唱歌
不知道她听见没有
她听见的又是哪一首

她听着我唱的歌
说：
这是一首好歌

我听见
自己在唱一首歌
这首歌
来到这间屋子里
也跑到屋子外面
不过
它不可能跑得太远
就象我唱的一首歌
她觉得
那是一首好歌

《TOGETHER》

那时还不叫送外卖
一些在写字楼里工作的人
事先订好了
中午
我把盒饭送过去

一家叫英之杰的公司
在国贸中心里
我不知道那是家
搞什么的公司
只知道这里有人订了盒饭

中国总经销：
南京英之杰发展有限公司
这是写在"杜蕾斯"
安全套包装盒上的
不同的是
盒饭送到的是北京英之杰

英语叫"TOGETHER"
现在我把英之杰的产品戴上
甲壳虫有首歌叫"COME TOGETHER"
她不知道
我想到了送盒饭

《扫楼道》

她很难过
但说什么也不会在别人面前哭
拿上簸箕和笤帚
打开门
我在椅子里问她：
你想干什么
她说：
我要去扫楼道

就这样
楼道被她扫了一遍
而很多次
我看到的是一个老太太在扫
那时我就在楼道里

《一只母鸡》

那是狗在叫么
还是一只母鸡
当然
是一只狗

我多想养一只狗
一只猫
一堆小朋友

那为什么不能是
一只母鸡
在叫呢

《等死的人》

等死的人
象一条一斤半的鱼
一只刚被抹了脖子的鸡一样
不急着去死

《距离》

这只杯子
就在我眼前
是我从来没提到过的
一只杯子
不管我怎么说
你怎么想像
都不能完全到
这只杯子上
我说的就是
这只杯子

《两个男人》

一个说
笨女人最好了
另一个想法
却刚刚相反

接着
他们继续喝同一瓶酒
直到吵起来
也没提过女人

《天花板上的那盏灯》

天花板上的那盏灯
共有四个灯泡
其中三个亮着
一个不亮
把灯关了的话
四个
就都不亮了

《三面红旗》

我以前是不太喝茶的
他说：
三面红旗都得要

还有两面
一面是烟
一面是酒

为什么是三面红旗呢
现在想起来
我的确没问过

《我们》

离住的地方
还有一段路
走完这段路
我们还在走

《如果我们游过去》

你会不会游泳
会不会在水里救生
这些我都不想知道
我想知道
你为什么不说
让我们游过去吧

如果我们游过去
我知道
多数情况是
我扑腾几下
就开始往下沉了
要么你把我救到
我们跳下去的这边
要么我醒来
我们已经在那边了

《会抽烟的女人抽着烟》

无非是两种情况
她把烟接过去
看一眼
或者不看

我注意到了
或者没注意

《几个认识他的人》

"这个
是我女朋友"
"哦"
我向她点点头

"石叔叔"
我向石叔叔点点头
"崔阿姨"
我向崔阿姨点点头
"姑奶奶"
他的手还没移过去
姑奶奶就自己介绍自己
我向她点点头

"陈叔�"
我向陈叔叔点点头
"徐阿姨"
我坐着看不见徐阿姨
就站起来
向她点点头

《西昌有两样东西》

西昌有两样东西
他说
第一样
是太阳
很大很大的太阳
另一样是卫星发射中心吧
不是
是月亮嘛
那么大的月亮
他两只手弄了个括号出来
而且我还见过一次
通通红的月亮
真的
一个老外说
西昌的上空有个洞

我很想去西昌看看
这两样东西
透过那个洞
去嘛
他说
就今年春天
和她一块去

《盖子》

有三个空瓶子，都是
100毫升装的二锅头的瓶子。
其中两个上面有盖，一个
没有。不过我很快找到了
一个盖子把瓶子盖上，
这个盖子
本来就是这个瓶子的么？
我不敢保证。

我站起来
看到第四个空瓶子，也是
100毫升装的二锅头的瓶子，
没有盖子。
我再也没有找到盖子。

《T8次列车上的一块玻璃》

窗外有开阔的景色
我喜欢它们
象喜欢景物描写的古人一样
喜欢它们

我们在车厢的连接处
抽烟
你对我说
喜欢车钻山洞的时候
车和山洞
仿佛身体和身体
当然不这么去想
火车还是在往前开
终点还是北京西

车钻山洞时
玻璃上映出你来
我喜欢你
象古人一样
喜欢你们

《保定的一场雪》

保定的一场雪
在我路过的时候
还没有完全化掉
在屋檐上
自行车垫上
地上
白着
站台上站着一些人
一定有她所谓的中规中矩的男人
在等另一列火车的到来

《二十五年后》

你可以说
但不说了
你坐在那里
暂时忘了水在炉子上

电话铃响的时候
你对着话筒说：
喂 哦你等一下

我听着

《结婚》

他站在一个地方
看出去
有什么看什么
并没有突如其来的东西

而现在
很多人里
没有我
又有什么关系

《一角硬币》

这是一枚面值一角的硬币
你知道这一刻世界是什么样子的么
你想好了么
如果想好了
我就把这枚硬币翻一个面

《美国》

窗外天黑了
窗外还是看不到美国

《你的样子》

我不敢回头
因为我敢肯定
我看到的还是你的样子
对此我深信不疑

《中国人民大学》

六年后的中国人民大学
其实是
任何一段时间后的
中国人民大学

《切尔西女郎》

2001年3月31日
她在我面前
也很漂亮

《3部小说》

有一个小说家
生前写了3部小说
那天
她才把这3部小说看完
我就把她杀了
据我所知
想看这3部小说的人还有很多
但我不干了

《瑞金大厦有多危险》

徐严打来电话
说他被拒绝了
电话是从瑞金大厦打来的
他还在上班
还在这座大厦里做保安
那个女孩所在的公司
也在瑞金大厦里
她对徐严说
和你在一起没有安全感

徐严想听BEATLES的"LET IT BE"
我找出那张CD
把话筒对着喇叭
说实话
我无法形容瑞金大厦有多危险

《地铁从公主坟出发》

毛毛对我说
你看从公主坟开始
那几站的名字---
我说
象死路一条哈
记得有一天晚上
我俩在公主坟分手
她去看一个朋友
我搭地铁回家
灯火辉煌
两个人依依不舍

转眼我们分手已经两年了
今天
我又在公主坟站搭地铁
闭着眼睛在车厢里
幻想它会带我到一个
遥远又陌生的地方
公主坟
万寿路
五棵松
玉泉路
八宝山
八角游乐园
古城路
苹果园

苹果园
多好的名字

《中国再保险公司》

在阳光下
不能是一块金子
也不能是一颗石头
不能去杀一个人
即使你们认识
不能坐在一辆车里
看这里有多大或者多小
不能再去借钱
商店里的人都太随便
不能去火车站看火车
去动物园看动物
不能去看演出
坐在地上
把鞋子脱掉
不能叫李小明或者别的名字
把身体搞垮
不能随地吐痰
咳嗽也是很费劲的
不能告诉妈妈
你想和一个女人结婚
不能睡在她左边
把所有的鸡蛋都留给劳动人民
不能再想了
去买碗面条
坐在一个孩子对面
不要问
什么叫
中国再保险公司
汽车开来开去的
爬起来做什么

这里生产社制作.版权所有


《火车的关系》第三辑

第一辑

第二辑

第三辑

《两个等死队员》
《对空气笑一个》
《父亲会活得很长》
《十八层楼有多高》
《堕落天使》
《天河路》
《妈妈和妓女》
《一个伊朗女人将被石头砸死》
《女人一丝不挂的样子》
《下雨》
《一口苹果》
《一群人冒出来了》
《是幻觉》
《两只杯子》
《蚊子比苍蝇要坏》
《现在和刚才》
《明天晚饭后的维给》
《通电话》
《随身听》
《离中山陵不远》
《瘦骆驼有盏喷灯》
《尤杰》
《我是个坏人 我在一点点地变好》
《虹口体育场》
《一根毛》
《他们等能解决问题的人来》
《我们去打仗》
《不要动不动就动刀动枪的》
《我们在打仗》
《不要脸》
《在路上》
《在长生殿》

返回目录

《两个等死队员》

阳光下
老人们坐成一排
有些地方
把这叫等死队

在大华新村南口
就曾有过一支等死队
从上个月开始
五个人里陆续死了三个
就剩下陈根娣和刘宝生
在家里看电视剧重播
领牛奶
拿报纸
不说话
把空凳子
留给大华新村南口
如果出太阳
也没人坐在上面

《对空气笑一个》

对空气笑一个
谁也没看到
你以后慢慢知道了什么
象个瞎子

《父亲会活得很长》

搬家了
我们将离开这三面墙
四扇窗户
二十五年晨昏里的天花板
脚下的水门汀
水门汀下
父亲的尸骸

记得弟弟失手把他杀了
我果断地剁了他的手脚
手上有指纹
脚会留下脚印
还有那张脸
我父亲的脸
两三下
我就把他的脑袋卸了下来
剩下不能充分代表他的部分
埋在地下
手脚和脑袋被扔进东海
成了海的脸
海的手脚

醒来
马上想父亲在哪里
就在隔壁
应该已经睡了
他老了
而梦里
他死得还算年轻

晶晶说
你梦见谁死
实际上是在为他增寿
也就是说
有一天 我父亲
看上去会更老

《十八层楼有多高》

在楼顶
徐严把她逼到最后一步上
莉莉 跳啊
我绝不拉你
你要是犹豫不决
我就帮你一把
说着
手伸向
莉莉的两条胳膊

在草坪上
我抬头看
这幢十八层楼
不用试也知道
没有一颗石子
能被我扔那么高

《堕落天使》

我是天使
这感觉象安全电流
过期精液或者
无副作用的兴奋剂
突然扎进来
在身上慢慢传开

我是天使
你可以怀疑四环素牙
眼鼻耳屎
怀疑被烟熏黄的手指
怀疑无法根治的鸡眼冻疮
以及
不定期的浮肿
阴部瘙痒 痔疮 口臭
等等隐患
那又怎么样呢
我是天使

但是话说回来
我怕你因此随随便便就信了什么
我怕你以为
我现在已经笑得合不拢嘴
一颗爱心卡在喉咙口
象甲状腺出了问题
其实我的脸上
还是挂着一屁股债
我还是在上班的途中
不会在番禺路突然下车
从背后亮出一对翅膀
尝尝做一个鸟人的滋味
不会的

你就放心吧
什么替天行道替弱者撑腰
向孤寡老人失学儿童献爱心
取消被遮蔽的一切
让烈日当头 华光普照
什么给路上每个情有可原的人
找一个好人家好归宿好时代好好生活
都不要一骨脑的糊在我身上
你看错了
你把我当成什么人了

是这样的
即使你相信了我是天使
其他的一切
原来是什么样
还是什么样
而且就是什么样

是这样的
我是天使
如果让你有点落空的话
我
一点办法也没有

《天河路》

她一屁股坐在地上
不说话
也不起来
你走了
十分钟里
仍没有走出天河路

先后有几个人
经过你
也经过她
越往前走
经过的人越多

《妈妈和妓女》

陶阳听见自己说：
女人分两种
妈妈
和妓女

他知道
一部电影的名字
叫妈妈和妓女
在这时候他想起来了
他还知道
妈妈和妓女
都是女人

他发出的声音
传到他耳朵里
几乎同时
徐严笑了起来
一路上
他笑过好几次
这时候
他又笑了笑

所以
陶阳不光听见
自己说：
女人分两种
妈妈
和妓女
还听见
一个人的笑声

虽然很轻
他还是听见了

《一个伊朗女人将被石头砸死》

一个叫伊朗的国家
在地球上
除了有女人
还有石头
一块能把她砸死的石头
也能砸死其他人

《女人一丝不挂的样子》

我看过
很多
女人一丝不挂的样子
这些印象
让我知道
这张照片拍的是
一个女人
而且是一丝不挂的

《下雨》

下雨了
落在这里的雨
和落在那里的雨
都不会马上干掉
雨还在下
一旦停下来
他就打算出去
几分钟后
他改变了主意
那些湿漉漉的地方
越来越湿

雨停的时候
他已经离这里很远了

《一口苹果》

阿汉徒手
把一个苹果
掰成两爿
一爿自己吃
另一爿
握在他认识的人手中
已经空出了一定的体积
小于一个人的
口腔大小
并带着牙齿
咬出的一段形状
同样是一口苹果
在圣经里
没有如此详细的描述

《一群人冒出来了》

一群人冒出来了
举起枪
瞄准其中一个
就算没打中
也能达到目的

《是幻觉》

我说
我怎么相信
你是真的
难道这一切
不是我的幻觉么
是
我能感觉
你的体温和脉搏
我咬自己一口
会疼
这些
同样可能是幻觉

那你就当这些是幻觉
不就行了
恩--
相信这些是幻觉--
问题是
我相信了这些是幻觉
也不能使我更勇敢一些

《两只杯子》

两只杯子
粗看
一模一样
深究下去
表里都存在差别
一直到
两种不同的碎法
不再是杯子

《蚊子比苍蝇要坏》

蚊子比苍蝇要坏
她说
这样一个缝隙
苍蝇是钻不进来的
而蚊子可以
比这再小一点的缝隙
蚊子也能钻进来
自然
我们在里面

《现在和刚才》

一座山横在
路的一头
同时
一个人走在路上
同时
树上开着花
是不是也可以说
开着叶子和枝
同时
鸟在一个时候
是能发出声音的
同时
一件人造的东西
在地上投下了一块影子

之后
是现在
铁
还是那些反应
它是表示重复的一个例子
一颗石头
一动不动
和所有没提到的事
在一起

现在和刚才
很象

《明天晚饭后的维给》

维给
你真美
维给
我们一起去看场电影吧
维给
我们结婚吧
我们要个孩子吧
维给
下个月
我们去渡假吧
维给
我们分手吧
维给
原谅我
不要走
维给
其实我爱的
一直是你
已经快五十年了吧
维给

在你听过这些话之后
应该也老了
那天
这个人会在你面前
闭着嘴
埋着头
他也老了
当然
再老下去
也是应该的

《通电话》

02163287800转8017分机
他照这个打
说的是
他打算来上海玩
被阿美说得心动了
明天去买票
去上海的火车什么时候开
票价多少
江泽民来上海干什么
挨撇克是什么意思
没事
到了再想办法

我的女同事被电话线绊了一下
电话机掉在地上
她说 哦对不起
我说没事

02164207253
他照这个打
说的是
怎么这么早就睡了
我决定不来了
因为来了就没钱回家了
我月底想回趟家
和她一块
哎是
再说我爷爷九十八岁生日
恩
恩
那你睡吧

我握着电话机
走到放电话的房间
把电话机递给弟弟

我握着电话机
走到放电话的房间
把电话机递给弟弟

我握着电话机
走到放电话的房间
把电话机递给弟弟

朱凯说
你先别睡
估计呆会还有电话

《随身听》

把钥匙插进去
顺时针
转到再也转不过去
推
把门推开
而这一扇
必须拉
拉不开
把塞在右耳朵里的耳机
取出来
再拉
也拉不开
逆时针
转到刚插进去的位置
感觉继续逆时针转的可能性
转过去
转过去
再拉

《离中山陵不远》

路两边
有今年夏天的瓜果
西瓜归西瓜
桃子归桃子
人
有的在明处
有的在暗处
沿着当地人所说的路径
有今年夏天的鸡鸭鱼肉
村民们
离自己的家门口不远
离地上的垃圾不远
离垃圾上的苍蝇不远
在路上
琵琶洲只有两三百米的样子
城墙的一个缺口也在路上
快要到那棵梧桐树了
和另外一些一样
有五六层楼那么高
如果缺了这一棵
阳光就会洒下来
就象我们绕开的那个地方

我们靠着路的右侧走
有时候也会靠着路的左侧
门票五十元的明孝陵就在左侧
两元一个的橘子棒冰
两元一个的香粽冰淇淋都在左侧
有一条小路也在左侧
两名青年男子坐在地上
有一棵树
阿美说是槐树
另一棵是不是桑树
她说好象不是
有一个缸
我指的是两个中的一个
和司马光砸的那个有一拼
有一扇铁门
把路隔开来
铁门里面是中山陵
我们就在中山陵的外面坐下
说喜鹊长那么长的尾巴有什么用
说变成一个漂亮的姑娘
第二天就会很高兴地去上学
说做一个邮递员
骑着绿色的自行车
把一封已经盖上邮戳的平信
送到一个地方
就好象这里

《瘦骆驼有盏喷灯》

喷灯是什么
罗池说他知道
我忘了
他是怎么说的

很多灯
我往往只称它们灯
喷灯可能就在其中

《尤杰》

实在不好意思不跳的时候
我就会说 我真的不会
你教我吧
可能还会说
其实别人教过我的
但每次跳完以后就忘了
要是对尤杰的回忆
从这里出发
那我
还能想到
一个叫金兰韵的女孩

《我是个坏人 我在一点点地变好》

她说
就象你说的
男人越坏
越象个男人

我还说到了女人
女人越坏
也越象个女人
而所谓坏 也就是
自私嘛
我是个坏人
我在一点点地变好
这是张楚说的

《虹口体育场》

1
那一届全运会
你在电视上看到的
就是虹口体育场
不过
你想起来的
都是一些别的

2
虹口体育场在城市的东面
后来在城市的西面
冒出来一个八万人体育场
以前住在西面的人
到虹口体育场
必须穿越城市
到东面来
现在轮到住在东面的人
穿越城市
到另一个体育场去了

3
在虹口体育场周围的大楼里
不用望远镜
也可以把一场比赛从头看到尾
如果比赛在晚上举行
那时候
隔壁的虹口公园
也就是鲁迅公园
应该已经关门了

4
就是在虹口体育场
乔峰明对我说
那个13号（球员）
怎么腔调那么象你
我也不知道
为什么

5
冒瑾辉获得上海大学跳远比赛第五名
也是在这里
那天
想起雨伞忘在体育场的时候
我们已经在公共汽车上了

一下雨
场地看上去
是那么不平整
当然
天并不总是在下雨

6
如今
有人要是说去虹口体育场
基本上
就是去看球的意思
这里是上海申花足球队的主场
但它为什么不索性改名
叫虹口足球场呢

今天早上
我从李轶非的住处出来
路过的就是
现在的
虹口足球场

《一根毛》

和周围的寒毛比起来
它更粗
也更硬一些
在光线下更黑
也更亮一些
它位于
小缅右边乳头的附近
还需要
在一段距离以内
你才会注意到它
并且
感到意外
等等

《他们等能解决问题的人来》

她九十多岁
几个年纪比她小的老太太
已经被警察小心翼翼地搀走了
她仍然坐在板凳上 板凳在马路中央
周围的街坊
和她一起
等解决问题的人来
一个戴眼镜的
中等个头的男人
自称是市政府的
人群中响起了掌声
好 市政府来了 市政府来了
她抬头看了一眼这个
叫她老妈妈的人
又把头埋了下去
双手依然按着拐杖
这位市政府的人说
我理解大家的心情
但这样做
并不能解决问题
是不是

《我们去打仗》

老邱屋里的枪全是假的
塑料的
装上塑料子弹
让谁来喊疼呢
屋子里
就老邱是另外一个人

刀
比枪的数量还多
别看是仿日本武士刀仿军刀
每一把
都符合成为凶器的条件
谁来挨一刀呢
屋子里
就老邱是另外一个人

我希望死在战场上
老邱说

这至少需要一个敌人
而且你和他都得认为
哪个死掉
哪个活下来都是合理的
不错
老邱说
而且你不会坐以待毙
束手就擒
是吧
那当然

那怎么叫
我希望死在战场上

老邱的眼睛
看着我的眼睛
屋子里
就我是另外一个人

《不要动不动就动刀动枪的》

谁让陈铁也知道他叫吕布呢
这个骑过赤兔
睡过貂禅
使方天画戟的男人
在要了我的命之后
没多久
自己也挂了
娘在临死前对我说
不要动不动就动刀动枪的
但没说
赤手空拳站在一旁看热闹
会怎么样

《我们在打仗》

威廉死了
因为他是人
因为这段日子以来
人们一个接一个地死去
威廉也没有例外

乔治还没有死
威廉的死
使他很沮丧
他担心自己活不长了
他担心那天马上就要来了

仗还在打
一天接一天地打
乔治得活到
仗打完
才能继续活下去

《不要脸》

在街上
我听见一个女人
对身边的男人说
哈腻腥 十三点
然后用拳头捶了一下
男人的胳膊

它让我感觉到
一个女人
和一个男人之间的感情
男人是我
女人是小缅
小缅说的是普通话
不要脸

《在路上》

我们走在路上
背后有人叫我们
喂---
就好象
我们丢了什么东西

我们越走
人越少
他们已经被我们
丢在了身后

他们朝我们叫
喂---

直到他们叫起了一个名字
那时候
只剩下一个人
走在最前面

《在长生殿》

在长生殿
因为一个赌
我输了一条烟
我们这几个古人
象更早以前的古人一样
喝酒 吹牛
听音乐
还抽着我买的
牡丹牌香烟

这里生产社制作.版权所有


目录

作者：竖
 |  |  |  | 第三辑： 《两个等死队员》 《对空气笑一个》 《父亲会活得很长》 《十八层楼有多高》 《堕落天使》 《天河路》 《妈妈和妓女》 《一个伊朗女人将被石头砸死》 《女人一丝不挂的样子》 《下雨》 《一口苹果》 《一群人冒出来了》 《是幻觉》 《两只杯子》 《蚊子比苍蝇要坏》 《现在和刚才》 《明天晚饭后的维给》 《通电话》 《随身听》 《离中山陵不远》 《瘦骆驼有盏喷灯》 《尤杰》 《我是个坏人 我在一点点地变好》 《虹口体育场》 《一根毛》 《他们等能解决问题的人来》 《我们去打仗》 《不要动不动就动刀动枪的》 《我们在打仗》 《不要脸》 《在路上》 《在长生殿》
 |  | 第二辑： 《三个人并排走在路上》 《菜青虫》 《一双鞋》 《落地窗帘》 《荡秋千》 《蜘蛛》 《墙》 《坎坷》 《守门》 《35分38秒》 《我唱了一首歌》 《TOGETHER》 《扫楼道》 《一只母鸡》 《等死的人》 《距离》 《两个男人》 《天花板上的那盏灯》 《三面红旗》 《我们》 《如果我们游过去》 《会抽烟的女人抽着烟》 《几个认识他的人》 《西昌有两样东西》 《盖子》 《T8次列车上的一块玻璃》 《保定的一场雪》 《二十五年后》 《结婚》 《一角硬币》 《美国》 《你的样子》 《中国人民大学》 《切尔西女郎》 《3部小说》 《瑞金大厦有多危险》 《地铁从公主坟出发》 《中国再保险公司》
 | 第一辑： 《关于自动刹车装置广告词的解说》 《毛重和净重》 《走》 《鼎日有福建土特产商店》 《一对不常见的鸟》 《但愿人长久》 《3和7》 《有人来过了》 《老太太哭了》 《放狗》 《在成都的一个书店门口》 《这挺肉的》 《杯子》 《刘关张共同解决的第一个问题》 《吃桃》 《火车的关系》 《静静的南望山》 《树荫》 《臭水河》 《电动摇车》 《广州赛马场》 《两间里屋》 《留在成都的孩子》 《马开始的地方》 《一副缺一张牌的扑克》 《木棉花开》 《杀一只鸭子》 《空心拳》 《梅州方言》 《打死卖盐的》 《给我的朋友刘娜》
 |  |  | 这里生产社 制作.版权所有 分辨率800X600.小字体