Untitled Document

回上页

第一集

第三集


《风马牛》1

风刮过头顶
风吹草低
有一匹马飞过头顶
刮起一场风
于是有了很多牛
不是一头牛
是很多很多头
荒草之下
很多的牛
很多的头顶
荒草之上
马驾着风一起飞过

2
窗外开始刮风的时候
我披上衣服
走出门去
去找一匹马
门外天高云淡
大地上开满了野花
有一阵风
一阵风从花间吹来
忽然牛出现了
一群干净的牛
站在蓝蓝的天空下
站在我面前
风吹过它们的牛毛
它们也不作声
它们也不作声
就好象是马

3
门外先是一匹马跑过
听见它的脚步声
然后有一阵风
风刮过后
一群牛呼啦啦跑过
过一会带着风
又呼啦啦跑回来
跑过来
跑过去
牛群和风
马早已站在窗边
一动不动

4
一匹马
在山上吃草
一头牛出现了
在远方
牛群和风
出现了
冲下树林
我和马们惊慌失措
惊慌失措的火
牛看见
马和我和马和马
抱在风中

5
夕阳西下
牛身上的毛
和马背上的我和我自己们
被风吹起来
散落一地

《神啊》

11月9日下午
天字码头旁
阳光的阴影处
一个男人
提着皮箱走出来
被我看见

《天黑了》

天忽然的就
黑了下来

她在床上
找她的眼睛

我在床上
沉默

《一个人在途上》

月亮出来了
四野寒冷
野狗的吠声从东往西
穿过我身体
与风一起
游荡过水面
没有星星在天边
屋顶寂寞
结冰的叶子留在树上
灯熄灭时
黑夜从四周涌起
池塘开始发光
一尾鱼沉入水底
我看见了
山的背影移动着
水和水的声音
我听见一根
芦苇的燃烧
同样清晰的呼吸声
从心底一直漫延
一直往西
往西再往西
是没有终点的旅程
如火车沉寂在大地上
哭泣声响彻
草根的孩子提着灯笼行走
小心翼翼的
破碎的
纸张飞舞
在原野上
升起月亮
没有人知道
蜘蛛在结网
蚊子在飞
雨水敲在肩膀上
寂寞的声音还在滴答
孤独的人抱着自己的魂魄
忘了过去将来
望向天边
看见一颗陨石
滑过屋檐
滑过他的身体
燃烧的时候噼啪作响
燃烧的时候没人看见
一个人的背影
透过寒冷的夜晚
在火与水之外
在冰雪之外
在一片死寂之外
在天与地之外
与永远无关

《风刮过阴暗的大麦》

风刮过阴暗的大麦
刮过西伯利亚荒原

荒原望不见大麦
灰色的天空下
风刮过
他的胡子

他站在
想象的麦地中
风刮过他的镰刀
飕飕作响

《一朵叫罗马的花》

我摘一朵花
取个名叫罗马

《如果》

如果我死了
如果下雨
如果下雨的时候我死了
如果秋天很白
如果我在秋天
死了
很白很白
而雨水总是
无处可去

《秋天很白》

秋天总是很白
真的
不信你在秋天
问问我

《我们》

我们不是木头
我们也不是砖头块
既然
春天花会开
夏天也会长草
秋天也会结果
冬天也会等着
我们会死
也会活

《不》

一个人站在东边又离开了
叶子立在水面
风从背后推着往西
你没有戴帽子很凉
一只鸟飞过影子
楼和楼倒在我脸上
我说这些不是因为秋天
也不想否定什么

《整个失忆的夏天》

白天打扫
夜晚洗澡

《天气冷了》

天气又冷了
窗外没有火车开过
窗外没有一棵树
一只鸟
而我没有一句话
也没有收音机

《象人》

从前
有一只象
无缘无故的
奔跑起来
跑成了鸟
在低空飞行
它飞
飞累了
又摔到地上
变做了人
之后的之后
它走进人群中
一言不发

《人生如梦》

我摔倒了
我笑了
我又四处爬
This is an apple
That is a hole

《老竟和小蘑菇的故事》

最后灯光亮了
终于老竟出现
而小蘑菇
依旧动人

《离》

阿西说
往前走五步
阿西说
抓住绳子
阿西说
忘记这一切

《猜火车》

那晚我摔倒在大街上
没有月光
也没有一双脚走过
整整一个夜里
我都在惶恐的聆听着
四面八方
火车开动的声音

《我们去旅行》

冬天又下了一场雨
在路面滑冰
穿过城市和城市
人和人的影子
直到遇见另一个
告诉他
去旅行吧
不要带上我

《我的身上长了一个洞》

我的脸上长了蘑菇
这是冬天
它们还很顽强
我要带着它们出门
去找你
然后摘下来
下雨的时候
我们盖着毯子
躲在屋里吃

《有一栋很高的楼》

真的很高很高
你不信？
它贴着我的鼻子
我无法看清
外面很冷
根据风穿过耳朵的方向
我想我是在
84层和102层之间的某个位置
呼喊你的名字

《只有光》

只有光可以解释这一切
只有光
可以消失

《我的感觉》

你走过来又走远了
你说了些话
你的上衣是红色的

《想起了窦唯》

下面都是山河水
下面都是艳阳天
西面的火车
在东面冬眠
我在里面
偷窥外面
外面的光啊
外面你的笑脸

《黄昏时分，我坐在大炮上》

一群鸟飞过头顶
我夹紧双腿
望见了
更远的地方

《活着》

早上我那个了
去年又这样
走呀跑呀醒过来
明天为什么

《白风筝》

一个夏天的下午
扣子忽然散了
一地都是银光
洗衣服的人从水里抬起头
数一二三冲出去
趁黑暗还没追上来
推开尽头的窗户
挥动手和手
用力拽住一只只
白色的大风筝


目录

前言：还没想好。

活着>北京的风很大 一百万 今天早上 昨天我在江边 中国队输了 昨天晚上也下雨了 锄禾日当午 我们已熟练的掌握了这个世界 秋天来了 我在医院 我们是坐公共汽车来的 东湖的鱼　挪威的森林　我不是住在9楼　我和李娜站在山脚　阳光灿烂的日子　洗澡　炎热的下午　有一个晚上　来回　太阳很大 同性恋　准备 我在这里发呆　无题　心爱的马桶
印象>他手里握着一个鸡蛋 新闻 一个电话 大雁的关系 那座桥早就在那里了 大郅村 到底是谁死了 在那座铁桥下 在远方 一个人等火车 梦 穿着拖鞋走路 坐船去拉萨 红房子 与<日出印象>有关 鸽子 那一年 打雷 羊毛出在羊身上 写一首诗记住什么 我想骑马 下雨天印象 我思念的城市 冬天凌晨五点的大街
风马牛>风马牛 神啊 天黑了 一个人在途上 风刮过阴暗的大麦 一朵叫罗马的花 如果 秋天很白 我们 不 整个失忆的夏天 天气冷了 象人 人生如梦 老竟和小蘑菇的故事 离 猜火车 我们去旅行 我的身上长了一个洞 有一栋很高的楼 只有光 我的感觉 想起了窦唯 黄昏时分，我坐在大炮上 活着 白风筝


《北京的风很大》

北京的风很大
是一部电影的名字
我还没看
就想起
98年我在北京
整个十月
都在床上晒太阳
一点风也没有

《一百万》

老戴说 成龙
给你一百万
让你演反派
还有分红
醒了我一直想这件事
想那一百万
分红
反派
想了一个上午
中午做梦的时候
还在想

《今天早上》

今天早上我坐在车里
车子发动不了
我就下车
司机说我让你下车了吗
于是我又上车
过一会司机又说下车
过一会又说推吧
我就推
先是往前推
后来又往后推
推了一阵
我就迟到了

《昨天我在江边》

他们几个在等车
我就在岸边站着
傍晚的江面乌蒙蒙的
可以看见右边的海珠桥
江水从那底下流过来
又流往海印桥
又流往广州大桥
然后一直流一直流
在还没到大海之前
会流过一艘游轮
她说她现在正在那上面玩
觉得很漂亮

《中国队输了》

那是昨天晚上的事
我们喝了点酒
看了半场球
然后就一直唱歌了
比赛结果是今天才知道的
也没什么
高兴不高兴的

《昨天晚上也下雨了》

昨天晚上下雨的时候
我可能睡着了
打雷的时候
我可能在打呼噜
当然要是你也睡着了
那这些你就都不知道了

《锄禾日当午》

那天
我和小罗
坐公共汽车到郊区
路过一片田野
正午的太阳
照得地里很明亮
远处有个农夫
正在锄禾
当时小罗睡了
他没看见
后来我告诉他
我看见有个农夫
锄禾日当午
我想写成一首诗
他表示同意

《我们已熟练的掌握了这个世界》

吃完饭后
我们在人民公园
散步
里面的人都慢悠悠的走
不打招呼
也不会撞在一起
不想走了就往凳子上
一坐
大家也不客气

《秋天来了》

很明显的
天气变冷了
我走出家门口
看见街上的人们
都和我一样
穿得比昨天多

《我在医院》

中山大学眼科医院
走道上很安静
除了我走来走去的
没几个人
我看了一会宣传画
又看看病房里面
医生比较年轻
设备都比较陈旧
小江在说些什么
也听不大清楚

《我们是坐公共汽车来的》

看完病后
我们走了一段
到对面
坐公共汽车回家

《东湖的鱼》

东湖的鱼很美味
东湖的鱼一年到头
都在东湖的水中游着
一年到头
它们都很美味

《挪威的森林》

我看过这本书
不是在森林里
森林在挪威
或者日本
我在广州
在一个有阳光的下午
看见过
书里的森林

《我不是住在9楼》

我住在1楼
从地铁出来向左拐三次
沿着那条胡同
早上可以看见卖菜的
旁边有一间小卖部
生意挺冷清
还有个发廊
小姐都很憔悴的样子
离我门口十几米
是一道土墙
不知道哪年修的了
我们都很喜欢

《我和李娜站在山脚》

这座山在这有一万年了吧
我说
她说是啊
应该有一万年了
那它还会在这呆一万年吧
是啊
她说
应该还会呆一万年吧

《阳光灿烂的日子》

今天
北京路是步行街
马路上人很多
衣服晃来晃去
一个空瓶子在我前面
农夫山泉牌
骨碌骨碌的滚
我走过去
随便踢了一下

《洗澡》

通常是这样的
我外公先洗
然后是我爸
最后是我妈
我找个时间
往中间插

我说的是从前的事
现在我在广州
一个人洗澡
偶尔两个人
也还快乐

《炎热的下午》

珍珠港
美国进口大片
票价25元

《有一个晚上》

她拿了些资料过来
说要我帮写稿子
我就胡编了一个
关于都市人的无奈
等等
她说写得跟唱歌一样
写第二个
是3点左右
她说睡一会吧
然后我们就睡了
一直到10点钟
手机短信才把我吵醒
是关于阿富汗人民
挖地道的事
那时侯我的第2篇稿子
才开了一个头
把她急坏了

《来回》

坐飞机到贵州
要790块
很贵
所以我打算过完年后
花一天时间
坐火车回来

《太阳很大》

上午的太阳很大
我在街上逛悠
买了罐可乐
正要喝光的时候
忽然听见有人
在喊
好象是
我的名字

《同性恋》

人民公园有男同性恋
报纸上这么说
我就住在那里
每天走来走去
也没发现
只是看见许多男人
走来走去的
可能大家都在找
同性恋者

《准备》

写这首诗前
我花了七八分钟
抽一支烟
并且走来走去
现在想起来
非常无聊

《我在这里发呆》

想起一个人
看见他的时候
离我大约有6米
那时北京路的商店
正要关门
他从里面走出来
清了清嗓子
神情象极了另一个人
可究竟是谁
我忘记了

《无题》

窗外的老鼠声
让我想起
四年前那只
爬在床架上的老鼠
那双盯住我的
眼睛
让手中的棍子
偏离了方向
奇怪的是
后来它被扔进火里
活活烧死的时候
站在观众之中的我
却兴奋的很

《心爱的马桶》（5首）

马桶和我

我们以前的房子
有两个厕所
大家都喜欢用坑那个
我偏偏喜欢马桶
后来马桶坏了
除了我以外
没有人生气

马桶和老孙

那天我下班回家
去用我偏爱的马桶
门没有关
我就推开门
结果看见
老孙蹲在马桶上

马桶和便密

老马一直跟我说
坐马桶久了会便密
我真有些担心
不过为了我心爱的马桶
便密一两次
又算得了什么呢？

马桶和大家

在洗澡的时候
马桶也是大家的
我们都不喜欢在坑那边洗
可能在那里洗
没有大城市的感觉

马桶和她

有一次我看见老马的女朋友
就是那个叫小翠的
钻进了马桶住的厕所
出来时还冲我直笑
就象知道
那是我的马桶一样


玖

玖诗集 · 玖自做自售


活着

回上页

第二集

第三集


印象

○

一

三


《他手里握着一个鸡蛋》

他手里握着一个鸡蛋
这是春天
他匆匆行走
他用右手
把鸡蛋握紧
感到自己的心跳
他把左手拔出口袋
风吹进去
他不回头的走
他把右手放进另一个口袋
左手凉了
左手握住鸡蛋
一个刚生下来的鸡蛋
还有些温度
春天的风吹着他的拳头
他加快脚步
鸡蛋被他再一次握紧
就象握着一颗
春天的心

《新闻》

刚才看到的新闻
一个女学生追小偷
被车撞死了
"女孩就在穿越马路时,撞到飞驰的汽车上，流血倒地"
我现在坐在这里
猛吸一口烟
感觉到她临死前那次奔跑
掀起的风

《一个电话》

电话那边很吵
好象有火车开过
又有飞机飞过
我大声说我听不清你了
她大声说你听见火车
和飞机了吗

《大雁的关系》

大雁塔没有大雁飞过
铁轨上没有火车
有一只大雁
在铁轨之上的天空
盘旋
望见了大雁塔
也望见了火车

《灯》

夜深的时候冷了
我站在窗口吐白气，搓手
把脖子伸长
把眼镜从脸上取下来
摸摸鼻子，弹烟灰

鼻子是冰凉的
外面城市的楼群
那些没有灯光的地方
有更多的窗

更多的人睡着了
更多的烟盒和眼镜
躺在桌上

《那座桥早就在那里了》

我只是偶然路过
看见那座桥
我只是看看它
没走上去
它早就在那里了
我只是一个
偶然路过的人

《大郅村》

大郅村里有个洞
洞口放了块大石头
几个小孩
轮流坐在上面
三宝流着鼻涕
蹲在家门前的大榕树下
看着天空发呆
风吹啊吹啊
树上的几片黄叶子
掉了下来

《我们聊天》

我们很懒
我们吃牛肉，喝开水
她说花生好吃
花生是我从远方带来的
我们吃花生
我们聊天
我们聊一个人的淹死
今天外面的阳光
比星期二还好

《有一些花》

在雨里
有一些花凋谢了
有一些花仍开放着
有一些半死不活
这样的世界
和不下雨时一样
没什么可说的

《到底是谁死了》

电梯停在10楼
电梯里没人了
我想进去
进去闭上眼睛
然后觉得他没死
然后又出来
让阳光照进
让阳光照进毛孔

《在那座铁桥下》

有过一只小鸟
停在发亮的铁轨上
当时你正抓紧我的肩膀
你没看见
火车经过天空后
只剩下
空荡荡的铁轨
不知道它飞去了哪里
你趴在我身上
也不说话

《在远方》

熄掉灯
屋子里就跟屋外
一样黑了

《一个人等火车》

一个人等火车
站台的灯灭了又亮了
一个人提着皮箱
站在站台上
火车很长有很多窗
火车开过站台
站台的灯是黄的
火车上的一个人看见站台的灯
灭了又亮了
等火车的人站在灯下
提着皮箱
皮箱是黄的
站台的灯照亮了车窗
火车上的人贴着玻璃向外看
站台上的人放下皮箱
隔着灯光
摸了摸开过的火车

《梦》

昨晚我梦见
稻草人站在机场跑道边
一个两个三个四个
很多个
有的背对我,有的看着我
有的斜站着
很多的稻草人
围着飞机
和我那天从海南回来看见的
一模一样

《穿着拖鞋走路》

穿着拖鞋走路
三十平米的房间连着大街
阳光照在正午
把裤子脱下来
挂在右角的屋檐上
苹果红了
还有半盒牡丹
留在碟子里
等它们变热
等风吹过门前时
向马路对面挥挥手
就可以看见她
影子走远了
大家还是坐在床上
偶尔有一个站起来
去给我们煮开水
要不是汽车喇叭的缘故
一个中午也会漫长得
好象星期天

《坐船去拉萨》

我准备坐一条船去拉萨
途径广西，云南
和四川
等气候凉爽一些的时候
我就会出发
我要坐船去拉萨
我要在我的船上
唱歌，睡觉，吃喝拉撒
只要准备好
我就坐船去拉萨
如果运气不好
碰上打雷下雨什么的
或是路上没人理我也不要紧
我还是会坐一条船
去拉萨的

《红房子》

有这样望不到边的
一片绿色草地
你走在里面的时候
会看见远处的一个房子
纯白的屋子
纯红的屋顶

《与<日出印象>有关》

至少
莫奈在1872年那个清晨
看见的太阳
和我昨天深夜马路上
看见的月亮
是一样圆的

《鸽子》

站在窗口想象
一只白仆仆的鸽子
扑扑的飞出去
擦过你脖子旁边
然后是两只同样
白仆仆的鸽子
扑扑的擦过你飞出窗口
然后是三只，四只，五只
越来越多
无数的鸽子
白仆仆的鸽子
擦过你的身体飞出去
仆仆仆仆的响个不停
终于你分不清哪只是哪只
终于你也可以
在一片白光中
仆仆一声
飞出去

《那一年》

那一年
夜里下着雪
我独自
站在窗边
抽烟

《打雷》

17点40分
外面打了一个雷

17点40分
我手里的烟头闪了一下
几秒后

我听见一记雷声
很响。

《羊毛出在羊身上》

秋天的时候我想
我穿的羊毛衣
一定与某只羊有关系
虽然现在我身上也有羊毛
但毕竟羊毛
是出在羊身上的
不管那只羊此时在哪里
它应该又长满了毛
在这个秋天里
我们俩在不同的地方
被这些羊毛暖和着

《写一首诗记住什么》

空调是白色的，手指几个，落地窗，花窗帘，
电脑数台，绿色办公椅，桌上的苹果一个
手，吸尘器，白色空调，办公椅，明亮的落地窗，
红苹果，窗帘，电脑，白色空调，
苹果一个，电脑屏幕，鼠标，手，电脑，
办公椅是绿色的，空调是白色的，手指几个，
键盘，鼠标，窗户，窗帘，吸尘器，
窗帘是花的。

《我想骑马》

想了很久了
骑一匹马
在大草原上撒欢
吹着凉爽的风
忽忽的跑到山坡顶
高兴就朝太阳
大喊一声
马或者我
都行

《下雨天印象》

雨小了
地面还很湿
我撑着伞
街上没什么人

《我思念的城市》

西安的古城墙
在夜晚
也是灰色的
不过月光
依旧很白

《冬天凌晨五点的大街》

一个人面无表情的
走在路上
迎面走来另一个人
同样的
面无表情

这样就有
两个面无表情的人
走在路上
其中一个会碰见
第三个
面无表情的人

并和那个人
面对面走过

那时侯另外一个
已经走远了


Microsoft HTML Help Compiler 4.74.8702

Compiling c:\wang\shi\9th.chm

The following files were not compiled:


风

马

牛

♂

☆

★