专集A：张勇

  █专集A：张勇

  《张勇》
  《笑话》
  《陌生人》
  《日记》
  《情人节》
  《进化》
  《思念》
  《魔咒》
  《我他妈的》
  《爱情》
  《背景》
  《血腥》
  《我们会在一起》
  《抽样》
  《俗人理解的幸福》
  《往事》
  《条件反射》
  《隐喻》
  《童话》
  《温柔》
  《梁祝》
  《错位》

  █专集B：可能的快乐

  █专集C：消费

  █返回目录
《张勇》

之一：档案

张勇1977年10月8日出生
男 重庆万州人
家住重庆万州白岩三支路9号
身高1.74米 体重58公斤
血型:A

之二：采访

我是在农村长大的
本想做名发展教育的老师
但进了警校
现正在重庆大石坝派出所实习
刚送完一个涉嫌抢劫的嫌疑人去刑事拘留
那嫌疑人刚16岁
我觉得可怜 临去时
我叫那孩子出来后要好好学习

之三：追踪

现在是晚上10：26
张勇正在disco跳舞
和一些不相识的朋友
他们喝红酒谈论姑娘的身段
和胸部以及中美关系
晚上12：31
他趴在书桌上写诗旁边放着收音机
正在叫讲男女生殖健康
……
他总是这样

之四：反映

张勇家里有四口人 他是长子
他爸是警察 他妈是工人刚下岗
他兄弟在万一中复读高三准备考大学
家里每月能收入一千来块
据说他爸在外面还养了一个女人
他兄弟也真是的

《笑话》

我以前有个女朋友，
她长得并不漂亮但很可爱。
我深深的爱着她她也很爱我，
但后来不知怎么的我们就分手了。
（请把着段话重复一千遍，
直到它变成一个笑话）

《陌生人》

因为你看了我一眼
所以我看了你一眼
因为你笑所以我笑
因为电视里笑所以我们笑
因为你在抽烟
所以我在抽烟
因为你吐了一口痰
所以我去了厕所
因为电视完了
所以你走了
所以我走了
所以我们不认得
因为我们不认得
所以他妈的电视完了

《日记》

星期天 阴
我坐在教室的课桌上
看着玻窗外面
玻窗正对着学校大门
学校的大门正在修建
建筑工人正坐在旧铁门上
抽烟
旧铁门上长满了斑
这时有对恋人撑着花伞
正走过他们身边

星期天 阴
我坐在教室的课桌上
听着收音机
心想今儿下午
太阳一定会出来
心想今儿下午
太阳要是不出来
------

《情人节》

情人节我值班
在火炉旁呆了一晚上
好长的一个夜啊
和我的肩周炎一样长
这么长的一个夜
我该编造多少故事才能
让情人节把我
感动

《进化》

他刚退伍回来
在刚退伍的那晚
他在发廊找了个妓女
在性交当中
那女的突然停下说
我的命好苦的
在最后付钱时
他多给了五十

当时我还真的多给了五十块
他妈的真倒霉
那女的还有病
老子回来打了半月的针

你干吗不找个女朋友
弄回家
既方便也安全

前天我在街上遇到了他
和一个女的挽着手
他看到我
脸都全红了

《思念》

她给我买的衣服有些大了
但穿着还是挺漂亮
而且还是名牌
现在它的衣领有些烂了
我还穿着上街
朋友说很假
我也觉得
我说衣领上还有她身体的味道
它总让我想起那天晚上
那时我们都不好意思
她老用我的衣服遮她的脸
现在我知道这衣服是补不好了
我就拼命的穿
直到有一天真的不能再穿了
或者我再也不想穿了
这谁说得准
桃
你现在再买衣服给你的新朋友
别和我的牌子重复了
我想着烦

《魔咒》

我说停
于是都停了
我说你过来
于是你就过来了
我说不准笑
于是你就停在了笑里
我说你是混球
于是你就成了网球
我把你向墙上扔去
弹回来 向墙上扔去
弹回来 再扔去 弹回来
塞进茶杯 泡胀 掏出来
捶扁 捶平 捶薄
薄成一张纸
用圆珠笔草书
"杀人者武松！！！"
我说开始
于是都开始了
我说笑
于是都笑了

《我他妈的》

晚饭后她就躺到沙发上把又长又枯的头发扎上头顶象鸡冠又把汗背心卷起来
就拼命的往下滚肚子上的肉旧沙发的皮

我说你在我脸上亲的那一口可真够肉麻的

她说屋对面的飞机场终于落成了飞机来来往往的领导们在那边剪彩
你说你买菜的时候还遇见那领导向你打听厕所呵呵呵呵``````
她盘起腿坐着腿又短又粗脚丫的烂趾一痒她就使劲抓抓出血便没事卫生纸上全是污血象些死苍蝇

我说今天下午我那矮个子同学不会再莫名其妙的迟到了昨晚上他爸在医院顺利的死了
因为一种疾病刚好在保险公司的疾病保险范围内
她说楼下开面馆的大婶生意特别好桌子越摆越多都摆到人行道上了
儿媳妇也特别漂亮那大婶吵架也特别在行

于是我们就吵了一晚上摔破了两个茶杯第二天她堆着笑说你写篇文章贴到墙上表扬表扬我，
我笑她神经病

她说她命犯克刚一生就死了娘爹倒好当了村支书还是被别人斗
她说她可不是这种人
她说生老弟那年刚好邓小平上台改革开放
她说那年大舅跑到北方追债赔进一条腿
她说你们将来都会当官发财因为我们都是天上下来的畜生
她说她的心都给我们吃了

我说你堵着门不让爸出去我躲在门缝看着你们偎在床上被子红得象血
后来我悄悄上了天台接了个南瓜垫在屁股下象要孵个什么

她说现在外面到处都是性病广告就好象在通缉什么要犯
（我知道你担心这问题常监视我的内裤你关着门洗洁尔阴就半个多小时我也站在门口监视着所有想象）

于是我想象你穿着花棉袄在公社的晒坝上教幼儿园的孩子跳皮筋两个小辫晃得晃得
身后是一大片一大片的金色麦田大家还得齐声唱大海航行靠舵手然后你妈在灶门口被你爸打死
面粉寿衣到处都是

我说今年冬天我决定穿左丹奴你也这么觉得你织的毛衣真够难看的
我说我在重庆读书我不停的逛街到处乱窜就象你的嘘寒问暖
我说楼下刚死老婆的王叔叔来找你了
我说我说妈你看看我
我说妈我该有多爱你

《爱情》

我在网络上认识了一位姑娘
我想她应该是位姑娘
她要我当她弟弟
我就叫了她一声姐姐
于是我们就开始谈心
谈的什么我不说大家也知道
就象每人唱了一首最流行的情歌
于是我便开始爱上她
我是说真的
甚至我现在还想和她
生个孩子什么
信不信由你

《背景》

1：子夜二时
2：落到半空的雪
3：318国道
4：春运检查站
5：100瓦白织灯
6：警车
7：长途卧铺大客车
8：许美静的《都是夜归人》
9：手枪
10：警察
11：乘客

《血腥》

一个浓妆艳抹的女人
穿着暗红色的灯心绒旗袍
站在天台上
当皎洁的月光碰到她脸的时候
她就顺着这股力象根木棍
被砸到了街上
四周的人和苍蝇都围了上来

我想这女人可能是个妓女
在某天晚上得了爱滋
我想这女人可能是个深闺怨妇
受了男人不少的气
我想这女人可能是个黄花闺女
今晚上刚被人骗了感情和处女膜

但不管怎样
这女人是死了
这很重要
满地的血浆足以满足大家对她的好奇

《我们会在一起》

你说累了
于是我们坐上电车就回家
回到家中我拉开窗帘
窗外阳光灿烂
就象许多的鲜花
在我们身上叮叮当当的开放
我躺在我们的床上
床单刚洗过很香
我想抱着你
但使不上劲来
直到天黑的时候我才
想起一句话来
我们会在一起
在今晚 还会有一群可爱的孩子
围着我们跳舞
你看着我慢慢的笑了
笑得很模糊
你说困了
于是我们裹上被子睡了

《抽样》

抽烟时
烟熏出了我的眼泪
我夹着这滴眼泪
打算上街
走遍城市的大街小巷
看看最后
谁会哭

《俗人理解的幸福》

夜深了
我躺在床上急着驱逐一些胡思乱想
去睡觉
大气也没出一声
窗外却突然打起雷来还有闪电
好大的雷啊
让我欢喜得
在床上翻了好几次身
心想这身边要是有个女人该多好
和电视里一样
趁打雷的时候紧紧的抱住她
然后发出比雷声还惨烈的尖叫

《往事》

她转身走出房门
行李和身体一样大小
绿棕棕的森林
毛片上的金毛女人
202号电车
趴着给乌青发email
灰白的阳光
……

（我躺在床上安静的回放往事，
和开水冒气一样简单）

背景音乐：《有多少爱可以从来》
迪克牛仔翻唱版

《条件反射》

我埋着头扯啤酒瓶上的商标
不停的扯
没放过任何一点残余
就象你在我耳边说好多的事
不停的说
没放过任何一点难过

《隐喻》

我要说的是某部电影
讲的某个江湖老大自己杀了人
就喊了个小的去自首
那小的也挺乐意的得了一点安家费
我不知道干嘛警察那么笨
剧情里没有
我干嘛要说这些呢

其实我只是想找个借口
好理直气壮的叫我的长毛狗
去给我上班去给我约女朋友
回家我喂它一根骨头就是

现在我把这点事写成了诗
你觉得它是不是咱常玩的"隐喻"

《童话》

这是一个夏天的晚上
我在酒吧呆着当时挺闷热
女人们的胸部都象面粉在默默的发哮
空气里都是人肉的味道
当时我给一个同学打了个电话
她刚从外地回来刚巧接到了
她就是笑我觉得挺阴险
她说她买了套房子可以摆三套沙发

这是一个夏天的晚上
我在镜子前剃胡子
突然想到了童话这个词
当时妈又在神经质大叫
下雨了，快关灯关电视

《温柔》

我们的经验全来自小说
说话都象念课文
不该停的地方停了
不该吻的也都吻了
然后就结了婚
现在有个孩子叫小虎

她说她现在也不怕婆婆了
逼急了
小虎帮着哭

关于她的男人
她说她男人很害羞怕生人
谁要不信她就老火

于是
她就笑了
她一笑总要用手捂着嘴
显得很温柔

谁也不知道
她什么时候开始
拼命的做面膜
拼命的跳有氧舞

《梁祝》

那是几年前的一个晚上
我曾立下此重誓
要写一首长诗叫《梁祝》
他们都说我情窦初开了

《错位》

她轻轻的把我的手放在她的
左乳上
红着脸问我
你是否已感觉到我的心跳

这里生产社 制作.版权所有


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


专集B：可能的快乐

  █专集A：张勇

  █专集B：可能的快乐

  《轻飘飘的旧时光》
  《强奸》
  《摇篮》
  《可能的快乐》
  （oicq实录）
  《"小日本"死了》
  《问题》
  《福利院》
  《一场游戏一场梦》
  《玩笑》
  《沂南山小调》
  《慢动作》
  《跑》
  《骡子和老李》
  《我好想再见你一面》
  《左耳朵与右耳朵》
  《英烈》
  《我不洗澡的理由》
  《像》
  《距离》
  《他们一家子》

  █专集C：消费

  █返回目录
《轻飘飘的旧时光》

我要说的就是这首歌
听朋友讲
它叫《恋曲1997》
这几天我总在不停的哼
你要是会
就一起唱吧

"轻飘飘的旧时光
就这么溜走
当我回头望一望
已匆匆数年------"

《强奸》

"你有没有想过强奸某个女人？"
他这么问我
语气相当的蛮横
"没有，肯定没有！"
我回答得相当的快
不容半点迟疑
他说不信
我赶忙解释
"我只想和我心爱的女人做爱！"
他说更不信
我真的是急了
当时就想提起啤酒瓶
砸破他的头

《摇篮》

我坐车到杨家坪
接着到石桥铺
接着到沙坪坝
然后到解放碑
然后又到石桥铺
然后又是杨家坪
------

其实我什么也不干
就是千万别让我停下来
没什么
千万别停下来
2001年3月14日星期三

《可能的快乐》
（oicq实录）

不，我现在不一样了。没性趣。
久了，都有些腻是吧，总想找新鲜的，他妈的，男人都一个刁样。
不是，是没兴趣。真的。
不是吧，你娃是不是不行了哟！
爬，老子好得很。只是现在太枯灶了。
哎，兄弟们都一样。我说我们怎么不能干点热闹的事。你下载歌了没？
我刚下了一首罗大佑的《童年》。真他妈的浪漫。
我现在只想好好外出玩玩，找找刺激什么的。放松一下。
呵呵，你干脆出去嫖一次!
嫖他妈个头哟！
真的，你要嫖一次，就好了，什么都好了
老子没心情。
爬！
就是找点心情，你要不嫖不赌不毒，你现在还有什么好激动的？
你一点都不心动吗？
登山。开车。旅游。
这有什么好玩的，登山也太腻了吧，旅游就更没劲了，走那里都一个样
你嫖过吗？
没有，我只是常想
为什么我会常常去绵阳？
你？？？？？？？？
我？？？？？？？？？
(通过服务器中转)
你，你没嫖过？

2001年3月20日星期二

《"小日本"死了》

"小日本"死了
这几天长滩镇上的人
都在说这事
包括镇长都在说
"小日本"死了

2001年3月26日星期一

《问题》

还是昨天早上那地方
我站在公路边等上班车
该死的上班车总是迟到
它一迟到
我就要抽烟
一抽烟
我就会肚子疼
肚子一疼
我就要找厕所
但那该死的地方没厕所
我就只好骂自己
该死的
凭什么非等它不可
但问题是
我还得去找厕所

2001年3月27日星期二

《福利院》

1：
上午十点多钟，我在王教导和团支部的带领下，到福利院
看望"婷婷"。下午，协助记者完成"看望"的报道工作。

2：
姓名：未知
化名：婷婷
性别：女
年龄：3---5岁
家庭住址：未知
父母：未知
监护人：福利院

3：
福利院就是专门收容弃婴、孤儿
和赡养孤老的社会民政机构。
这是福利院的院长告诉我的。
"婷婷"肯定不知道。
她还小，
而且那次交通事故
也肯定伤害了她的智力。

4：
青空如国立疗养院的草地出现，辽阔而宁静。
散步的云，
以医师的姿态出现；
以护士小姐的姿态出现；
以肺病患者的姿态出现；而且
以银鬓的老园丁的姿态出现。
                      《窗》
                          --记弦

《一场游戏一场梦》

我给大家介绍一种游戏
现在春暖花开正是季节：

游戏的名字是：
占牢
参加人数：
不限

游戏规则如下：
参加的人分成两队，每队各自画一个圆圈，
成一个"8"字图案，然后再在圈上开个出口。
我们的目的就是要从自己的圈里出来，
冲到对方的圈里就算胜利，
但是你还得保住自己的牢。
我们可以从对方的出口闯进去，
也可以从其他任何地方。
但是谁要离开自己的牢，
就得单腿立地蹦着行进，
这时谁要被人家推倒，就死了。

一个建议：
大家玩这游戏的时候，
可以拿王杰的《一场游戏一场梦》为背景音乐，
或者张楚的《阳光大道》。

《玩笑》

他说他不行了，要死了，
这是真的，他得了白血病。
我在电话里还听见，
他老婆在一旁哭。
于是，我就开始相信天有不测风云，
准备表示惊讶和哀悼。
但结果他说，
我给他骗了。

就这么一个玩笑，
好笑吗？
不好笑，一点都不好笑。
但他是笑得不得了。

2001年4月7日星期六

《沂南山小调》

我还是准备写这首诗。
〈沂南山小调〉
应该是一首很好听的歌。
她说他们的幼儿老师只教了一遍，
她就会用笛子吹了。
〈沂南山小调〉
应该是"沂（yi)南山小调"
当时她念成了"lin"
我说该念"qin"
她死活都不承认。

其实，我也不敢肯定
后来，我翻了字典

书上是这么说的：
沂：yi（二声）沂河，发源于山东，流入江苏。

《慢动作》

我睡了一天一夜
（用半天的时间被人叫醒）
还是没把瞌睡睡完

我想和她结婚
（把时间倒退三年存足十万）
她已经和人家结了

我现在二十三岁
（用半个世纪的时间
证明我现在年轻）
还有二十三年满四十六岁

车上的人都坠崖死了
（用三分钟的时间默哀）
只有他没死

《跑》

先是女的从我身边跑过
穿黄色或者白色的衣服
然后是一个男的
男的没什么特征
他们都跑得特别快
险些撞了我
那女的手中没黑皮包
男的手中也没有刀
那女的没笑
男的也没笑
那女的没哭
男的也没喊
那女的不漂亮
男的也不帅

《骡子和老李》

骡子是马和驴子的杂种
所以骡子看上去象马
也象驴
但骡子到底有没有公母
骡子能不能交配
我就不知道了
我为什么对骡子这么感兴趣
就是因为昨天单位的同事们
都在笑老李是一头骡子
而我一点都不知道好笑在哪里

《我好想再见你一面》

重庆万州白岩三支路9号

"亨桃，如果你看见这地址，
就马上来找我，马上，
不管怎么样。"

《左耳朵与右耳朵》

左耳朵就是在左边的耳朵
右耳朵就是在右边的耳朵
左耳朵不可能成为右耳朵
右耳朵不可能成为左耳朵
这道理太简单了
简单得废话
简单得我都不知道怎么
反驳

《英烈》

他死了
在追捕一个毒贩中
被毒贩打死了
血还在毒贩们交易的土堆上
后来，公安部追认他为英烈
很快的，他的家人都知道
是英烈，他死了，不是英模
很快的，我们也知道了
他作为教育材料在记录片上给我们播放
之后，教导员说：
他
是一名忠诚的卫士
是一名优秀的共产主义党员
是一名坚强的社会主义捍卫者
之后，我们在"观后感"中也是这样归纳的：
他
是一名忠诚的卫士
是一名优秀的共产主义党员
是一名坚强的社会主义捍卫者

《我不洗澡的理由》

1：我累了，想睡觉
2：热水器的喷头坏了
3：她的月经来了
4：我身上并不发痒
5：天气开始变冷
6：我可能得了痢疾
7：长江的水已经被污染了
8：我也没刷牙
9：我写不出诗
10：我已经有一周没洗了
11：我不想受刺激
12：我讨厌香皂的味道
13：没人叫我洗澡
14：天总是下雨
15：我总是累了，想睡觉
16：明天早上，我一起床就洗澡

《像》

我坐车回家
在香炉山车站上了两个男的
他们后来就坐在我后面
其中一个男的很眼熟
像我高中的英语老师
真的很像
声音也特别像
走路的样子也很像
理头发的动作更像
看人的眼神也很像
怎么可能有这么像的人
他真是我高中的英语老师？

《距离》

从这里出发
我要先走到客厅穿鞋
然后下七楼楼梯
再穿过一个两百多米长的停车场
才能走到这个院子的大门
然后接着走接近100米的人行道
再穿过十字路口
再过20多米就到了
他们在街边的地摊喝酒
从下午喝到现在
都这么晚
他们还是一直大声说话

《他们一家子》

说起他们一家
也好笑。
幺姨爹一个人跑到后院的池塘里，
淹死了。
那是冬天的晚上嘛，好冷天。
奶奶也真是的，
在幺姨爹淹死前的好几天，
幺姨爹就给奶奶说过：
我不想活了，
他们还是骂我。
幺姨爹是个老实人，也勤快，
但就是什么事都干不好。
幺姨和大表哥都爱骂他，
他也很闷。
幺姨也真不对。
幺姨爹又没什么脾气，
做事也真的是做不象。
但幺姨爹死后，
他们家就没舒服过。
现在幺姨也死了，
她的肺病能拖这么久，
也算是幸事。
她的幺儿子，
也不晓得在哪里？
妈都死了，
他肯定还不知道。
他好象是叫"狗娃"？
是不？你说

是的，我说。

这里生产社 制作.版权所有


专集C:

《他》

他的头椭圆，直径约20厘米
头发的发质为中性，较黄，板寸
他的身高约1.75米，体重在125到135斤之间
腰围在2尺4到2尺6之间
脸上有粉刺
上身着橘黄色的T血，是"FUN"牌的
下身着乳白色的休闲裤，估计是"左丹奴"的
身上喷有男士香水

他挤在一辆有石桥铺开往沙坪坝的
402号公交车上，
公交车属重庆第二客运公司。

1998年7月25日 傍晚6是许 阴
室内温度：32摄食度 室外温度：45摄食度
舒适度：闷热

《真话》

把"安定"和
"san chuo lun"混在一起
服下，
可以让人说真话，
她说。
我问她：
"san chuo lun"到底是
什么药？
她说她也不知道
只是听人家这样说过
她还说
你要不要试试
我们可以到药房问一下
我当然说可以

《如果我是炸弹》

这段时间，工作的事都很忙，干什么都不[如]意，
就没能来找你。老三的媳妇生孩子了，女的，苹
[果]一样的脸，呵呵！[我是]前几天去的他家，他
媳妇还是要吃油[炸]的东西，还是会[弹]电子琴。
[我就]坐在沙发上，很无聊，特讨厌那油[炸]味，
半小时后，我终于走了，楼道上的路灯全是[烂]的，
下到底楼时，我终于摔了一跤。[这]话我就给你说
过，现在我什么朋友都不想见到，该找个地方与
[世]隔绝算了，哈哈，真的，你别笑我！再告诉你，
现在我正与一个洋妞网恋，她说她想学中文，你看
我的爱情真的飞越国[界]了。好了，不想再写了，
明晚又是我他妈的值班，你看后就别回信了。

《消费》

[原文]：

香港电影《暴劫倾情》
我看了三遍
第一遍：
因为主演是叶玉卿.任达华
我认为会是三级片
结果不是
第二遍：
因为张胖儿在我的寝室看这影片
我认为会是三级片
结果不是
第三遍：
因为我的手机被弄丢了
我认为它会是三级片
结果不是
现在，我打算看第四遍
但没找到

[原文写好后，办公桌对面的同事就抢了去，
他看后，在旁边还写了几句。我知道他是在开玩笑。]

谎言，满口胡说八道。
如此滥片，也会看三遍！

一看便知是性饥渴者，有极强的性需要，
变态的可能性极大。

教唆他人同看，果然变态。注意鸡奸！

牛头不对马嘴，乱七八糟的。

结论：写此文者乃一超级烂人，无药可救。

[本贴由老蜡于2001年5月27日在乐趣园壶说吧诗歌论坛发表
有四位朋友回了贴]

非常好，我的感觉是新中有新。只是最后的结论似乎压不住前面的。 雨中独木舟 00:12:56 5/29/01 (无内容)
一味追求标新立异很无聊 9 09:54:40 5/28/01 (无内容)
不错实验性很强 重 22:05:34 5/27/01 (无内容)
这是完整的诗吗？在实验？ 丑石 20:26:55 5/27/01 (无内容)

《一首类似小说的诗：基因》

时间定格在某个晚上
地点在某个床上
主人翁为一男一女
故事就这样开始了
直到结局：
时间可以不定
地点可以不定
主人翁成了一群男一群女

因为我这是要写诗
故事的详细经过暂时省略
现在提供一组成语抒情：
千辛万苦
千变万化
千军万马
千山万水
千头万绪
千言万语
千真万确
千秋万岁
千呼万唤
千刀万剐
千恩万谢
千叮万嘱

《饮食男女》

1：

我不会跳舞
这里只卖绿箭口香糖
三台空调都是三P的
他看上去象个混混儿
说不好就打架
红裙子的身材特别好
我认为撇开双腿就是性感
抽烟
都抽烟
现在的手机铃声都是民族音乐
黑皮沙发都有被戳开的洞
张惠妹完了该是迪克牛仔
该是田震
该是NO
该是DISCO
我说DISCO是无产阶级的产物
我说的是性交的产物
我们都漂亮
都骑摩托车
抽烟
都抽烟
烟抽多了胃疼
你怎么不说话
没什么好说的
十个眼镜九个怪
还有一个性变态
变态

2：

你干吗？
我要记住这些东西
好啊
记住眼镜
好啊
记住胃疼
好啊
记住摩托车
好啊
记住DISCO
好啊
记住无产阶级
好啊
记住NO
好啊
记住田震
好啊
记住迪克牛仔
好啊
记住张惠妹
好啊
记住黑皮沙发的洞
好啊
记住民族音乐
好啊
记住性感
好啊
记住红裙子
好啊
记住打架
好啊
记住空调
好啊
记住口香糖
好啊
记住跳舞
好啊
我到死都要记住
好啊
去死吧你

《朝三暮四》

很久很久以前，
有个玩猴子的人拿橡实喂猴子，
他跟猴子说，
早上给每个猴子三个橡子，
晚上给四个，
所有的猴子听了都急了；
后来他又说，
早上给四个，晚上给三个，
所有的猴子就都高兴了。

后来人们就把这故事叫做"朝三暮四"
用来比喻聪明人善于使用手段，
愚笨的人不善于辨别事情。
再后来，用来比喻人们的反复无常。
再后来，我把它当做诗歌写到这里，
用猴子隐喻自己。

《雪球》

爸妈张均龙凤熊建宋永兴二姥幺姥张洪爷爷
奶奶表弟表妹阿姨大婶电脑VCD诗歌乌青
鲁力邻居领导队长同事门卫雷扬李红亚报子
电视罚款犯人强盗歌星小潘游戏林亨桃同学
同车同船同床你们看你们看
我们就象裹雪球一样
越裹越大了就这么
大了

《人肉是咸的还是甜的》

人肉是咸的还是甜的？

在办公室，向涛（同事）：
是咸的，你看人身上那么多的汗水
肯定是咸的。

在公共汽车上，石宗富（同事）：
你咬你老婆一口就知道。

在我家，龙凤（女朋友）：
是咸的，你有汗水。

在花坛边，小虎（邻居的孩子）：
是甜的，血是甜的，在一本叫《奥秘》的
杂志上介绍过。

在厕所，张志（高中同学）：
你他妈的问问题不找地方，这里
是厕所，我根本就没食欲。哈哈啊

结论：人肉是咸的

《吹气娃娃》

我知道你们都以为我是个坏女人
但我真的不想这样，你们根本不知道。
我倒希望他看到我那样子，
他还会不会紧张我？
你们都叫我嫂子，但我是吗？
什么都不是，我和他没名分，
整整8年了，前4年还可以过了，
但随后的4年里，你知道吗？
他和我在床上做爱就象施舍一样，
给我施舍啊，
他根本不管我怎么样，
我就象个吹气娃娃，
他要我时，就把我放在旁边，
不要了，就到处乱扔。

她说：

《是鸽子还是白鹭》

不知道什么时候，
有群白鹭飞了过来--

你看，好大一群白鹭！
在哪里？
在山腰。
在哪里？
这么大一群白鹭，你看不到！
在哪里？
在那里，看见没？飞过来了。
在哪里？
我操！
哦，看见了，我操！白鹭应该是贴着水面飞的。

白鹭不会排人字形，也不会排一字形，
很凌乱的在山腰盘旋。

你他妈的傻儿，谁告你白鹭是贴着水面飞的！
你不信，那不是白鹭，是鸽子，一看飞的样子，就知道了。
是鸽子？是吗！那肯定是信鸽。
不，信鸽是一个一个的飞，不会成群。
去你的，你以为信鸽都和电视里一样，人家不可以试飞一下。
不，肯定不是信鸽，是菜鸽子，你看它那样子，根本就不会认路。
切！

大概是累了，所有的白鹭纷纷落到河滩上，
看上去象一堆用过的卫生纸。

《洗发水》

我以前用的洗发水都是"飘柔"
当时有个朋友就问我
干吗一定要用飘柔牌的洗发水
我一时不知道该怎么说
就随便编了个故事
说是因为我以前有个女朋友
她用的洗发水都是"飘柔"的
现在我和她分手了。
很显然
我那朋友信了这个故事
因为从那以后她就开始喜欢上我了
而我
到现在还是在用"飘柔"牌的洗发水。

《发福》

大概是生活好了吧
我的身体都开始发胖了
照他们的说法
我是发福了
首先是肚子开始鼓了起来
接着是屁股
然后是手臂
现在全身上下就想吹气球一样
摸上去软绵绵的
不象以前
全是骨头
硬邦邦的
发福了
走路都得慢点
累啊
更可惜的是
以前的衣服都不能穿了

《外贸》

我们这里有两个地方叫"外贸"
一个是长江大桥的北岸桥头
一个是高笋塘的某栋商业楼
我上班的地方就在长江大桥的北岸桥头
所以每天早上我坐车上班时
总要给司机罗嗦两句：
我到外贸
是长江大桥的外贸
不是高笋塘的外贸
我这么说的时候
司机一般都不回话
但如果我不这么说的话
他肯定要把我送到高笋塘的外贸

《熟人》

某天
我在街上走着
突然街对面有个人向我使劲的挥手
然后又用手捂着嘴大声的叫我
接着就笑弯了腰
我相信他一定是个熟人
于是也对他挥了挥手
也同样笑得合不拢嘴

《偷窥》

他坐在一把靠椅上
光着身子，穿了一条裤头
面前有台电脑
电脑把他的脸照得光亮
#
他坐在那里，一直没动过
旁边有台电扇转着
#
开始有音乐的声音，是"Garbage"的
歌名应该是"Hammering In My Head"
他把左手举了起来，举过了头顶
#
他拍了一下脑门，左手放下了
随着音乐的节奏不断的甩头
#
他换了姿势，双脚蹲在椅子上
#
音乐完了，很安静，他坐在那里又开始不动
好象是鼠标掉在地上了
#
有个女人进来了
头发湿的，没穿内衣
她站在电脑旁边说什么
有点生气
他没动
#
那女的跑出去了，
有东西掉在地上的声音
#
他又换了姿势，左脚站在地上，右脚还在靠椅上
#
有女人的尖叫声
他没动
#
电话响了，有人在接电话，是男的
"是老王吗？
恩
恩
恩
恩
恩"
他还是没动
#
他站起来了，转身
准备走出去
他的下身硬了
#
他站在原地，没动
有东西掉在地上的声音
他出去了
#
有人在笑
很大声的笑
#
电脑电扇开着
没有人再进来，一直

《鬼故事（卖肉）》

叙述一：

那是很久很久以前，在某个地方
有一夫妇，男的要考状元，
可家里面又没钱，
于是这女的只好出去挣了。
后来，男的就考上状元了，
但他不要这女的，这女的就死了。
再后来的一天，这男的出去玩，
被一个老头叫住了，那老头说：
你的老婆在里面，你不想进去看看？
这男的就奇怪了，于是就走了进去，
一看，还真是有个女的，也还真是他老婆，
那女的正在往一个木盘里
一块一块的割自己的肉。
那老头说：你考状元的钱就是她这样
一块一块挣来的。
那男的吓坏了，顿时晕倒在地。

这故事恐怖吗？
你要是觉得不恐怖，
那一定是我叙述的问题。

叙述二：

那是很久很久以前，在某个地方
有一夫妇，男的要考状元，
可家里面又没钱，
于是这女的只好出去挣了。
后来，男的就考上状元了，
但他不要这女的，这女的就死了。
再后来的一天，这男的出去玩，
发现这满街都挂着她老婆的肉，
王员外门前是一对乳房：10两银子
衙门口是她的头：5个铜子
妓院的阁楼上是两条腿：5两银子
张屠夫家是一块胸骨：15个铜子
胭脂坊是她的脸皮：2两银子
中药铺前挂的是心脏：3两银子
李夫人的香房里是她的阴户：20两银子
许官人的狗棚里是她的肺：8两银子
那男的看到这些都吓坏了，
赶忙往家里跑。
据说，那男的从此就没再上过街，
他的邻居也没听到过什么异样的响动。

这故事恐怖吗？
你要是觉得不恐怖，
那还是我叙述的问题。

《快乐死了》

"我们在千喜酒店
做了个特大号的蛋糕，
我现在全身上下都是奶油，
裤子上，衣服上都是，
眼睫毛上都是，
奶油都洗不掉的。
他们把我玩惨了，
幸好你没来，
怎么了？！
不然，你也要给整惨！
好烦啊！
不说了，就这样，
我现在是跑出来打的电话，
有人来了。
啊！"

《这世界真的是荒诞》

这是在商场排队付钱的时候，
他站在我前面，
本来都好好的。
突然，他扭过头冲着我说：
这世界真的是荒诞。
我愣了愣
四周一看
没人啊
他后面就我一个
这话显然是冲着我说的吧
我还真觉得
这世界真的是荒诞了

《永失我爱》

989
"该台号已经没使用
请在台号前加拨96"
96989
"该台号已经没使用
请在台号前加拨96"
9696989
"该台号已经没使用
请在台号前加拨96"
969696969696
"该台号已经没使用
请在台号前加拨96"

我操你妈！

《迷》

有两个鸡蛋，
是煮熟了的。
你有三个选择：
一是把它们放在口袋里；
二是放在大海里；
三是放在大街上。

我的选择是放在大海里。

这有什么意思？
我不知道，
这迷是另外一个人给我说的
她没告诉我什么意思。
我问她，
她也不说，
我问了它好几遍，甚至都急了
她还是不说。
我刚才打电话又问她，
她倒急了，
说你干吗一定要知道？！

这里生产社 制作.版权所有

  █专集A：张勇

  █专集B：可能的快乐

  █专集C：消费

  《他》
   《真话》
  《如果我是炸弹》
  《消费》
  《一首类似小说的诗：基因》
  《饮食男女》
  《朝三暮四》
   《雪球》
  《人肉是咸的还是甜的》
  《吹气娃娃》
  《是鸽子还是白鹭》
  《洗发水》
  《发福》
  《外贸》
  《熟人》
  《偷窥》
   《鬼故事（卖肉）》
  《快乐死了》
  《这世界真的是荒诞》
  《永失我爱》
  《迷》

  █返回目录


消费（目录）

 | 目录 | 老蜡：重庆人，１９９６年开始写诗，２０００年开始上网，２００１年开始做个人网站“这里生产社” 序：《关于实验》 "实验"这词和"前卫"一样，都已经被人用臭了，在现在说到"实验"已经很难不让大家联想到"标新立异"."故弄玄虚"."哗众取宠"等等词语。而真正具有实验性的诗歌作品因该是很少的，它所面临的最大的问题就是复制，而复制也并非就是指单纯的形式上的复制，更隐蔽的是写作者自身的惯性复制和写作观点的群体性复制。 在这个崇尚"前卫"."先锋"的时代，"前卫"很容易被理解成时尚。 "实验"不是单纯对一种主义或者观念的实验，也更不会推出一种什么新的主义或者观念来，所有的推出不过为复制多提供一个可能。没有主义，没有观念，我们所理解的"实验"是写作者在诗歌艺术上的自觉行为，可以说是一种写作态度。它不能固守，不能发明，可能的只是发现，永远归零的写作。 "实验"是对写作者和文本的实验，它展示的魅力是整个过程。它对作品和作者的要求应该是开放的，它的意义搁置着。它不是形式主义者，形式和内容对于它来说就是一件事，所谓的"质"和"象"在同一个平面。这里对文本所做的不是破坏，因为已经破坏了，实验只为了重组，无修止的重组。 "实验"骨子里是个人性的，但并不抛弃大众文化，恰恰相反，我们的实验也许就是极端媚俗的大众文化。实验者是最容易叛变的信徒，也会是最坚强的地下工作者。 实验的作品应该会有很强的互动性，及作者与文本与读者的互动。换句话 我们可以说，实验作品就是作者与文本与读者的互动行为。 现在很流行的口号：让诗歌回到生活，表达我们最刻骨的存在。也许我们已回到了生活，并且开始表达，抢着话语权力，然后一千个一万个跟你这么说。这时候，对文本的实验也许实验的已不单是文本。
 |  |  |  | ______________________
 |  | █专集A：张勇 《张勇》 《笑话》 《陌生人》 《日记》 《情人节》 《进化》 《思念》 《魔咒》 《我他妈的》 《爱情》 《背景》 《血腥》 《我们会在一起》 《抽样》 《俗人理解的幸福》 《往事》 《条件反射》 《隐喻》 《童话》 《温柔》 《梁祝》 《错位》
 |  |  |  |  | █专集B：可能的快乐 《轻飘飘的旧时光》 《强奸》 《摇篮》 《可能的快乐》 （oicq实录） 《"小日本"死了》 《问题》 《福利院》 《一场游戏一场梦》 《玩笑》 《沂南山小调》 《慢动作》 《跑》 《骡子和老李》 《我好想再见你一面》 《左耳朵与右耳朵》 《英烈》 《我不洗澡的理由》 《像》 《距离》 《他们一家子》
 |  |  | ________________________ |
 |  |  | █专集C：消费 《他》 《真话》 《如果我是炸弹》 《消费》 《一首类似小说的诗：基因》 《饮食男女》 《朝三暮四》 《雪球》 《人肉是咸的还是甜的》 《吹气娃娃》 《是鸽子还是白鹭》 《洗发水》 《发福》 《外贸》 《熟人》 《偷窥》 《鬼故事（卖肉）》 《快乐死了》 《这世界真的是荒诞》 《永失我爱》 《迷》 |
 |  |  |  | ________________________
《这里生产社》制作.版权所有 ２００１年６月１０日 这字（０）号 |  |  |  |  |