koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


电子书

[自序]

[第一辑　1989年诗选]

锄草机

鸵鸟

实在的生活

血

手上将握着一根叉子

他的声音传来却见不到他

树

熟悉的地方

乡村纪事

因为

[第二辑　1990年诗选]

[第三辑　1991年诗选]

[第四辑　1992年～1994年诗选]

[第五辑　2000年～2002年诗选]

《锄草机》
我逐渐体会到悲哀
像一串梨子皮
仔细地削好放在桌面
阳光给青草另一个姿势
像蜜蜂在花上飞舞
远离朋友如果也算生活
这就是发生奇迹的冬天
一只狗在角落里苦思冥想
一辆汽车
与昔日的情人共享荣耀
而废弃多年的锄草机
正在草地上爬动

          1989.6.

<目录>

《鸵鸟》
又一次来到水边，胡思乱想
树影里的宫殿若隐若现
一些鸵鸟在屋外乱叫
我把它们赶向沙漠

          1989.9.

<目录>

《实在的生活》
有一段时间我改变午睡的习惯
去河边读鲁迅的书
这一时期造成了我以后的失眠
对于失眠我几乎绝望

每当河边长满青草
蜻蜓在河面飞动时
它们使我虚弱和困倦

一棵大柳树向河面倾斜
中午的阳光把我拖向远处
即使黑夜我总处在
柔弱的纸船上
随手掐碎岸边的一朵小花
当我精力集中到某一点
花就在我手上变成一团水迹

          1989.9.5.

<目录>

《血》
如果我被它烧伤
如果一只鸡站在我头部
如果它是青色就像一棵树
走过的人就会死亡而且长大
如果它像高兴的麦子呈现黄色
它此时的面容就像手掌
它有力地转动从不停止
每当夜色降临时它就离开我
每当我路过时他们就叫我叔叔
我的肌肉就会闪光
每当我去乡村剃头
我总会冒烟和断裂
我不是漆黑之中的液体
（在一张桌子内部）
从来没有人会享用我
我将到河边挖出我扔掉的骨头

          1989.9.25.

<目录>

《手上将握着一根叉子》
女人的姿势
从汽车中闪过
还有明亮的洋娃娃
站着的铁罐
圣诞音乐
街上飘着的雪花
摇晃铃铛的小狗
大门还没有关紧
灯光在房子里
手上将握着一根叉子

          1989.10.

<目录>

《他的声音传来却见不到他》
我听到
一个人说话
他低着嗓子
他的声音传来
却见不到他

我隐约听到
一个人弹钢琴
另一人唱歌
被水冲去的
是第三个人

          1989.10.

<目录>

《树》
树
还有一个女孩

老人把女孩背在肩上
树下

老人灌输给我一种道德
女孩
在茅草中
出没

这棵树
旁边站着
老人和女孩

老人走开了
我爱这个女孩
树下
只有
我和女孩

          1989.10.

<目录>

《熟悉的地方》
我再次来到熟悉的地方
陌生的感觉伴着夜晚降临
为失去的时光
我不断发出悲鸣
我随身携带盛放胶片的盒子
到乡村给孩子们放几场电影
我愉快地经过
对我一无所知的人们
早晨我在阳台上洒水浇花
我写作消遣
为穷人治病
我永远富足和健康

          1989.10.20.

<目录>

《乡村纪事》
傍晚我与成年的鸡散步
屋前的柳树在秋天倒下
别的树也一样
大雪天开过来一辆马车
一批流浪汉在雪地上唱歌

我接受家庭赠与的光荣
邀请乡邻们在老屋相聚
妇女一旁编织着毛衣
收获季节刚刚过去
以后的日子人们用来跳舞玩耍

          1989.10.21.

<目录>

《因为》
两座山
使两只布满老茧的手
提升而且放下
就是因为没有吃饱
因为在阴沉的光下
仍然被迫去退一只空瓶
如果不说话
能否干好这件事
八岁时我明白
干好一件事
而不说什么

八岁
在我的衣服上
赶走了水的影子
叫喊中
一些植物正穿过空气行走

          1989.12.5.

<目录>


电子书

诗集：棉花小球/作者：吴晨骏

[自序]

[第一辑　1989年诗选]

[第二辑　1990年诗选]

旅行

孩子想吃母亲的奶

魔鬼和神

车站

笛子

婴儿

一本书

菜花

姜汤

忧愁

混乱而又混乱

女人

在屋子里

凶猛的榔头在敲玻璃

疯狂

房顶

早上

棉花小球

仆人

大教室

女友

羽毛

高二

十年之前

身体前倾

黑窝

家庭

死亡

说2

舞台

袜子

农舍

考试逼近我

梯子

我的本命年

怀旧的情绪

一层灰

父亲

她要与我们同路同到底

青春

等车

这个时候

我消失了

[第三辑　1991年诗选]

[第四辑　1992年～1994年诗选]

[第五辑　2000年～2002年诗选]

《旅行》
一些真正的人
仰起头喝水
他们砍断杉树
果子在泥土中腐烂
在他们身上长出暗疮
河床下的水流
受一只白净的手牵引
放牛的孩子也要回家

我是一个外地人
我变得强壮
就是靠吃肉
长期的旅行和剧烈的阳光
会使我的皮肤
变黑然后变红

          1990.3.

<目录>

《孩子想吃母亲的奶》
她在芭蕉后面
对我嘻笑
她解开乳罩
对我说孩子
吃人奶才会长得高大
在台阶上她又说我笨

我的皮带
与她的汗毛一样粗细
我尽量把头
隐藏到芭蕉后面
使她看不到我
然后我就开始磨牙

          1990.3.

<目录>

《魔鬼和神》
在去村庄的路上
我觉得魔鬼比神更好
来到村里
我遇到一位凶恶的魔鬼
挡住去路
它又高又大又粗笨
令我怀疑这是一只草堆
一个农夫举着一根铁杈
魔鬼沿矮树顶部爬行
它蹲在芦苇穗子上面
消失直到第二次出现

          1990.3.

<目录>

《车站》

人们从车站下面的地道
钻到车站上面
奔向不同的车厢
查票上车
脸上都很潮湿
想把傍晚的气氛
打扮得更加悲切
此时天气同往常一样
好像有些重大的事件
发生在车站
先推出片名
然后是演员表
最后是导演先生
大家卖力地干好本份
心情比其它任何时候沉重
主角走了
配角演得非常出色
车站到处聚集着流窜的人
他们使车站忙忙碌碌
同一个剧情上演无数次
车站就像他们的家
明天熟悉的面孔将重新见到
车站使少女变成情人
歌星变成一流红歌星
这部片子可以问鼎奥斯卡
麦当娜和迈克尔·杰克逊
在车站狂饮啤酒泡沫
火车开出了画面
一切到此为止
大家都喘了喘气

          1990.4.

<目录>

《笛子》
谁在为我的笛子抱怨
这个日子里发生的事情
奇怪的黄色只为了招徕蝴蝶
采蜜的乐趣在夜色中

在我的城市蚂蚁繁多
工厂大门打开以后
深深的井中没有回音
花粉飘落或者树叶正在下降
地面仍然缺少潮湿的迹象

          1990.4.

<目录>

《婴儿》
一只婴儿的头
与这只婴儿的脸
这只婴儿的啼哭
在没有窗户的房间里
形成了一个黑夜的婴儿
它没有身体
在月光下降生
它仅是一次流动
它以极慢的速度
随着风在旷野上
随着一辆无色的马车
在平地上而不是山上
它仍是一只狼追赶的目标
十里之外四只蹄子的狼
奔跑而没有声音
一只皮包骨头的狼
与任何一只狼相像
象往丰满的婴儿突然
出现它真正的形状
在黑夜中溶化
被风吹散

          1990.4.1.

<目录>

《一本书》

在第一页上教堂起火了
牧师到处找水
翻开第二页
鸟儿正在舔
红润的嘴唇
第三页和第四页
被先前读的人撕掉
第五页上有一滴
蜡烛的残骇
第六页告诉我
脚步声在楼梯上响起
一个人卜卜卜敲了三下门
第七页是一些杂乱的谈话
从隔壁房间透过墙传来
第八页上有一个折痕
那人在此页停顿过
没有说明什么原因
大便或是吃饭
也许他被人杀伤
第九页鱼儿再次游进河中
第十页中间一段
两个女人抱在一起
摸对方的乳房
第十一页作者说
他此时正穿衣起床
他的一只袜子
塞进了他妻子的阴道
第十二页死亡已经临近
大地被乌云笼罩
过去世纪缩回了它的手
大海将淹没所有陆地
我只能坐着
第十三页重现了我眼睛
睁开后看到的景色

          1990.4.20.

<目录>

《菜花》
昨天我看到
高坡上的菜花开了
今天我又路过
这些菜花旁边
昨天我看到它们是黄的
今天它们
在阳光下
昨天我到公园里
路过菜花地
菜花长得很好
我路过它们
没有多看一眼
今天我是骑着车子

          1990.4.21.

<目录>

《姜汤》
姜汤又甜又辣
我吸它时发出响声
我把飘在碗面的薄雾吹走
用了不大不小的力气

如果我过分使劲地吹
会溅起碗中的汤水
如果我轻轻地吐气
薄雾会停留在碗的上面

姜汤是在水中加入生姜和糖
然后在火上烧开
不是在旺盛的火上
而是在若有若无的文火上

姜汤极快地穿过我的喉咙
穿过食道进入胃中
落在胃中的响声我已听不到
应该像一场冰雹落在湖中

          1990.8.10.

<目录>

《忧愁》
胡须刮掉，还会长出
像一片乌云布满下颚
但一个孩子不长胡须
谁曾看到一个长胡须的孩子
在巷子里拎着两只水瓶
尽管他瘦小可叫瘦小的孩子
也可叫忧愁的孩子
我天天照着镜子看到胡须
但我不会想到一个孩子嘴上的卷毛
不会想到那个孩子的脸
有点像布又有点像土
我只能回忆一只蚯蚓在阴沟里
钻进钻出
忽然我又觉得它是一条蛇
只有尾巴还留在外面

上午我与一个女人在一起
我向她借了一根竹竿
下午我又与另一个女人共度时光
上午的女人决不会在晚上同我吃饭
下午的女人也不会在上午任何一个印象里出现
上午和下午的场景也决不相同
上午是在房子里
下午则在树林里
上午充满温馨
下午更加接近，现在我坐在桌前
（我是一个长胡须的人）
不是因为看到，而是我实在地感到
一个十几岁的孩子摔伤了脸
他捂着脸因此看不到他的表情
他站在楼下
而我那时正在上楼
这十几米的距离使我感到
那个孩子处在危险之中
游泳池旁另一个孩子大声地叫喊
我也机械地摸了摸下巴

他们曾说过一颗头被砍掉
又会长出另一颗
一个人死了
又会变成另一个
我死了，是不是
也会由一个孩子长起
直到我再一次死亡
在坟墓中埋着
一只爬虫
两个女人
与一个孩子

          1990.8.13.

<目录>

《混乱而又混乱》
一开始
我先清理四楼的房间
发现几本有趣的书
接着我又跑到三楼
一个房间一个房间地清理
也找到一些有趣的书
放好后
我又跑到四楼
只看到一块木板
（也许这也有用）
我又跑到三楼
发现房子空了
什么也没有
闹哄哄的人
现在都走掉了
我又跑上四楼
木板还在
却多了我的一个表妹
站在我原先放书的地方
见我进来就走出去
这时我走到另一个
没清理的房间
坐下看书
看到一些奇怪的文章
我疑心这是刚才收拾的书
白天我一直坐着
几个人从走廊上走过

          1990.8.19.

<目录>

《女人》
我很小的时候
看见一个女人拔掉树苗
河边立刻出现了小坑
她一定是个狠毒的女人
缓慢地走在岸上

我十四岁的时候
在不太繁华的街上
迎面走来一个矮胖的女人
手里拿着一根树苗
突然间那个女人
拿着树苗的手
把树苗折成两断
露出白白的裂口

那时我实在年幼
我只知道她是个女人
一个驼背的女人
她趁我盯着河对岸时
赶紧抓了一把沙子
撒在河边的坑中

          1990.8.23.

<目录>

《在屋子里》
树叶的后面
是一根枝条
后面是一根树干
再后面是一根粗些的
树干，甚至在枝条的旁边
挂着一颗果子
这时我还看见了
它们轻微的摇晃
因为我坐着没动

天一会儿晴一会儿又阴下来
树叶上留着刚才的
雨点，但是刚才空气中的热量
现在已完全消失
一阵强劲的风
吹得树叶像收拢的手掌
但风会停下
只有我，刚才没有抽烟
现在点燃了一根烟

刚才有两个人在外屋
谈话，现在他们走了

          1990.8.31.

<目录>

《凶猛的榔头在敲玻璃》
所有的人都应该在睡眠中被吵醒
然后塞给他两块烧饼
在每个早晨我都怀揣着一把铁家伙
我走着寻找一些脆弱的脑袋
每天我来到巷子口都要摔一个跟头
每天老太婆都说我太匆忙

只要有绳子就可以翻进窗户
只要脸还没有瘪下去
我就可以咬断烧鹅的大腿
回家的路上遇到一场雨
回家的路上皮肤残缺不全

接着我就该去工作
在节奏中我的血流出了血管
又一个疲塌的女人让我恶心
凶猛的榔头在敲玻璃

          1990.8.31.

<目录>

《疯狂》
等待疯狂的到来
为一个具体的疯狂
大红的妖魔突然出现在台上
昏眩的脑子中的两个黑点
代表着过去的两个人

刽子手随手砍掉自己的头
三K党在咖啡馆降落
亮出衬衫上的老鹰标志
人们转脸看向蒙面人

两个黑点汇聚到一处
用银匙搅拌咖啡
计划一次长途旅行
一只球向另一只球充气
这只球正经历着死亡的痛苦
从什么时候起一切变得深沉
最沉默的人变得疯狂
伤心的旅行只能有一次
这一次仍是虚幻的旅行

          1990.9.

<目录>

《房顶》
在黑色的房顶上
安装一颗颗脑袋

          1990.9.

<目录>

《早上》
阳光遍布屋外的世界
像分别多年的朋友
使我有重逢的欣喜
从摇动的树枝，我还知道
风正吹着冷冷的空气

正在早上，远处传来了鸟叫
像天上的光，为我拂去了不安
阳光缓缓地照下来
我正在为哭泣的孩子找妈妈

          1990.9.

<目录>

《棉花小球》
这些带色的棉花小球
散落在地上
也会粘在墙上
她跑了出去
但她为什么要跑出去
当时我们在收拾小球
把地上的拣起
墙上的摘下

但她突然跑了出去
透过窗户，我可以看到
她的影子在阳光下晃动
但她已经在我的房间
留下她的气息
就像这些小球
没散线的摸着坚硬
散线的则显得很软

我愿捡起那些
没有散线的小球
然后扔到窗外
看到它们被风吹在
花丛里
是的，在我的窗外
长着一大片鲜花
她就是从我的花中
穿过，再跑到公路上

仿佛一辆汽车驶过时
后面飘满灰尘
仿佛我们走在路上
会遇到一只死老鼠
我仍然怀念我的小球
在另一间房子里
想着以前的那间
和跑出的女人
她一阵风似地跑出
使我的被单全部淋湿

因为一场雨
刚刚落下
她在雨中奔跑
跑过花丛
跑上公路

          1990.9.4.

<目录>

《仆人》
我张开大嘴
扎入地下，地下黑暗一片
我张嘴的时候
丝毫也不知道我会扎入地下
也不知道我不久
又从另一个洞口回到地面
继续向天空张开大嘴
等待一颗圆球──
不管它是旋转地还是笔直地
落下，不管是否经过我的咀嚼
就像我随便一跳就可以
深入地下，再轻松地
返回地面

          1990.9.6.

<目录>

《大教室》
我与同住的家伙
傍晚在校园里散步
遇到女班主任
她劝我配一副眼睛

高一的时候我们两人一张课桌
高三时一个人一张
每到考试我们没法抄袭
只得硬着头皮考完

夏天的傍晚
我上了厕所
后来独自站在河边
向一棵榆树上张望
班长从厕所里出来
讽刺了我一句

我站的地方
是“大教室”的外面
大教室是个很大的教室
我们经常在里面开会

          1990.9.8.

<目录>

《女友》
我继续吃完饭
洗净了碗筷
站在门口向外张望
等着我年轻时的女友

我现在静下心考虑
怎样回答她对我的提问
掏出一颗梅子
塞在自己嘴里
梅子是女人的零食
但此刻我没有代替它的

我年轻时的女友
是我在咖啡馆
认识的流浪女人
她不会为我干活
只喜欢在冬天
衔着梅子
吊在我肩上

          1990.9.10.

<目录>

《羽毛》
轻柔的羽毛飘扬
滑出很远
你知道种子是什么颜色
平静地进入空洞的房间
伸出的手都已砍断
最近的东西是一张床
在很淡的光线里
我走出这层楼
镜子中的阳光照着我

          1990.10.

<目录>

《高二》
新食堂在我上高二时造好
考完试我和一大帮同学去吃晚饭
夏天的傍晚空气中充满饥饿的气息
班主任问一个男同学怎么留刘海
我觉得那个家伙很讨厌
高考前我把一大捆书寄给
一个在汽车上认识的人

我已经很久不摸树皮
进入剥落的感觉之中
在深夜撬开窗户
从地板上体会到松软
半夜后天气很凉
我只能回味已不存在的寂静
同时我也看着月亮
我使出全部的力气把一样东西
扔到河面上
也没有人从隐秘处看我
我朝着河面发愣
在强光下比如正午12点以后的一小时
我也看过史蒂文生或者谁的
《绑架》，原版和译文我都看过
是从旧书店买的
书中有一些人的对话
我以为这就是文学

          1990.10.5.

<目录>

《十年之前》
我父亲用木棍
敲打煤饼
打了几下
他扔下木棍
我在他走后
继续拿起木棍
锤击煤饼
我走不了
我举起木棍
我母亲站在门口
面朝西
我卸下煤饼
整齐地放在一边
在水泥地上
收回家的煤饼
又被新做的占据了位置

昨晚我在这个天井里
放了一张桌子
我伏在上面听收音机
我父亲叫我“喂……”
这是远处传来的声音
煤饼在地上不滚动
它们需要蒙一层塑料纸
以防夜间的露水打湿
收音机说“各位平安”
这时我躺在长凳上
我还不会吸烟
我在一盏电灯下
看厚厚的爱情小说
母亲为我点了蚊香
我躺着，而父亲出去了
弟弟也去上夜班

          1990.10.6.

<目录>
《身体前倾》
他恶心地想，草已经长高了
他握住手指
使劲向外拔，看着遍地的草
狗跑过窗棂趴在草上
他忍住快要迸出的肺血
草都已经茂盛了，映出光芒
它们不是牧草，它们是一些老妇
它们从出生到熄灭
已经变成了打火机，他玩弄着它
扔到空中，“叭”，蹿起火苗
草中已经充满了间隙
儿子穿着漂亮的衣服，他不是儿子
他忍住儿子带来的疼痛，想着妻子
妻子也已经长得丰满，就像这些灰狗
在草上舔地皮，儿子也已长大
他从男人转化为树，再也不能转化为草

          1990.10.20.

<目录>

《黑窝》
我陷入黑窝之中
被腐烂的草棚容纳，并被人抬上担架
被禁止接触白色衣衫下的凸起
其实那是棉球用来擦干血迹
或是沾染血迹的一卷草纸
乌龟缩头，不肯转向回去的路
它没有树木就不能张开满口牙齿
它拂走了一切即将落下的蚊虫，以及长腿蚂蚱
好像是红晕，刚搽过止疼膏
整了容，但改不了肥胖的躯体
踩平松动的泥土，露出笑容
不愿在黑暗中绑着链条迈出一步
它哼一声“填补墙上的漏洞”
却让五根冰棒化成水
使锅的边沿积满铁锈，一只棕色的锅
我差一寸碰到翻开的嘴唇
差一点闷死在楼的底层
我上车后见到更大的怪物向我招手
这时我感到了它的虚假
我裹紧衣裳，不住颤抖，看着它移动
在我喝水的时候，它摇晃口袋里的铃铛
要我兑换硬币，说“很糟、很糟”

          1990.10.21.

<目录>

《家庭》
烧焦的叶子
冒着烟，我未来的儿子
与从前的我
脱下衣服，铺在地面
像傻子一样笑着
爸爸的早饭端出来
他还不到十六岁，妈妈
是一个甜蜜的少女
扎着头巾
六月的风吹着她

          1990.10.24.

<目录>

《死亡》
死亡之前的片刻我在想什么
沼泽地发出的迷香
盘旋的根须，野兽的哭叫
不知姓名的花，停止奔跑的狗

将死但未死，是多么痛苦的事
鞋子改制成手套，袜子滑进鞋子
水结成冰，冰上飘着人影
房子不会倒，我也不会割去自己的瘤

          1990.10.24.

<目录>

《说2》
我抱着双手，让结巴者说“2”，看到一个疯女孩
在床柱上挣扎，害怕被蛇咬一口，矮个子
抬水时走在前面，水桶靠近外婆，我朝破竹篮
开心地笑，弄清了谁是傻瓜，谁挖出一窝老鼠
起床后发出的子弹正中白头翁的头部，倒霉的是我中午
回来已不见了我的宝贝，它好像有些
坏栗子的味道

          1990.11.4.

<目录>

《舞台》
今天上演一辆汽车的传说
题目是：“他们错过了魔术师的时代”
正如我所说，四个好人把我抬到医院
如果我平躺在床单上，那也像
一辆汽车一样简单得只需
从舞台上经过，而不升起车窗

          1990.11.6.

<目录>

《袜子》
我走下小桥
来到码头
一些人在水里洗萝卜
父亲从桥上飘下
幸好胳膊没有折断
铁匠出现
递给我一双袜子
我怎么也不能接过
这一双袜子

          1990.11.12.

<目录>

《农舍》
我崇拜穿过院墙的
年老的妇女

乌鸦吃掉桌面的菜

          1990.11.15.

<目录>

《考试逼近我》
这是早春的一天
我少睡了觉但我硬撑着
直到超过了大脑的承受
我成了一个苍白的幽灵
考试之前我成了哑巴
穿着破鞋子和烂袜子
我就在那里（一个堤岸上长满了树）
在寒冷中拉肚子
每天要爬五次三层楼
洗脸时我感到
下雪天过去后天气还没有转暖
从中学延续到今天，我厌恶睡觉的姿势

          1990.11.22.

<目录>

《梯子》
我随着梯子上升
听到它折断
但我想，梯子是铁的
只有一种可能
树枝中的一根
碰到我的头
在我到达墙顶时
墙倒下了
我吊在树枝中
最粗的一根

当时的太阳照着我
梯子顺着墙仆倒在地
惊走了一群鸡
碎砖飞出起码十米
村民们伸出脑袋
尤其是那些农妇
有的怀里抱着孩子
在晒得发黑的水田中

站着几个女孩
她们有着粗糙的皮肤
梯子影响了她们

还有天空中的鸟儿
也好奇地看着我
搬开梯子

          1990.11.29.

<目录>

《我的本命年》
我的本命年即将消失
前一次是十二岁
下次将是36岁
多么可怕的事
我不是哀叹时光的流逝
而是因为我一无所获
本命年没有给我带来好运
就像春节时穷人依然是穷人
但我的生活也没有更糟
所有的都已经历

本命年的尾巴扫过
我的前额

我往返于桥上
偶尔还低头看看下面的江
这就是本命年中
我干的最后一件事
在桥上经过
然后回家
心里才能感到实在
本命年中我的生日
我形容它遥远得
就像过去的昨天
忘记吃的是什么早饭

          1990.11.30.

<目录>

《怀旧的情绪》
11月已近尾声
本来我想象天空中
没有一丝尘埃
现在我已失望
因为那是前年
我在操场上
所见到的
而今年11月
全在下雨
下一阵
就冷一阵
我忘记曾出现过
不冷不热的天气

明天就是12月
在11月我干了些什么
除了被天气折磨
我不知道还有
其它的事情

          1990.11.30.

<目录>

《一层灰》
去年的12月
我在异地
傍晚从工地回来
裹着一件棉大衣

到旅社门口时
我突发奇想
告诫自己好好利用
这一年的最后一个月

去年的12月
我坐在被窝里
套上耳机
习惯了日光灯
模糊的光线

在一张纸上写满字
像一层灰
我不愿掸掉

          1990.12.1.

<目录>

《父亲》
父亲是一只昆虫
或是一只豹子
或是一个隐身人
在下雨或不下雨时
他总是穿着一身雨衣
只有在房间里
他才脱下雨衣
换上淡颜色的西装
仅仅是一个老人的姿势
坐在电视机前面
他怎么在这儿出现
我不知道
那些树皮使我认清他
是我原来的父亲
现在他忽隐忽现
也许由于房间的灯太暗
更明显的是他不说话
还有一个老女人
一个小女人
还有我
总共四个人
我仍然不知道那个男人是谁
我的父亲
还是一只会叫的公羊
我不想见到那个苦着脸的男人
但我仍然面对着他
或者我背过脸去
朝着墙的那面
那个男人在我的背后
他不动也不说话
在那只凳子上
挺直了腰
在床前面
我坐在靠门的沙发上
与他成一个直角
他正对电视机
我斜过脸看电视
我再也分不清
那个男人与我的父亲
哪一个更真实
就像在屏幕上
那个男人扮演了我的父亲
在流失的水中
我仍然有一个我的父亲
还是仅仅有一只猩猩
一只与人一样
有人的习惯
不再回到森林的猩猩

          1990.12.

<目录>

《她要与我们同路同到底》
去年我所在的地方
地名我已不愿说出
我为了生存
必须适应那样的孤单
远离安定的家庭梦想
有时
晚上在一间又冷又大的房子里
与另外三个陌生人打牌
那个房子白天是幼儿园
有一只木马和一些玩具
以及一排小凳子

他们都叫我小吴
我听了很刺耳
但我的骨头早已麻木
那时我的食欲
特别旺盛
我清醒地知道
只有在吃饭的一瞬间
我才回到身体里
我是这样一个人：
能继续寻求
温暖的生活

我成了一个胆小鬼
害怕受到冬天
阳光的刺激
甚至在被窝里
也有种下雪的感觉
记得我与一个同事
下午从工厂骑车到城里
走错了路
那段路程令我难受
我多么可怜
只是因为看看电影
就要骑一个半小时车
在傍晚赶回工厂
途中遇到一个人
这是件可怕的事
她要与我们同路同到底

          1990.12.3.

<目录>

《青春》
我在那里
呆了一年
就好像只呆了一个月
离开那里两个月
就好像离开了一年

我总是半夜坐船
去那里
第二天早晨到
回来时下午四点坐船
第二天中午到

在那里我感到
青春的浪费
现在已离开那里
我却怀疑
怎么会有那种想法

对于我
青春只是饭堂
和旅馆
漫长或短暂的
无聊时光

          1990.12.3.

<目录>

《等车》
秋天
也许比秋天更晚
我站在河边
等汽车
一大群人站在对面
屋檐下
他们都有
一种汽车快要
到来的冲动
我哆嗦着手指
掏出一根烟
在这个乡村的边上
不时会开过
一辆卡车
但我们的车
还没来

          1990.12.5.

<目录>

《这个时候》
我看到
太阳落山
我的心
在最后一片红光里
漂浮，就像
本来我不喜欢
现在我已适应的两只烟囱
上面的轻烟

这个时候
我意识到我
正站在汽车里
从沾满灰尘的窗玻璃
这一边
目视我的目的地──
烟囱附近的工厂
那里有一些
我每天与之打交道的面孔
事隔一年的今天
我觉得它们像我从路边
捡起的一本杂志上的
铅字

          1990.12.10.

<目录>

《我消失了》
一年还剩下两天

有一些朋友，过上了平凡的日子

我同样想与他们为伍
这算不算堕落

我消失了，像光
或者一颗慧星

在一间阁楼上，听那首
著名的歌曲“昔日再来”

我又回到我曾呆过的学校

          1990.12.29.

<目录>


电子书

诗集：棉花小球/作者：吴晨骏

[自序]

[第一辑　1989年诗选]

[第二辑　1990年诗选]

[第三辑　1991年诗选]

到姐姐家吃饭

我和洗脚的女人

两个以上的孩子

封闭的壳体内产生的假想

秘密

拔起长牙的墙头草

我好像正在洗碗

顺手牵过

小脸相互寂寞

平稳

流向我家门口

铃声之外

梧桐

煎饼

下坡

偶尔到来的雪

不知名的东西

希望如此

面向

选择的艰难

亲生的女儿

[第四辑　1992年～1994年诗选]

[第五辑　2000年～2002年诗选]

《到姐姐家吃饭》
到姐姐家吃饭
岳父做出了这个命令
我无法留下来，只好
与妻子一起去
姐姐家

岳父，本来蹲在地上
抽烟，这时扔掉
烟蒂

站起来，对岳母说
去姐姐家，决不留下
我和我妻子

          1991.1.3.

<目录>

《我和洗脚的女人》
大片的草摇滚着
翻着波浪，女人
向脚盆里倒了些
热水，我又看见
大片的草中，站起
一匹骆驼，一条毛巾
掉进脚盆，女人
舒服地洗着脚，大片的
草，从我眼前消失
只剩下一颗夕阳，一团
湿气，蒙上了女人
和我的眼镜

我摘下眼镜，流出了
泪水，一阵辛酸
我和女人走在草原上
我忽然涌起的
那阵辛酸

大片的草覆盖了我、女人
站着的我和
洗脚的女人

像音乐的刀子
割着我胸前的皮肤
女人身上，落满
飞机驶过时振落的
蛛网
          1991.1.3.

<目录>

《两个以上的孩子》
孩子们，身体好吗
将来某一天我生下
两个以上的孩子，他们
各奔前程，我给他们
写信时，第一句话

就是“孩子们
身体好吗”

我不担心他们出事
倒是妻子
将常含着泪水
问我孩子们的情况

她一边打毛衣
一边伤心得使我不忍
在她面前提起
我们的孩子

          1991.1.4.

<目录>

《封闭的壳体内产生的假想》
封闭的壳体内一只乌龟悄悄爬行
这是在水底也许并不在而是在一个洞里
庞德推崇的孔子剃光了胡须从长满青草
的壳体内伸出他隐居多年的秃头
一个男人饱尝了与妻子分别的痛苦最终
变成一只乌龟但它却没有人去抓走最终
变成一个可以自由出入世界的庄子披着长袍
飘飘荡荡覆盖了早睡的我他说这一切将化为白色的白

          1991.1.5.

<目录>

《秘密》
偶尔我会问自己
我是一个普通人
还是一个狂人，一个
文学家，还是一个冒牌货

这之前，我先得弄清
我是人，还是野兽
甚至：我是动物
还是植物

有一个秘密，我只对
一两个朋友说过，写作时
我喜欢听音乐，但我
现在却没有听音乐

          1991.1.13.

<目录>

《拔起长牙的墙头草》
我拔起
一根即将长牙的草
我怕它咬住蜜蜂的翅膀
在晴天，一个老汉
要去惩治不孝的媳妇
我，站在墙角
这何尝不像
那个老汉，而且我和他
都在乡间，昨天都夸奖
这里的气候可以使我们
活到一百岁

走向巷子的出口
我必须经过一排长牙的草
我想拔起其中的一根
去斗螅蟀
那时的我
有的是时间

          1991.1.17.

<目录>

《我好像正在洗碗》
麻雀呜呜地叫了之后
我好像正在洗碗
两个无聊的人牵着手
打着节拍叫嚷赶快回家
但是，孩子们，一根枪
同时会打落两只麻雀
溅起的水花将会扑打在
树根的边缘

它们被我捏死
肚肠流出腹外
而我好像是一个洗碗的机器
一个人造的人
洗碗这个活儿像一只麻雀
一只公麻雀

          1991.1.23.

<目录>

《顺手牵过》
当光落下来
我顺手牵过
在光中移动的标志
蚂蚁的一只脚

像一朵花
仅为了开放而开放
丝毫不带来芳香
是我看走了眼

远方的一头牛
在山上的一棵树旁磨擦
身上的蚊虫

它吐出胃中的草
摊在地上

          1991.1.23.

<目录>

《小脸相互寂寞》
外面下着很大的雨
而小脸们相互寂寞地存在
女人的脸以及孩子的脸
一个哭着另一个在笑

雨使我滞留在别人的家里
女人两只手来回摆动
引起我的好奇
我今晚就在这间房里
放一张床

大得怕人的雨
正从屋檐上垂下水珠
滴在地上
造成了水流
但流不到屋里
女人上楼去了
我也钻进被窝睡觉

          1991.1.24.

<目录>

《平稳》
脱离轨道向右
撞上一只小球再弹回
木板顶端，这一过程中
我是一个顽童
平稳地到达对面的墙
或者远处的楼
像从天空中滑行的飞行员
在赛季结束的时侯
天亮了，听见鸡叫

平稳宛如我的腿
向星星迈出一步
与我谈论“脱离”一样
轻松地询问
是否有手枪

          1991.1.25.

<目录>

《流向我家门口》
早晨和中午飞过眼睛
在很小的角度下地面
宽阔地延伸
一双摇摆的手套
与一个向水中投石子的孩子
轻轻地唱道
流向我家门口

拉断筋骨
长胖，一线泪水
仿佛屋梁上的燕窝
掉下一只小燕子

报纸上说过惊吓
使人丧生
我只愿在死前
不做任何掩藏的动作

          1991.1.29.

<目录>

《铃声之外》
偶然响起的铃声之外
贴一张告示
人头上挂一根绳索
它就快掉下去

与一种歌声一起
往下刺激枝条
根部与瓷器一起
──难以得到的享受

将要牢牢记住
无情的举止

          1991.1.30.

<目录>

《梧桐》
站在或俯在树冠上
向下描述一棵梧桐的生长
只是在宽大的叶子反面
抹上各种花样的图案

薄得只有头发那样细的锯条
切下树皮的几百分之一
细心地研究细胞的组成
看看它几万年来的历史

在乡下的小学里爬上
斜长在校园里的梧桐树干
几个小子光着屁股
幸运儿在枝桠上哇哇地喊叫

          1991.1.30.

<目录>

《煎饼》
70年的下午
我听到锣鼓声
外婆扛着大旗
走在街上

我又想起69年
深夜他们焚烧
纸扎的刘少奇

人们从外面涌过
我在一间孤独的平房里
等待外公给我带来
一块煎饼

          1991.3.4.

<目录>

《下坡》
下坡吧
像一只无依的铃铛
一层一层地剥开
声音的皮肤

下坡吧
我对金发的人说

下坡
卷起土粒
反射着阳光
被陌生的人
注视

滑向坡底
转一个大弯
像一架滑翔机
从这个山谷

到那个山谷

          1991.3.4.

<目录>

《偶尔到来的雪》
我不想仔细地描写
这场雪以及雪后的景象
因为我的心情已透过雪
看到不久前离开的朋友

雪降落在我窗前
同时也在别人的视野中
飘拂，我的朋友也会看到
这一片白色

我和他在同一种雪中
吐出一样的气息
雪以及随之而来的寒冷
将会簇拥着我们
达半月甚至更久

          1991.3.6.

<目录>

《不知名的东西》
从不同的角度
看到的总是这些
不知名的东西
它们掉在路边
它们毫无变化
但它们变化着周围的环境

它们变化着我们的心情
当我们冲到这里
总要停足
当我们还没有冲到这里
总要预算着与它们的距离

为了这些不知名的东西
我们面面相觑
犹疑不定
摸不清它们的底细
到底我们离不开它们
还是它们过分坚强
使我们暂时迷失方向
或者永远找不到任何一个方向

          1991.4.3.

<目录>

《希望如此》
怀抱孔雀
怀抱一个极乐世界
在我身边
所有重量一并消失

怀抱绝望
怀抱光秃秃的秤杆
一头驴子骑在一个人上面
怀抱这一切
统治这栋楼
从切开的窗户看到
四个女孩──
昨天我和朋友
经过她们时正驾驶着
两辆跑车

冲上高地

怀抱它们的尾巴
怀抱它们留下的大脚印
到处可见圆形花坛
任何影子都不会落在
它们上面

衔着一只鸭蛋
展开翅膀
渡过大河──
它正被一座石桥跨越

          1991.5.8.

<目录>

《面向》
我安全地活在
这个乡村，画画
让我愉快

堂兄在大城市
这附近还有个医生
我得以维持生命
画他们──
普通的男人

在我停笔的时候
我面向窗外的树林

          1991.6.10.

<目录>

《选择的艰难》
呈现在我们面前的
图景，随时存在：选择
像我们根据认识的先后
确定不可言传的感情深浅
有这样一种艰难
即在白天之后黑夜来到

这种艰难还在于
四季往复的结果
是草长高又覆灭
一片绿色对我们来讲可靠还是虚无
万物不会给我们任何证明

晴朗使我们怀疑它之后的
雨，使我们怀疑晴朗本身
在这个繁华的时刻我想到大火
想着由于幼小
而不能起步的婴儿

          1991.7.29.

<目录>

《亲生的女儿》
听他说起亲生的女儿
当大水从屋前流过
我吊着门框引体向上
听他说起遥远的地方

亲生的女儿像太阳
当他注视东方
他说起亲生的女儿
这时他手里抓着一棵带水的稻穗

          1991.7.29.

<目录>

[第四辑　1992年～1994年诗选]


电子书

诗集：棉花小球/作者：吴晨骏

[自序]

[第一辑　1989年诗选]

[第二辑　1990年诗选]

[第三辑　1991年诗选]

[第四辑　1992年～1994年诗选]

漫步河边

４路车

我的生活

桥上

回到纸上

任辉和于小韦

因天气转暖我想写些东西

片言只语

二三十年代

生日快乐

断章

往事与狗

思念

为逝去的

永恒的河水

友情

[第五辑　2000年～2002年诗选]

《漫步河边》
河水沉静，我应在河边
想它，这条河，应在窗外
夜里我看书，坐在椅子上
扇扇子，父亲和母亲都已
离开身边，我看到小蜢虫
被卡死在两层窗纱间

嗯，这时候河水多沉静
我写道，隔壁旅馆里传来
拉琴的声音像流水
弟弟睡在大床上，他很早入睡
不出任何气息
我靠着椅子，没感到疲劳

河水，总归是在流
白炽灯最大限度地挨近桌面

          1992.4.

<目录>

《４路车》
每天走在路上
看到街边的商店
其实，每天我都
站在某一处（你可以想象）
当一辆汽车驶过时我避开它
它是４路车
４路车并没有特别的可怕
阳光下跟其它车子一样

当时我正趴在一只柜台上
用手指着一副眼镜
回头看见４路车
巨大的背影

          1992.4.3.

<目录>

《我的生活》
我躺在床上，猫给我喂饭
它从桌面跳上房顶
有次它一口气生下了五只小猫
毛茸茸的很可爱
像我这个懒虫大部分时间
就躺在床上
窗户上格子亮了又暗了
一天对我来说仓促得就像
一根针
偶尔我想到外面
有花，有草有树木，还有行人
外面的大路
阳光灿烂
医生
告诫我不可以吹风
实话说我也不知自己
得了什么病
来访的人（我努力思索他是
怎样一个人）
看到我无药可救
扬起马鞭走了
一天经常是如此
我爬到窗边
看那个从岔路
出来的女孩
我把这种举动当成乐事
下雨的日子我静静地
听雨落下的声音
就像拳头打在胸脯上
一个朋友在任何我想不到
的时刻，到我床前
慢慢地掏出一根木头
用小刀削尖
再削平它
当我入睡后
不知他去了哪里

          1992.5.

<目录>

《桥上》
桥中间两三个人影
在低声说话，河对岸
可能是一些平房
当我沿台阶爬上桥时
心中并不清楚下一步
下桥还是站在原地
路灯照着栏杆
我希望抓着什么
只有栏杆和消失
在河面的一阵风
我背对路灯
应该说，下桥后我
情绪并不好，两三个人影
潜伏在夜中
我只能装成找不到
自行车，沿路边行走

          1992.6.3.

<目录>

《回到纸上》
这是空白，他去了其它地方
天气冷下来，天空和去年一样
空白的纸，原来也就没有东西
可以写一些字，随便什么
他去的地方我没去过
天气冷得恰好让我想到他
一个朋友而不是敌人
当初空白的纸可以任意折叠
无所谓，远方的他可能
也在想同样的问题
我觉得人多拥挤，字也很密
天空蓝得让人变轻
我看我幼稚不成熟
空白的纸上不应该有字
停止吧，天空下我看到什么
树叶和我没去过的地方
朋友，和他的朋友
他们并排靠着墙壁
纸也一样，全堆在办公桌上

          1992.10.5.

<目录>

《任辉和于小韦》
任辉两手插在口袋里
或盘腿坐在地上，看着门口
他不会抽烟，而我们
都是会抽烟的
──于小韦最近不常来
──以往他来得也少
我们谈诗的时期已经过去
于小韦相信自己是个小说家
任辉成了画家
我在小说和诗之间来回
最近我布置新房
需要一张油画，首先
我打听任辉是否还在
然后考虑某个时候去他家
我往任辉的屋子喊“任辉”
从里面传出一个空洞的回音
剪纸的任辉右手拿把剪刀
客气地说“吴晨骏来啦”
剪刀“喀嚓”地响了一下
被扔到方格床单的床上
我和任辉坐在地面
于小韦则绻缩在刚刮起的
龙卷风里，像一只鸟
像一只鸟
这本书上
于小韦用他的口吻
记叙了“一只鸟”的飞行
以及弟弟的习惯

          1992.10.19.

<目录>

《因天气转暖我想写些东西》
不可知的时刻一根草茎
深入我的皮肤
难道它要吸空我，使我变成
一只无血的躯壳？

在麦场上拣到一根草
我只穿着单衣，因而可接受
太阳光的轻抚
却没有料到这根草
对我怀有如此深的敌意

那是一块很大的方地
旁边还有久已无水的沟

          1993.4.21.

<目录>

《片言只语》
一九八六年的阳光穿
透他身旁的窗栅
他指着一本薄薄的书

一朵花由不同的人
描述，会有不同的模样

诗人所指，已不同于
田野里，你所见到的花

艺术家个体
感悟到的
只是世界离他最近的
那一点，比仿一只苹果

今天，他画苹果这一侧
明天，他画那一侧
后天画一只他咬过的苹果
大后天他画了那只苹果的皮

他露出黑暗的额角

真正的隐士，他
身着灰色粗布长衫
像一个劳动归来的泥瓦工

诗即诗人本身
即他的灵魂

那么，一切都来自于
耳朵无法听到的声音，眼睛
无法看到的景象

          1994.11.30.

<目录>

《二三十年代》
后来仔细想想，鲁迅当年在上海
给柔石支持，与瞿秋白过从甚密
是很奇妙，我读过柔石的文字
也欣赏瞿秋白的为人
至于鲁迅，大家都知道他的伟大
文学家鲁迅，早年写过不少小说
他去过日本，回国在伪教育部干过
似乎又曾与孙伏园合办《语丝》
最近一篇文章里介绍了他翻译过
显克微支等人的作品
从东北飘零到上海的萧红和萧军
也都得到过鲁迅的垂爱
鲁迅谈起文学经历，提到他的小说
大都在北京写成，似乎
到上海后，他只做些杂文
鲁迅故居里，我曾看到一份
他病逝后郁达夫拍的唁电
我喜欢郁达夫，也熟悉他的笔迹
像孩童的一般，歪歪扭扭，当年
鲁迅曾作诗，劝他不要离开上海
迁居杭州。郁达夫，徐志摩，萧红
与我都有很深的渊缘（文学上）
有一趟我去浙江海宁，在一处
山坡上偶遇徐志摩的坟墓
想到他那么年轻就死了，很伤心
鲁迅与徐志摩，大概没有什么交往
大概早先亦曾有过，一两次见面。
据说鲁迅死时，萧军曾抚棺
痛哭，萧军又叫田军，萧红又叫悄吟
这些，都是我慢慢知道的
《域外小说选》是由鲁迅和
周作人共同翻译
史料记载周作人当汉奸颇为详尽
但谈及他们兄弟的关系则只一带而过
另外，现在还流行一种说法
周作人是个散文大家
鲁迅作品中很少
对周作人的评价
在初冬寒颤颤的空气里
阳光也不能让人温暖，我爱鲁迅甚过爱我自己

          1994.12.3.

<目录>

《生日快乐》
生日快乐，祝你生日快乐
祝孩子们生日快乐
祝父母们生日快乐
祝所有无家可归的人们
祝仍在战火中逃难的人们
祝远处谋生的
祝经常见面的
祝像鼹鼠一样生活在地下的
人们，祝天上的雁儿
河里的鲫鱼，寒风中独自哀愁的灵魂
生日快乐，生日快乐，生日快乐

          1994.12.7.

<目录>

《断章》
你希望自己回到迷茫的童年，在青青的
石板上奔跑，在菜花的清香里，在蜜蜂
的嗡鸣中，在柔和的激发生命生长的空气里
丢却自己的本性，想象着一溜子几个小孩
在河边走路，个个手里都捏着一片青涩涩的
草叶，不小心一个孩子的腿伸进了
浅浅的河床，两只眼睛流出泪水
一只玩具的遐想，一本书，一顿丰盛的晚餐，一些
很容易被满足，也很快得到满足的愿望
因为这些包含无限的美好，所以它们不复存在，因为
花瓶是那么精致，所以时刻笼罩着倾覆之虞
因为人类必须依托于土地，所以土地是
所有战争的主题，你说，我的土地，就是我的心
多想让一切纷乱，一切残酷，一切冷漠，一切
苍凉，一切恶毒，一切丑陋，一切糜烂
一切垃圾，一切尸体，一切暗淡和失去理智
都只是在梦中，多想有无数次从梦中惊醒的经历
大汗淋漓，然而醒来方知那些都是虚幻
就像一次死里逃生的感觉，一次次被抛向空中
又栖落在枝头，做一只无忧无虑的画眉
季节啊，让人处在一根命运的琴弦上
或发出清山温泉一样的乐声，连绵不绝
或者，只是蹦出无序的音符扰动人世
你说你想逾越二千年的时间，这是一个有趣的话题
时间过去后就有一扇门将它隔断，在每一段时间里
都有它计时的钟，治世的律法，和婚姻的条文
你，一个在乱叶飞舞的路边挖掘金子的人
一个怕冷的人，一个叫嚷阳光刺眼的人
哦，季节的摆锤偶然间打破你的头
你像一只甲虫，让自己的家随着肉体而迁徙，不论
是否暴雨席卷了山林，树木是否正被连根拔起
是否你得到别人的爱，或爱已在狂风中飘逝，再无芳踪

          1994.12.11.

<目录>

《往事与狗》
那只狗，那只狗，棕色的毛皮
长长的狗鼻子，在地下
我的两腿边，嗅来嗅去
显得六神无主。我在吃晚饭
吃着我香甜的晚饭
那只狗，不舍得离去
我想，它可能是饿了
又找不到一根，可以叼在
嘴上奔跑的骨头，它就
在我脚边转悠，它闻着了
我饭碗中肉的气味
在这个饭店里，昏沉沉的光线
懒洋洋的狗，它有着
温暖的感觉，怀揣着
一顿饱饭的希望。那只狗
围着方桌的四条腿，慢慢地
转圈，还不时从鼻子里发出
丝丝的声息。
            丝丝的声息，
狗，这是一只谁的狗，它在
谁家长大，为什么它的家人
不在它身边。也许它就住在附近
这个饭店对它来说
是熟门熟路。每天我都看到
无数只狗，在这里进进出出
但现在，入夜之后，只有这只狗
还没有回家。没有回家。
今年我九岁了，要说我的身世
那可是很复杂，我怎么会在
这个饭店吃饭，一时
也说不清楚。总之，我一边
吃饭，一边看着那只狗，直至
我的碗中只剩下碗底
我从高高的凳子上
跳下来。狗也抬起头
困惑地望着我，我学着
对它吹了一声口哨，这是
我发明的唤狗的方式
为这个方式，我隐隐地
感到得意。
            感到得意，
我三步并成两步
就出了饭店大门
站在四处无人的街上
回头，又对着现在已跑到
饭店门口的狗，吹了一声
悠扬的口哨。狗也一激灵
跃过门槛，飞快地
来到我脚边，我弯下腰
其实也不需要怎么弯
狗有我半人高。我摸摸
它头上温顺的毛
光光滑滑，我掏出
口袋里为它准备好的
一根骨头，上面还有几缕
没有吃完的肉。我站着
等它把骨头啃完。在它嘴里
卡嘣卡嘣的声音中
我很快乐。狗用两只前爪
抵住骨头，不让它滑掉
顽强而坚定，也很老成。
它已习惯于
            它已习惯于
一根从上空降落的骨头
要在白日里，它能
猛地腾空接住，然后
又漂亮地在地下，打个滚。
我沿着，街中心的一块石板
往前走。我要回到
最东边，我外婆的家。
街上，只有一层
轻柔的月色，狗悄悄地
跟在我后面，头仰着
四只蹄子也尽量不用力
踩击石板。而我
因为感到好玩，也不想
轻易地，让狗跑走
回它自己的窝。每当
它犹豫着停下脚步
我就再向地下
扔一根骨头，再次
等它吃完。就这样
我宛若是这只狗的主人
它也像是我的
一个忠实的跟班。
不知走了多远，
            不知走了多远，
夜更深沉，天也变冷
我口袋里的骨头
也已扔光，但一种愿望
使我的口哨，吹得更响
走几步，我就回头，看看
那只狗。没有得到更多的
骨头，狗
它终于停止向前，并且
不再受到，我口哨的诱惑。
我也终于摆脱，头脑中关于
这只狗的想象，与它的距离
越来越远，越来越远。
似乎事实也是这么回事
一个男孩，与一只狗本来
也就没有多大联系，
过去发生的一切
纯属偶然。我走出街的尽头
似乎还能，隐约看到现在
已变成，一个小黑点的
那只狗。
            那只狗，
后来我又在另外的场合
在另一种景色，另一种心情
下见到。白茫茫的
泛着日光的河边
一堆垃圾上，像一座
山丘一样的
垃圾上，一只
野狗，在那儿扒着泥土
我认出了那夜紧紧
尾随我很远的
那只狗。它眼神直楞楞地
看着前方，更加惶恐
显然也更饥饿，毛发
卷成一团一团，肮脏的
毛发。不知它有没有
认出我。它站在那堆垃圾的顶端，
已经发不出叫声。
我从它圆形的脑袋上
认出了它，从它微微颤抖的
毛茸茸的腿，从它的鼻子
从它的眼睛，从它所有细小
的动作，从任何来自于它
又影响到我的
动物的共性里
认出了它。

          1994.12.15.

<目录>

《思念》
荒凉的尘埃
落在我身上
我怀着忧郁：
思念一个
失去的人
就是他
使我深陷于悲伤：
他出现在眼前
然后不见
失去了踪迹
我想
喊他：
但是
此时
荒凉已
遍布我的衣衫
天气
也已象冬天：
树枝都折断
但是
那些
灰色屋顶的
房屋
显得很孤单
叶片
再也找不到
落下的方向：
我
转身
不见

          1994.12.17.

<目录>

《为逝去的》
我梦里走在你身边，触摸不到你
你的细手，靠近我又离去的你
我触摸不到你的一丝头发，你神圣的目光
你，一个高尚而洁净，在空气中散去的身影
在空气中凝聚的女人，我们从草堆出发
从草堆后面来到草堆前面，行走在
落满草梗的路上，我们从桥的这头，飞身到桥的那边
经过工厂，冒烟的旧房子
总共三排，我们经过阴沉沉的天空
田野，还有死去的鸟，一串死去的鼠
我梦见你和你的芳香的躯体
我若不在梦中，无法明白你和你躯体的特征
哦，音乐，你和我在一起，又不触及，哦，你，一部
女人的著作所引起的无尽的伤感

          1994.12.20.

<目录>

《永恒的河水》
我是
人类中的一员，藏身于众人之中
在寒冷的冬夜
翻阅某个
陌生诗人的作品
忽然间
我眼前一亮
那个诗人
是怎样写下
这不朽的诗篇
我不认识他
仅从纸上
从那连续的句子中
隐约辨出他的身影
纤弱
多愁善感
大多数喜欢月亮和夜晚的人都是如此
在我心中
在我的身体中
第一次出现了读书的快乐
它那么持久
近乎永恒的河水

          1994.12.20.

<目录>

《友情》
今天，我看到了什么？
房间里缭绕的烟雾
还是一台旧电视播映的
尼日利亚影片
今天，在约翰·列农的陪伴下
我看到了什么？
今天，我趴在桌前，看到了什么？

他们灵魂相见的地方
没有女人和法国香水
没有阳光，也没有草丛
烟缸盛满一个，又换一个
他们在房子的上空引吭高歌
今天，在这一刻，我看到了什么？
一只绿色的水瓶
和一根热水器
一只面包，和一桌的面包屑
我看到停滞的时间，夜晚
以及之后的无数夜晚
一滴水，或一只电子闹钟
一本薄薄的书，一筒卫生纸
一个人长着又黑又密的胡子

今天，当熟悉的时刻靠近我
天上也没有飞机的轰鸣
虫子们都已歇息
我该干什么？我看到了什么？
当光线不再照亮面庞
就像我，只有一个在风中思考的头颅
它说明什么？开始还是结束？
哦，一个简单的读音，它充满了学问
今天，不仅今天，我看到了什么？
我在想什么？我端起茶杯
又为什么放下？

          1994.12.23.

<目录>

[第五辑　2000年～2002年诗选]


电子书

诗集：棉花小球/作者：吴晨骏

[自序]

[第一辑　1989年诗选]

[第二辑　1990年诗选]

[第三辑　1991年诗选]

[第四辑　1992年～1994年诗选]

[第五辑　2000年～2002年诗选]

去北方

鸽子

处女

冬季

我佛

炸弹

我没吵

飞

花和小人

香

梦回母校

“袜子”

“粲然”

《去北方》
我躺在向北方开去的列车上
刚才我在车厢过道上看书
乘务员小姐在我身边走过
还有列车长，也是女的，在我
    面前走过好几次，她对乘务员小姐
    说“票──”
我内心一惊，猜疑我买的票是否有假
如果我被她们赶下车，那我
    就死定了

我躺在卧铺车厢的上铺
去北方，那熟悉又陌生的北方
零下12度的寒冷等待着我
一觉醒来我将已经在北方
那土豆一样的北方
我忍饥挨饿将出现在北方的街头
为了过去
为了埋葬幸福的时光

现在我在床上，我的床正驶向北方
铁轨在我身下吟唱
像从不休止的波浪
四年前一个朋友丢失在北方
与思念握手，去亲吻黄沙
我周身弥漫着干燥的火
夏天的火，烧溶我的火
两只大箱子是我全部的家当
他说──该你做饭了

          2000.1.20.

<目录>

《鸽子》
我家的晒衣架
天天都落满鸽子的屎
那讨厌的鸽子
那讨厌的楼上的老头

我对妻子说──
那老不死的老头为什么要养鸽子？
妻子说──
他养鸽子是为了卖钱

钱，还是钱
为了钱他的鸽子就可以到处拉屎
为了钱，那老不死的老头
撑到现在还没有死！

          2001.1.15.

<目录>

《处女》
我喜欢那些
我不认识的女孩
她们温柔，善良
散发出处女的芬芳

          2001.1.24.

<目录>

《冬季》
北风在吹啊，雪也在下
我们没见啊，很久没见
记得多年前啊，我和你畅饮
你的木匠活啊，真是世间绝妙

          2001.1.25.

<目录>

《我佛》
寒冷遍布世界，我佛慈悲
带给我们寒冷
树叶儿早就掉光，我佛慈悲
树在风雨中瑟缩
街道空空荡荡，我佛慈悲
像一口巨大的棺材
鸟儿也不叫，不叫，我佛慈悲
露珠儿结成了冰
电影院的片子真烂，我佛慈悲
真烂，真烂，真烂
节日啊，我佛慈悲
哪里是什么节日
小便发黄，我佛慈悲
大便已好几天没拉啦

          2001.1.26.

<目录>

《炸弹》
向窗外扔出
我手中唯一的炸弹

火光照亮盒子
照亮我身边的一切

前世和今生
书和散落的稿纸

          2001.1.28.

<目录>

《我没吵》
我没吵，天哪，我真的没吵
我只不过路过乌衣巷
登上了朱雀桥
迤逦走向家的方向

          2001.1.28.

<目录>

《飞》
两只鸽子
在红屋顶的房子上飞

曾经有十只鸽子
在红屋顶的房子上

飞，八只鸽子
在昨夜被毒死

老头说
他要杀死下毒人的全家

我的脸
在窗户后面阴沉着

两只鸽子
在红屋顶上降落

八只鸽子
被老头拎在手上

他说
他要杀死、杀死

下毒人的全家
我真想冲出窗户

飞──
和那两只鸽子一道

          2001.3.21.

<目录>

《花和小人》
我看过一本连环画
讲述的是居住在花里的小人

白天，花瓣张开
小人们从花里跳到地上

天黑了，小人们又像蜜蜂一样
飞回花里

然后她们睡觉
做着关于地上的梦

          2001.4.12.

<目录>

《香》
我闻到一股奇怪的香
在我盛饭的时候

它是我衬衫上的香？
那不可能，我衬衫上怎么会有香

或者是米饭飘出的香？
我闻闻碗，闻闻白白的米饭

是有点香
我放下心，开始吃饭

吃完饭，我的房子里还是有香
我收走桌面的碗筷

房子里还是有香
我用卷筒纸擦去嘴上的油渍

还是香
我打开窗户，想给房子换一换气

可是窗外，全都是香

          2001.5.2.

<目录>

《梦回母校》
去年的一天
我梦见我回大学补习
我未完成的学业
昨夜，我又梦见
我回到我遥远的高中的
一个礼拜五下午
我梦见我
和我的班长并肩
走向教室
我忘了他的名字
我梦见一个女同学躺在
教室里的床上
我将她的手
按在我的裆部
这时，女班主任出现
隐隐地，我有点怕她
后来我梦见
一块手帕
上面印有一座亮着红灯的湖亭
我知道那是校园边湖里的亭子
我将手帕盖在肚子上
一种温馨的感觉
使我甜美得流泪
我醒来
发现我要流泪
便写了这首诗
一方面纪念我的梦
一方面纪念我梦中的校园
一方面纪念我早已忘记名字了的同学
还纪念我的那些
学习的日子
我想
我要用“梦回母校”这个题目
我想，梦回母校
也就是梦回唐朝
我想“梦回唐朝”
是一首多么无聊的歌
我醒来
闻到大衣橱的
樟脑气味
那很像我
梦中的学校
所散发的气味

          2001.5.3.

<目录>

《“袜子”》
袜子是一个人的名字
当然他真名不叫袜子
他叫郑国庆
袜子也叫破袜子
在尚书屋叫破袜子
在他朋友们的口中
他叫袜子
袜子的袜子是什么颜色？
袜子的袜子是什么料子？
袜子
很遥远，在福建，在
福建
          2001.5.17.

<目录>

《“粲然”》
海的颗粒
是咸的
海的浪
是白的
海的女儿
是粲然

粲然
从海里
走到岸上
像一条双腿修长的
美人鱼
          2001.5.17.

<目录>

[第一辑　1989年诗选]


电子书

诗集：棉花小球/作者：吴晨骏

[自序]

[ 第一辑　1989年诗选]

[第二辑　1990年诗选]

[第三辑　1991年诗选]

[第四辑　1992年～1994年诗选]

[第五辑　2000年～2002年诗选]

诗集《棉花小球》自序

吴晨骏

我不太习惯写自序这样的东西，我觉得要为大部分写成于7到13年前的诗歌作品作序，我一时有点无从说起的感觉。是啊，时间太久远了。1994年年底，我写了那一年的最后一首诗之后，就把诗歌这档子事情忘光了，直到2000年我才在一辆列车上写下了几年来的第一首诗。那么1995年、1996年、1997年、1998年、1999年，这5年间，我在干什么呢？我在写小说。从我的诗歌写作方面来看，这真是不可饶恕的罪过。要知道，在我当初勤勉作诗的那些年头里，我甚至把诗歌当作自己的生命一样看待呢。我无情地抛弃那个“生命”，去干另一件事，还自以为得意地说，这是为生计着想，这不是很矛盾吗？当然，这很矛盾，但我不觉得有什么可惜的地方，因为我现在的小说创作，其根深蒂固的创作思路，正是延续了我写诗时的想法，甚至有把那时的想法由零碎变成一体的趋势。从这一点上，我很看重我写诗的经历，当然对于我写下的那些具体的诗歌作品，则要另当别论。我时常觉得，没有经过诗歌写作的作家写出的小说，总是缺了点什么。当然，这也许是我的错觉。
    翻翻我至今写下的全部“可以收入集子”的诗歌，有一些我已经不能再回忆起写它们时的心境了。所以我也无力为它们辩解，无力像现在的一些年轻诗人急于要做的那样把它们划到什么流派之中。我甚至一时无法说出自己的诗歌是好诗呢，还是坏诗，我甚至无法说自己是否懂得诗歌，我真的很茫然。多年前，我平时交往的只有那么几个诗人朋友，我平时看的，也是他们的诗歌作品。那时，我基本不看任何古今中外的诗歌，我没有任何关于诗歌方面的知识，以致有一天一个朋友（刘立杆）对我说，“你知道吗？现在大家都在看沃尔科特的诗歌，还有阿特伍德的诗歌。”我被他随口说出的两个外国名字镇住了，我想自己真是一个诗歌文盲。尽管我这样想了，但我倒似乎也没有刻意去寻找那两个名字写的诗歌。这会儿我还得查书，才能正确写下那两个名字。我这样说确实不是以自己对诗歌的无知而自豪，说实话，我真的没有这个习惯去看少数几个诗人朋友的诗歌作品之外的诗歌。
    那几个诗人朋友，大概是这么一些人：韩东、于坚、于小韦、吕德安、小海、任辉、刘立杆、朱文、海力洪等等，可以看得出来，这批人都是曾经在民刊《他们》上叱咤风云的人物。我和韩东、于小韦、小海等人认识比较早，那时大家都在南京，经常碰面，彼此也相当熟悉。而和于坚、吕德安的相识则是在我已经停止写诗之后了。我列出这些朋友的名字，并非是想拉虎皮作大旗，而是想说明这样一个事实，就是：是他们的诗歌作品、是他们的创作实践、是他们的诗歌理论、是他们的诗人形象、是他们作为日常人的呼吸，造成了我的诗歌现在这个无法改变的样子。是的，无法改变，因为时光固定住了我诗歌的模样，我无法回到过去，无法重新开始。今年诗人杨黎来南京的时候，我对他说过类似的话，我说如果当初不那样，不是认识那么一批人，我的诗歌也许会是另外的样子。我不是出于伤感而说这样的话，我仍然是说这样的一个事实：任何事物都不是凭空产生的，都是在过程之中才产生的。我在一个如此狭小的朋友圈子中写作，怎么能不受到他们的影响。我并不觉得来自别人的影响是一个我必须抹去的尾巴。我甚至觉得那种影响已经深入我的骨髓，成为了我的一部分，就是我自己了。文学写作，至少在开始的时候，根本与“独创”、与“天才”扯不上关系，那仅仅是输血。在输血的过程中，产生的分泌，那才有点创造的意味。
    同时也正是由于有这种在我尚未形成自觉的诗歌意识之前的深深的影响的存在，我在写诗比较猛的那几年，才无时无刻不惦记着“个性”这个东西。这并非是我要另辟蹊径，以区别于周围人的写作，而是我要求用自己的眼睛去看、用自己的脑子去想、用我顺其自然得来的方式去写作。而在所谓的诗歌美学原则上，也就是在总体的方面，我是相当认同周围那些诗人朋友们的想法的，那就是诗歌必须表达“人性”。那时，于小韦嘴里有个常用的词“人情味”。他的这个词也成了多年之后的现在我评判别人的作品时常用的词。人情味，是人性之中相当重要的部分。而人的价值，特别是人处在某种环境之中、不为环境的状况所胁迫而体现出来的价值，是我的诗歌试图去关注的。我不知道我的诗歌作品最终的模样（也就是诗集里的这些诗）是否像我说的这样，但我至少这么去思考过，也曾经做过，用我写诗的具体行动去探究过与人性有关的事情。
    说来，也是我很浅薄，我至今对诗歌的“形式感”不甚明了这是个什么东西。我以为的形式感就是自然而然，就是天性所到之处。如果一个人的天性是纯朴的，那其诗歌作品的形式感也必然很纯朴，如果他的天性很别扭，那他的诗歌就会很别扭，这时候的别扭也就是自然。我不愿意用“现代诗”这个词来称呼我所写的诗歌的属性，因为我即使其它什么都忘记了，我仍然记得我在1989年之后写诗的过程中，我所“觉到的”、我所“写的”、我所“以为的”诗，就是这样的“诗”，它不是“现代诗”，而是“诗”。所以我很不赞同那些对现在这种以白话、分行、比较自由的形式写成的诗疑疑惑惑的观点。我完全不能接收人们对诗所作的任何分类。包括“现代”和“古代”的划分，包括这个“代”、那个“代”的划分。正由于我对具体诗歌作品的归类毫无兴趣，故而，我有时甚至觉得在现今的世界上，诗人的存在，比具体的诗歌作品更重要。我觉得具体的诗歌作品，只是当这个诗人的肉体消亡之后，给后人留下的回忆这个诗人的道具，类似于遗物什么的。可是，既然诗人的肉体已经不存在了，他的诗歌，对于他来说又还有何用。他写下那些诗，只是为了他“写”的时候的需要，是他表达情感的需要，并不是为了把他的诗当成他的遗物。
    多年前，我在写下诗集里早期的大部分诗歌的时候曾经自作聪明地想过，也许我的诗歌作品能打动和我的情感方式相似的那些人呢。现在，我决定对此不抱任何希望。这本诗集里的作品，其中每一首诗歌对我都弥足珍贵，我每次看它们时都有一种依依不舍的心情。可是它们对于你，毫无意义。这决不是我在故弄玄虚，而是由于我在多年的写诗生涯中养成的习惯，就是读者长期的不在场早已使得我的诗歌写作不需要任何来自读者方面的沟通和交流。可是假如你偶然读到我的某一首诗，而且起了一点共鸣，那真是太巧合了，就像来自太空的陨石穿过密布的大气层击中某个人，比如你，可是在陨石飞行的十万八千里的漫漫路途中，它早已失去击中你的欲望了。

                              2001年12月28日，于南京

[第一辑 1989年诗选]