电子书

诗集：火车/作者：于小韦

[目录]
可以吹过草地的风
斜坡
下午，墙上的钉子以及挂在上面的条幅
第二种声音
对面的树林以及风
诗人和作品
我走过大街
五点钟 一种情绪或困顿或感伤
简单的人
一个人，他要粉刷那片很大的墙壁
七三年，农民是个可亲的字眼
只需一小片阳光
下午的信
今天的事情
小鲁和灰鼠
作坊和过路的
往事和草的叶子
黄色的兔子
桑果
入冬
感觉和一件事情
大雨
岛屿
这应该是很平常的事情
磨坊
火车，火车
一个人的回忆
山
一种动作
苹果
一个朋友把烟囱丢在我的桌上
“一”的意义
炎热已经过去
夏天和一辆汽车
成年
凉菜上的颜色
小苏
直立着头发的青年画家和他的晚餐
大红色的广告牌
中午的叫声
那个人，不再敲门
一种大米
朋友的习惯
二十岁生日
樵夫
小行星
山里
火车
大蜻蜓和小蜻蜓
等待杰作
鸟的飞行
电线
道口和一牧人
太阳，三个孩子
母亲的煎鱼
地球、谷子、沙发
风景和无鼠的年代
城市的一个单独上街的人
草地
逃脱
阳台上的植物

《可以吹过草地的风》
深夜，车
大概还要
半小时
才到
路灯
只为他们
打开着
那个
小女孩依在
父亲的身边
那个青年
整理着
长
长的
鞋带
很长
很长的棕色的
鞋带
她跟父亲说
没有见过
这样
长的
鞋带，她
羡慕他
有一根
好看的
鞋带
此刻，它
正穿过
一个个
孔眼

<目录>

《往事和草的叶子》
他们有时
站起有时
蹲下，那两个人
在干着什么
看不清楚
即使他们正
面对着你，也只是
面对着往事
的两个混浊的
影子

那两个人
总是他们（也许是
她们）
在一处有草（有时
也在一个巨大
的物体的
影子里）割草或
抚摸草的叶子

<目录>

《“一”的意义》
观众面对灯光以及
灯光下
庞大的乐队
留短发的指挥
双手举在空中
万分的寂静
一大群鸟在作下沉的飞行
从上午开始，他
就想弄清
他不明白
是哪只猫昨天晚上
偷走了
他的黑金鱼
它爬过他的音箱
站在
金鱼们的边上，用
它的前爪或是尾巴

直到他又一次
看清他的乐队，那群鸟才
骤然扇动翅膀

<目录>

《山里》
山里
三天的路程可以
走进去
打雷的时候
那个孩子走过
门前
背枪的人是
他的父亲。我
希望他们
来屋里躲雨
那天，我
招呼他们进屋
雷声很响
他们正好走过门前
然后听到
我的叫声
接着大雨落在
对面的山上
走火车的地方
也有雷声
厚厚云层下
的城市；那些雷声
是山里传出的
那个孩子
他的父亲和
这雷声同时出现在门前
这突然的雷声
实际也很平常
这是山里的事情
青草就爬在
山腰上，然后
又来了很多云

<目录>

《斜坡》
他们要去爬
那个斜坡
他们的梦里常
有这样的东西
一个巨大的
无法爬上去的斜坡，像
大人们对他们年龄的那些暗示

他们在那个斜坡下面
奔跑着，不断地
往上爬
大概就是这样，他们
打开了那些
饼干盒的盖
我们
都闻到过那种
草莓的香味
很多年过去了
在我们路过街头，向
一个邮筒里扔
一封信的时候
它仍然诱人

<目录>

《黄色的兔子》
一直想知道
从深草中窜出的
是什么
“兔子”

一天早晨
只想知道
那天从深草中窜出的
是一只兔子吗
“一只黄色的兔子”
肯定是一只
黄色的兔子吗
“是的，是一只
黄色的
绿眼睛的兔子”
没有再问
或者是
兔子
高高的青草
无数条河道
很多只将要
窜出的兔子就生活
在里面

<目录>

《炎热已经过去》
炎热的天气已经
过去，现在她
提着网袋
从市场上买来了
新鲜的蔬菜
她喜欢在
明亮的厨房里切一条
黄瓜或是土豆时的感觉
她又买了梨子
这是在秋天里收获
的果实，她想到
对孩子的教育
她悠闲地走着，感到
耐心是完全可
以办到的事情
最坏的天气已经过去
她差不多用了
一个下午的时间
采购蔬菜，在一个
离她房子不远的市场上
那些玩弹子的
孩子，他们在
一个新的游戏开始之前
夏天已是他们
最好的伙伴

<目录>

《火车》
旷地里的那列火车
不断向前
它走着
像一列火车那样

<目录>

《下午，墙上的钉子以及挂在上面的条幅》
十二点
最细小的秒针也不会
在此失误
下午
来了，就像我们
爬到楼的顶层
又听到另一个人
上楼的声音

瓦片叠摞
屋面倾斜
圆形的窗玻璃
阳光已照亮了其中
的一片
那九个和尚，全身
灰色，其中
八个并不专心地
吃着面条
上楼的声音吸引着
最后的那一个

<目录>

《桑果》
那只刚刚长满
羽毛的鸟，它
要站在一根
弯曲又过于细小的
树枝上
它小心翼翼，只是
为了吃到
一颗紫色的桑果
相隔十来棵树的地方
那个玩弹弓的孩子
开学的日子已经
临近，而他的
暑假作业还没有完成

他低着头
在灰蒙蒙的地面上寻找
那颗他觉得是
最好的子弹

<目录>

《夏天和一辆汽车》
使车颠动的
是那些孩子扔过来
的石子吗
麦地里
摇摇晃晃的四只
长着黄色绒毛
的鸭子
麦子已经
收走了

<目录>

《大蜻蜓和小蜻蜓》
夏天，在乡下抓到
两只昆虫
一只是蜻蜓
另一只也是蜻蜓，只是
一大一小
我抓住它们的翅膀
把它们靠在一起
结果大蜻蜓
吃掉了小蜻蜓

实际大蜻蜓和小蜻蜓
并不是一种昆虫
小蜻蜓不会长成
大蜻蜓
就像有一种小熊猫
脸长得像大熊猫
但它是小熊猫
大蜻蜓和小蜻蜓
开始我以为它们
是一种东西
以至小蜻蜓先
被吃掉了头
细细的躯干也被吃掉了

两只蜻蜓
现在只剩下大蜻蜓
它的嘴里咀嚼着
小蜻蜓
后来它又被一只
母鸡叼走了
两页翅膀仍在
我的手里

<目录>

《第二种声音》
在一个城市里生活
每天可以听到
火车的声音

它在两根铁轨上
停下来，并且
发出叫声
只有一次，在夜里
同时还听到一个
孩子的歌唱
孤独而快活
他就在不远的马路上
在那些很高的楼房之间
他不需要搭
那列火车，他快活地歌唱
比火车的声音清晰
（大概是因为离我很近）
从窗口探出头来的是我
——一个因为火车
的声音而失眠的人

<目录>

《入冬》
1

黄色的汽车卷起
地上的叶子
等在路边的是一个
拎水桶的女人。她
倾斜着身子，她还
拎着那只铁桶
身边的一个男孩
手上拎着
一只苹果，像拎着
这个城市的尾部

2

不知道是哪天立冬
明天或者今天
我们在屋里感觉很冷
说到立冬的日子
说到桔黄色的滑雪衫
你说还是秋天好
我也说是

桌上三只茶杯
二只苹果
一只烟缸
看不出它们正表明哪种季节
苹果在桌上一动不动
茶杯一动不动
我们不断地把烟灰
弹入烟缸
除此之外就是现在
的季节，我们感觉
很冷，还觉得
桌上的两只苹果
冰凉

滑雪衫还是
桔黄色的好
我也说是

日历翻在十一月三日
有一只丢了翅膀的小虫
正在门前的台阶下
它就要爬上台阶
它就要爬到屋里来

<目录>

《成年》
我要和朋友谈论
的事情，或许就是
买一辆单车
那样的事情

他出门去了

我本想和朋友说的
也就是
一盒录音带那样的事情
梁二，他不在
小苏，他还太小
成年大概是说
一个人他
可以随便出门哪怕他住在七楼，哪怕
他母亲正在准备
中午的饭菜
而小苏，他实在太小

<目录>

《等待杰作》
或许再没有令我兴奋的事情
我有过一顶很好
的帽子，它一定
是一个聪明人的杰作
我曾经想造出很好
的鞋，现在的商店里都有
我想造出一柄铁锹，农民
他们也已用它收获
我想种植一种果实
可我没有种子

你喝什么
苦丁茶
好的
连这么怪怪的茶都有了，我们
还缺什么
没办法
享受吧，享受已有
的一切
这一切已足够
我们享受
苦丁茶，橡皮吧，还有
韩东和杨黎的诗

<目录>

《对面的树林以及风》
那个要试着
冬泳的孩子
在河岸上，在
离河面不远的
地方脱光了衣服
风从对面的
树林中穿过，吹到
河面上来
尽管它吹得
很慢
然而很冷
河水自然很凉
在这样的天气里
我很理解河边的那个孩子
他一直在活动四肢

我也许是河边的
另一个孩子
我只是个
拉琴的
孩子
我拉得很轻
很慢，很想把
练习变成演奏
但我正在学习
整个冬天只
试图拉出
七个准确的声音

我肯定是
两个孩子中的
一个
或许是他看见
我要跳到河水里去，便
停止了
叽叽喳喳的琴声
或许是他看见
我在拉琴，接着
就咚的一声跳入河中

河面很宽，但
没有行船

<目录>

《感觉和一件事情》
你觉得这真的太好了
真的
你的同伴也这么觉得
他们正被两件厚厚
的棉衣裹着
心里也觉得太好了
这个多么好的世界上的
一个多么好的
冬天
你的边上除了两只
削了皮的苹果，再就是
那件事情，
凉凉的，不小心就会
从桌上滑落，
发出你
陌生的声音

<目录>

《凉菜上的颜色》
二十头公牛冲上大街，冲进
五颜六色的人群
无数只牛蹄敲击地面
欢呼声振耳欲聋
结果无数人受伤，有一人
可能死亡
这是今晚最后一条
关于奔牛节的电视新闻

晚饭还没有做好，我的
母亲过于苛求一道凉菜上的颜色
黄的、绿的、紫的，我
完全不知道那些
紫色的东西是什么，就像我
不知道什么时候
穿着我笨重的大鞋
（或许）在一座桥上
也会和那个叫做死亡
的家伙
擦肩而过

<目录>

《鸟的飞行》
关于一只鸟的
飞行以及
飞行时的动作
关于那只鸟栖息在
树枝上梳理羽毛时
的模样
有着很多
怪习惯的弟弟
如今他已经长大
并且就要结婚

除了他的
那些怪习惯
我想像不出他和他的妻子
想像不出他成为
一个父亲的样子
关于一只鸟，关于
鸟的飞行
也许，它可以
一边飞行
一边梳理身上
的羽毛

<目录>

《诗人和作品》
我喜欢一个诗人的作品
他在很久以前死了
可那时
我还没出生

他死了，我活着
（趴在窗口，或是
走在街上）
他的一个李子一直搁在
我的冰箱
里
这个下午
我想起他
想起那个李子
同时我看见他
在前面
的路口转弯，我感觉

那只是
二十米的距离，或者
更短
我看到他面对
另一个方向时，脸上
惊喜的表情
他骑着车
我在散步，我没有车

<目录>

《大雨》
一只鸟摆动翅膀
一条狗后脚跟着前脚
作为被雨淋湿的活物
一个人在雨地里摔倒又
迅速地爬起，收拾起地上的青菜
之后是一辆汽车哗哗地驰过
一辆电车哗哗地驰过
一个人拨响我邻居家的电话
公园里的草在飞长
地里的麦子大概也在飞长
我同时在这场雨中成了
最瘦弱的东西，远离414房间，腾出
左手抚摸那只狗的鼻子
右手用来护理我的病牙

我们不用再种叫做“客人”的植物了
真的，母亲，他们已
在雨中无数次发芽
把窗子关上吧，母亲
安静地画你的画去吧
我们只等收获

<目录>

《小苏》
当然是小苏去
井边打水，两个他不认识的女孩子
也在井边
1986年的一个下午，小苏在
井边打水，一个朋友来找他，坐在井台上
两个女孩子在井的另一边

小苏上上下下地打水
井台高出地面，
他的一个朋友
正学习用手指在嘴里发出
一种响亮的声音

小苏只有一个
很小的弟弟，他当然是
一个要打水的孩子
这个下午，小苏
瘦小的胳膊上上下下
同时上上下下的是他
那个朋友
口哨的声音

<目录>

《电线》
我无意中割破了
挂在墙上的电线
那根电线变得
令人担心

它挂在墙上，挂在
人们要走过的地方
在无忧无虑的人群中
摇摇晃晃
我要用胶布重新
把它粘好
我一直这样想
并且就要这样做
只是这并不能
使他们感到欣慰
或是大叫一声的欢喜
最好我不去粘它
最好它仍然摇晃
人群仍然从那儿走过
但谁也不在那堵墙下
发出哀鸣

<目录>

《我走过大街》
想念朋友的时候
我正从大街上走过
堆积在路边的
那些油桶
去年秋天
这条马路修筑完毕
那些工人就不再来
搬动它们
它们在那儿已有一个冬天
它们不会自行滚动，不会
像它们储满油的
时候那样，在路面上
发出轰轰的声响

我的朋友
很久没有收到你的
来信，此刻
我正回家
堆积在路边的那些油桶
它们在阳光下面
它们不发出响声
即便是孩子，也
从不去它们身上
敲打一下

<目录>

《岛屿》
有一个岛屿，突然
靠近你
或是早晨，或是
午后
你斜靠在它身上
你很累了。晚上
有人敲你的房门
很难说那不是
岛屿的一部分

有一阵风
起自一个城市的盛夏
当梧桐树不再
抖动。岛屿也已
迅速掠过
宽广的地方
很难看到更多的
东西，但
岛屿随时会露出
就像你走在
田野上。随时会看到
一朵花那样

<目录>

《直立着头发的青年画家和他的晚餐》
九点
和所有的晚上一样
安静
是因为黑色
其他也没有什么不同
年青画家在一面墙下
进他的晚餐
自来水和他的妻子
在左边的屋里
有一本诗集
在他身后的书架上
露着它窄窄的脊背
一阵响声之后
（响声来自左边的屋子）
有一群鸟，从
上空飞过
黄色的鸟群，闪动
身上的每一个关节
哗哗地
在夜幕中留下
长长的痕迹
年轻画家和他的晚餐
黑色脊背的诗集
凝固不动
妻子已被鸟群
带去很远
最后的一道汤，再也
没有送来

<目录>

《道口和一牧人》
一个下午
他想起巴音草原
等着

一列火车驶过

涂着红白漆的
栏杆
轻轻地抬起
等待已久的
人们
涌入道口
他曾经用套杆
套过无数匹烈马
此刻他正记起
最惊险的
一次

<目录>

《五点钟 一种情绪或困顿或感伤》

树
在五点时
倾斜着

对面墙壁上那扇
窗的投影，从我

这儿看过去
那条马路和奔驰的
车辆倾斜着

我的年迈的母亲
正往一个浅浅的碗里倒汤

<目录>

《这应该是很平常的事情》
一个高个儿的
人，从树上
摘下果子，递给
一个矮个儿
然后他们一路吃着
树
在风的后面
哗哗的

<目录>

《大红色的广告牌》
画匠们收工回家了
一个大红的广告牌立在
路边，画了一半的美人
使这夜晚显得冷清
晚上很安静
一定有很多人感到安静

第一次穿夹克衫的人
不作声，走开去
拎油漆桶的人
不作声，走开去
刚下夜班的女工
一个人，不作声
走开去
感到冷清的人全部
走开去。这样的天气
不能再穿裙子
这样的夜晚使人遗憾
也许可以从东边
绕过这个晚上，也许
可以在一个不通风的
角上做一个关于
白天的梦
哪怕梦见的是一条
狭窄的走廊
半个身子照着太阳

<目录>

《太阳，三个孩子》
那扇木门
那三个结伴上学的
孩子
从窗口看出去
他们是太阳下
惟一的东西

早晨的第一次音乐
七点开始
弦乐部分中的
某一个音
给人遥远的感觉
那三个孩子正穿过
一片颀长的树林
像三根弹性很好的
马尾

<目录>

《简单的人》
体会
一只冷水杯和
一只猫
夏日的炎热和
冬日的寒冷
而猫正在
他的冷水杯里
喝水
杯壁上的冰箱和
敲门的声音

一并而至
不清楚是谁
二月或者
八月

<目录>

《磨坊》
磨坊
有一条雪水河
流过那儿
沙枣已经黄了
一百年的磨坊
三十年的沙枣
每年有一只秃鹫从
上空飞过

沙枣是黄的
我小时候就知道
石头磨盘大概也
还可以转上几十年
那时，我就老了
在某一天午后
打开磨坊的门，对一个
莫名的女人说
对不起
我已经老了

从褐色的山脊上
飞过来的那只秃鹫
每一次倾斜着翅膀
在充足的阳光中
它还能飞出
更多的姿势吗

<目录>

《中午的叫声》
窗外
有一个孩子
卖樱桃的叫声
虽然他打扰了
人们中午的
睡眠
那声音不是
那些大树的形状
不是用一种光可以
照亮的东西
它不会顺着墙壁爬行
站到墙的顶端

他只是在叫
很多人听到他的
叫声
他卖樱桃

<目录>

《母亲的煎鱼》
光是立在海上的
一个下午，我
这么觉得
那天阳光很好
我正好走过海边
母亲叫我去找
游泳的弟弟
她做了很好吃的煎鱼
我看海
是因为我恼火顽皮的
弟弟。光
在水面上漂动
就像一块巨大的浮冰

<目录>

《一个人，他要粉刷那片很大的墙壁》
在道路的对面
一个穿工装的人
他要粉刷那片墙壁

灰色的墙壁和
白色的涂料
很大一片墙壁下的工人
拎着铁桶
已近九点
打网球的那两个学生已经
走了，这似乎不像是某个
上午发生的事情
很久以来，我惦念的
那些往事
渐渐变得遥远而模糊
剩下的又异常清晰
很想走过去
用手去触碰它们
像触碰一片浅浅的浮雕

九点，我开始工作
那片墙壁
那个工人什么时候走
我并不清楚
终归，他会把那片墙壁刷完
刷得很白

<目录>

《火车，火车》
我看到一个人，他误了火车
我不清楚原因
很长时间
他显得很着急
后来平静下来
皮箱也放下了
趴在一根铁栏杆上
表情像是在
一列快速的火车上

我在另一列车上
看到他
同时看到
晴朗的天
长长的站台
铺砌得很整齐的水泥地面
那个人和他们
站在一起
对就要进站的另一列
火车充满了信心

<目录>

《那个人，不再敲门》
不再敲我的门
那个人，不再来了
这是短短一生中的一件事情

一个昏暗的正午
我慢慢地骑车
很多事物慢慢地向后
其中一件是那个人不再敲门

灰灰的，看不清楚
它的开头像个橄榄，或是
某个季节里的东西
很慢很慢，很难看出它的移动
声音很小很小，一个孩子缩起
脑袋给我比喻这种速度和
声音，他比喻的很对，他还
给我比喻过一辆电车走在路上
我还想让他为我比喻一只单独的鸟飞行
或呆在树上
某一个正午的光亮被物体反照，一个人
不再敲响我的门或其他
我只能为你比划一种长度，伸直
我的左臂最多再伸直
右臂，一个物体从左到右又从右到左
我还可以用手指做出十个数字，
一种事物很慢很慢，另一种
事物则四脚离地，一只猫的
眼睛盯着另一只猫。一个
我没看清的东西穿过马路无踪无影

一个人不再敲响我的门

我的门
面向南，向北推开，如果我
从里面出来踢踢哒哒地下楼
上楼的声音也是一样，只是
我不会敲响
自己的门，敲门的
应该是另一个人
很慢，很慢，用他的左手，（又像
是右手记不清了）
总之是很慢很慢地
模模糊糊地
敲在
我正午的一个梦上

<目录>

《地球、谷子、沙发》
半分钟前我还
看见他在
一只单人沙发里
刚才，他一定
在这只沙发里
红色方格布
的沙发
他或是
一只茶杯或是
一束谷子
在沙发里或是它的两只扶手上

火星和月亮还
只是他们
的设想
我见到那只沙发
两只做工精细
的扶手
谷子或是一只茶杯或是
一个朋友
在一个有阳光
的房间里谈论或
正享受着阳光

<目录>

《七三年，农民是个可亲的字眼》
小学女教师
纠正我说
你要诚实
你父亲不是一个农民

一片麦田
一条水渠
带齿的耙子和牛
爬到田埂上
农民在他的
茅草棚子里
诚实是他们
的门框

你要记住
麻雀也
常到田埂上去
但它们
不是农民

<目录>

《一个人的回忆》
为了生活
我们常常不能面对
最好的风景
现在，他同时回忆
四个人的经历
他要把他们比作来自四个方向的
四片风景
一面是三点十分的太阳
一面只有阳光
第三面是他靠着的石壁
他正好吐了口烟，所以
最后一面呈现雾状
接着他闭上眼睛
他自己的经历
最为清晰，一只
不长皮的桔子露着
茎脉
但它算不上是一面风景

他把十个手指交错
然后又把它们
分别放在两只膝盖上
我看到他的时候
他的双手伸展
类似所有飞行的形象
即使没有第五个方向
连羽毛也没有

<目录>

《一种大米》
那些人的脚
一刻也不停
我急匆匆地回家并且
看见他们和我一样
也要回家
一头巨大的鲸不时地
浮出水面，只要
这么做便可以
呼吸到海面上好的空气

面对正方形的桌子坐下
享受一种优良的大米
窗帘或垂落或飘起
桌子的其他三面或空着
一种可口的大米
这种如今只在星期六才能
买到的优良的大米
我想，它们粮店里已经
越来越少了

<目录>

《风景和无鼠的年代》
一只猫，
一只在窗台
上的猫，一个没挂窗帘
的窗台，它趴在上面
它是邻居们称作狸花猫的猫
它是一只懒猫，一只晚上和白天只是
换个地方睡觉的猫，一只我每次
只在窗台上见到的猫
它现在闭上了眼睛，它再睁开
的时候一定是闻到了鱼的腥味
接着就把它的背凸出一条曲线
从窗台上走开，可只需几分钟你又
会在窗台上见到它，在原先
的位置上睡觉
这只他妈的猫，做梦的时候也在想着睡觉
它的耳朵竖起，胡子向两边张开，尾巴
和脚都藏在身子下面
它睡在窗台的中央，如果
它跌落下来
它最好还是不要跌落，否则，
遭殃的将是那株玫瑰
它没有从窗台上跌落，从来没有
看来它还算不上是一只
最不讨喜的猫，它只是一只毫无
特点的猫，一只在无鼠的年代
只能睡觉的猫，只是一只趴在
窗台上的猫，我向窗外看风景
的时候总是先看到它

<目录>

《只需一小片阳光》
有一只蚂蚁在我手上死亡
在这之前有它正和同类撕杀，只因为
我的出现使它措手不及
丢盔弃甲仰面朝天

它死在我的手指上，它不能
重新称雄于这场战争
我只是不太小心，我只是
想看清它的模样，这个
可怜的小家伙
六条细腿刚才还让我眼花缭乱
直到我走近它，把它
从地上拿起，看清他死亡的样子
再把它放下，然后站起
然后离开

<目录>

《山》
山的形状
石壁上的条纹
和颜色
因为很多年的水
很多年的风，很多年
的太阳，还有我们
不清楚的原因

我们将从它边上
一闪而过，就像
从车窗里看了它们一眼
山下的那些羊群，那个
放羊的孩子

一闪而过的也是
那些山

<目录>

《朋友的习惯》
我的朋友有一个习惯
同行时总是走在我的左边
他这习惯已有很久
自己也说不清这习惯的由来

这是我中学时代的事
一个朋友，同行时从不
走在我的右边
渐渐的，我也有了这习惯
只是正好和他相反

很多年过去了
一个新的朋友注意到我的
这个习惯
我告诉他，我以前的一个
朋友，有这样
一个习惯

<目录>

《城市的一个单独上街的人》
一辆汽车
在马路中央
突然停住
四只车轮立在
黑色的路面上
那些闪着光亮的商店橱窗
音乐中金属的部分
一只漂在水中的木块
颠簸但不随水下流
那个孩子已拐进了
小巷，他的玩具小狗
还在巷口
单独上街的人
他先看到那辆汽车
看见那些橱窗
那个孩子的小狗
终于拽进了小巷

<目录>

《下午的信》
一个雨天的下午
我想写下的句子
东奔西走
的人群做出的各种姿势

雨
下午
总是见到的那块颜色
立在我的窗台上
接着又出现在大街上
在人群中间
在下午我视线的任何一个角上
那块土黄的颜色
那块总是跟着我的颜色
在我灰暗的信纸上以及
我的记忆里
从没有灿烂得像花

<目录>

《一种动作》
就像他削一根木头
用他粗短的
手指捏紧刀柄
他很认真地削一根木头
把他的手凑近光亮

不清楚他是否要削尖
那根木头
那根不断缩短的木头
那把不停顿的刀
它大概不会被
那根木头折断
这像孩子们的游戏
像他们削铅笔的动作
太阳不断地照着地面，
就像他不断地
削一根木头
落在地面上的木屑
永远在等待发芽

<目录>

《二十岁生日》
只要我不迟到，我尽可以
走在他们的后面
这是我小学就
养成的习惯

哗啦哗啦是树叶
的声响
如果是在乡下
一只雄蛤蟆就会
顺着这声音
去找他的雌蛤蟆
我作为第三者总是尾随其后
哗啦哗啦，哗啦哗啦
车间的大门己被打开
我作为最后一个
远远地听到这声音
哗啦哗啦地开响机器
哗啦哗啦地干活直到下班
哗啦哗啦地锁上大门
哗啦哗啦的梧桐树下飞快地上车
女售票员哗啦哗啦叫喊以后又
哗啦哗啦地下车，赶着回家
哗啦哗啦地拿筷子吃饭
哗啦哗啦的电视让我
度过一个晚上
有时，我也和一个朋友
爬上阳台，悄悄地掏出香烟
划着火柴，听着每个角落里
哗拉哗啦的声音
直到夜晚

<目录>

《草地》
地上是草
往前走也是草
在很远的地方停下来
周围的一切仍像是
一种回忆

太阳无所谓东西

这不同于一本书
虽然第一页是字
第一百页也是字

<目录>

《今天的事情》
这也许就是
今天的事情
和好天气一起
把手掌向上翻开

三公里的路程
转弯在三分之二的地方
必须在那儿转弯，才能
看见三只羊
必须是两个女孩子耽误了
半小时的时间
那束阳光才正好落下
你觉得这就是那湖了
摇摇晃晃的
还有四只鹅

<目录>

《苹果》
一只刚刚削好的
苹果
滑落到桌上
一直滚到桌边
你的儿子回来了
拿起了那只苹果
猫
也回来了

<目录>

《樵夫》
在山下
向一个樵夫
借火抽烟
上山后走了
很久很久

深夜，一个朋友
说到抽烟，说到
第一个抽烟的人
我模糊想起那个樵夫

将信将疑，
我们抽着烟
烟头上的
火星时明
时喑

<目录>

《逃脱》
那些人已在雨中
跑得无影无踪
我不想走到雨地里去
又并不感到这雨
对我是一种阻碍
它们迅速地落下，使我
不能仔细地看清它们

我没从屋檐下走出
有一条鱼曾在我手中
意外地逃脱，此刻
它对我已成为一种诱惑
一个朋友在酒馆等我
他大概不知道我在
某条雨街的屋檐下，任何
想法都成为
一种选择

<目录>

《小鲁和灰鼠》
称作小鲁的孩子要
抓一只灰鼠
泥土从山坡上滑下来
称作高更的孩子要
抓一只灰鼠
泥土从山坡上
滑下来
一个上午，要抓
一只灰鼠的孩子是
小鲁和高更

太阳照在下滑的泥土上
称作小鲁的孩子在洞口
观望里面的灰鼠
称作高更的孩子在
洞口观望里面
的灰鼠，为了抓到一只
灰鼠，那只可能
还在洞中睡觉的灰鼠
山坡上的泥土
正在下滑

<目录>

《一个朋友把烟囱丢在我的桌上》
一个朋友把一只烟囱
忘在了我的桌上
我还记得最后一根烟后
他把烟囱放在桌上的情形
结果他再也没有记起

一个总不愿认账的朋友
一个抽烟时要找烟囱的朋友，一个
不承认用烟囱只是为了
摆摆样子的朋友
后来一次见面，第一句话就是
问我要烟囱的朋友
一个小时候的朋友
下午，他又一次离开我的小屋的时候
那只烟囱仍然不在他的身上

<目录>

《小行星》
小行星来了又走了
报纸上这么说

你没有看见
说月亮上有一只
苍蝇飞行，这你也没有看见
只有一些普通的事情
比如一盒火柴
你把它打开
里面躺着的是细细的木棒
只要你愿意，你还
可以看到一片火焰

实际这也像你从山上把
一块石头扔到山下
把一种清洁的水
倒进嘴里，把一只手搭在
另一个人的肩上
从一个盒子里拿出
一件东西，一件仍然
完整的易碎品

<目录>

《阳台上的植物》
一个清洁的老人正在
阳台上晾一件衣裳
天是白色
阳台是白色的
他穿一件绿色的汗衫
清洁的老人在清晨
有一种青草的颜色

把衣服挤干，拉平
挂在竹杆上
他正做着这一切
然后，他会回到屋里
阳台变得非常耀眼

他还要搬出那盆
长满枝杈的植物
搁在阳台的边上
在这一天中
我们还将看到他
从阳台上收回衣裳
搬回花盆
他的阳台空空荡荡

<目录>

《作坊和过路的》
很小的作坊
在一个很小的镇子上
一个过路的人在和
作坊的主人说话
他大概想知道这个
小镇的名字
因为这个作坊就在路口
他在那儿停下，东张西望
他可能要去河对岸的一个村子
去见一个朋友
他可能已经走了很久
他可能还要走到晚上，可能
还会在另一个作坊停下，站在门口
和那个作坊的主人说话
像现在这样
但他不会在作坊里坐下
像作坊里的常客
他只是路过这儿
作坊的主人无需放下
手里的工作
只是他的作坊就在路口
只是有人问路
只是有人从一个
他不知道的地方来
要到附近的一个村子去
这个下午
作坊的主人和一个过路的说话
如果他现在不很忙
如果他已干完了
手中的工作，或许还会
和那人说点其他的事情
然后再把他送走
他对这些已极为熟悉
熟悉某一个下午
有人问路，就像熟悉
他每天的工作以及
早晨照进作坊的阳光

<目录>