koopee

打炮

杨黎

诗《打炮》

小说《打炮》

koopee


〖果皮文丛〗www.koopee.com

〖果皮文丛〗 www.koopee.com
^^^^^^^^^^^^^^^^^^^^^^^^^^^^

杨黎 诗《打炮》
****************

1．在高高的红桃A之上
是另一张高高的红桃A。
在红桃A和红桃A之间，整个世界
正静静地守候着：公元1980年8月3日夜
下着毛毛细雨，有点风
我打响了我生命中的第一炮。
四周一片漆黑，
只有我充血的龟头泛着微微的红光。

2．二十年后
战争还在进行，打炮的声音超过窗户
传进我的耳朵。只听见：
尖锐如玻璃的声音
抽水马捅哗哗的声音
和哭泣的声音。
漆黑的夜晚笼罩在这些声音中
就像士兵们埋伏在深深的树影下面。
在中国成都
更靠南的地方，我还听见
一个女人的惊呀。

3．这就是打炮，这就是
打炮的打，就是打炮的炮
就是打炮的全部、一切、和某一下。
狠狠的一下。
窗户猛地推开
一颗炮弹带着它橙黄色的光芒划过夜空。

4．宽大、空洞的客厅
灯光明亮。

5．一个男人加上一个女人
构成了打炮的全部事实；
一个男人，加上两个、甚至三个女人，
同样构成了打炮的全部事实；
一个男人，两个、甚至三个男人
加上一个女人，或无数个，
还是构成了打炮的全部事实；
一个男人他自己，
只要愿意，也可以构成打炮的全部事实；
一个女人却不能，
一个女人只能叫手淫 。

6．而小王不这样认为
小王说：打炮
专指嫖妓。

7．我敢肯定小王的说法是错误的。
就说嫖妓：有时候我们仅仅是谈谈心，
有时候脱了衣服
仅仅是搂在一起，
我们未必一定要打。
炮弹没有出堂，
打炮的实质根本就不存在。
小王啊，在你这个年龄，
最好还是少说多学。
打炮的力量和炮弹本身的力量都在其中。

8．手机响了。得二说：我们去打炮。
今天的确是打炮的天气，
我开上白色的
桑塔纳，叫上小王。
秋天的太阳照着远效的高速公路，
我们一路上说着“啦啦队”的队长，说着
漂亮的萍和“金哨”巧梅。
小王说：他喜欢巧梅。

9．谁不喜欢巧梅呢？
当她俯身在你的怀里
幸福的生活就从她的嘴里开始。

10．从炮台开始。
从静悄悄的炮台开始。
硝烟弥漫。
出成都，沿途都是这样的炮台。
有的像一座碉堡，有的
就只是一间床，一把椅子
对于和平年代，碉堡还是椅子
都是我们打炮的地方。

11．我来过这些地方。
我和我的朋友，比如得二和花边眼镜
都来过这些地方。
我们在巧梅那里，在队长那里
得二喝得大醉
我也喝得离醉不远。
我说：你们看
前面那扇窗户。

12．窗户微开。
在南草荼坪坊，我对她谈到了我的生活
以及这种生活和打炮的关系。
我说：有一种炮永远无法打响
有一种炮打响了也没有任何意义
有一种炮打得很远，远得来谁也不知道
有一种炮尚未打出就已经爆炸
有一种炮深掩杂草之中
风一吹，曾经的“隆隆”之声
就从杂草中隐约传出：
像鬼的声音
像一粒瓜子
准确的落在你的嘴里。

13．她微微一笑。她将瓜子轻轻放下
“几年不见，你对打炮
如此精进。”她说，
“其实打炮就是表演。
它是一个人对另一个人的完全呈现，
是你对我完全的呈现。
谁拥有充足的炮弹
谁就拥有对方。”
比如说晚清，妓女们纷纷躲进红楼
以及比红楼更为安全的
冬天的夜晚。
炮火连天，炮声比雷声更大、更多、更响
那是1874，大地上飘舞着
雪花、硝烟味、和鲜艳的颜色。

14．还有女人的尖叫彻夜响亮
我说：高潮降临
又一艘炮舰沉没海底。

15．还有爱情：婚外的，一夜的，初恋纯洁的；
还有飞毛腿：炮火照亮黑色中
一位少妇惨白的脸庞；
还有雨，不停下着的雨，那一夜的雨
和这一夜的雨
大雨小雨；
还有钱：我返复的清点
因为它复杂的图案，更因为
有一个人
正从后门悄悄地离开；
还有警察，警灯，警车
飞驰和闪烁。
你挽着我的手，并把头靠在我的肩上，
我们沿着雨后的大街逐渐远去。

16．夜深人静
我写下“打炮”这两个字，
开始等待：

我等待出太阳
对这个阴暗的城市
它肯定会给我打炮的好时光
和比打炮更好的好心情；

我等待出太月亮
太多的温柔和缠绵弥漫在夜总会的包间
“搂着我，楼着我，”我听见她的祈求
就像听见炮弹击穿钢板；

当然，我现在在等待一个人
她正在浴室洗澡
水的热气遮闭了她赤裸的身子
从乳房，到阴唇
我都闻到了“力士”的香味；

我还等待进入
在川西偏远的小镇
她梦见黑豹奔跑在她的梦里。

17．力量啊！我承认
但我必须追问：在你这么多的等待中
你等待过我没有？
我没有。
四周一片漆黑
只有我充血的龟头泛着微微的红光。
打炮，意味着一切。

18．打，是一个动作。
打什么？比如说打飞机，
那却是另一个动作。
生命如此短暂（三万天）
打一次，少一次
少一次，并不等于多打了一次。
所以，打，拼命打
往更深、更远、更暗处打。
少女们放下她们的镰刀
来到城市。

19．我对得二说：我写了一篇
关于打炮的小说
其主人就是以你为原型。得二
他肯定打过很多的炮
却肯定谈过很少的爱情
当面对女人
他深深羞愧。

20．我要感谢他的羞愧。
我要感谢那些为我们提供机会的每个羞愧。
感谢你给我的电话以及阳光下面一宁静的花园：
一群蜜蜂在花丛中飞翔
像一颗颗金色的子弹。
我感谢，并且为我的感谢而期待。

21．这其中包含了青春和伤感。
一群女人惊呼：
大清炮队又来了。

22．我只是为了你的一双手而来。
握着她，仅仅握着五至十秒：
这短暂的停留，并没有隐藏
更大的阴谋。
比如回忆。
在南方征券公司门前
我看见你变腰去系鞋带。

23．我看见你变腰去系鞋带，
这是一种姿势；
对于你俯下的头和昂扬的屁股，
这又是另外的两种姿势；
当时一股风吹起你的裙子，
你伸手去按住它们，
这还是一种姿势；
“送一颗炮弹
到喜马拉雅山顶”
这是何小竹
想像的姿势。

24．我选择站着的姿势。
我也选择坐着的那种姿势。
马丽在浴缸里
我就选拔适合浴缸的姿势。

25．现在，马丽在窗前
我选拔飞翔。

26．在临街的一扇窗前，
我和她
以这样的姿势进行。
正进行中，
我看见一个小孩从窗下跑过
小孩的外婆跟在小孩的后面。
我说：你看窗外
她就抬起她的头。

27．与此同进，
一辆大巴停在院子里，
一个男人从车上走了下来。
雨好大，风也好大，
这个男人又快速的跑回车上。

28．而在临街的窗前
她还抬着她的头。

29．把妈咪叫来，得二说
或者直接把妈咪的女儿叫来，得二又说
还有长城干红，两支
我们先喝酒。
夜晚的生活总是这样开始，
就像一个小姐先要给你戴上避孕套。
然后妈咪来了，
并且带着她的三个女儿。
然后是服务生，拿着我们的干红。
萍萍呢？得二问妈咪，
萍萍已经上台。

30．不要把避孕套忘了。
对于任何一个女人而言，把避孕套忘了
是不是等于战士忘了自己的枪？

31．避孕套、口红、汉显传呼、
印度神油、香烟、和人民币
我们这个城市所能拥有的秘密
拥有的亲切内涵。
以及蓝色的、菱型的、一粒美国的药片。
以及我的焦噪、烦恼、和希望平静的
愿望……美好的愿望。
我点燃一只烟
望着那些小姐一个个走了进来。

32．对面楼房上电钜的声音和火花
打破了这个城市
阴暗的天空。
工人们戴着红色的安全帽
站在楼房顶上。
我们要打炮。

33．我从十八岁开始打炮
到今天，已经有二十年时间了
每一次我都怀着一种善意的心情
进入另一个人的身体
时至寂寞的黄昏
我站在阳台上
倾听我内心的言说。
一驾飞机从我的头顶上飞过。

34．下面是关于打炮的五张便条：
a.今晚8点，我在你家楼下等你。
b.我已经两个月没有来月经了，
你看怎么办？
你不能为了自己的快乐，
就忘了别人的痛苦。
你的丽。
c.我好想
我来找你，未遇，
心里空得很。
d.把那个女人赶走
把床单和被子换掉
把你洗干净，
我们的夜晚应该是纯洁了。
e.我梦见我们家烧房子
你抱着我拼命的往外面跑，
我赤裸着身子
安静的卷缩在你的怀里
我好喜欢这个梦
我不愿醒来。

35．下面是关于打炮的六个禁忌：
a.说不出任何理由的炮不要打，
小心阴谋？不，
小心会打坏自己的身体；
b.认识一个人时间长了才打得上的炮不要打
（至少不要轻易打）
否则炮弹爆炸时会误伤自己；
c.太近的炮不要打，
其理由和上面基本相同；
d.不打无准备的炮；
e.更不要打借钱去打炮；
f.光华说：不打空炮。

36．车到县城
已是深夜
我正在找打炮的地方

37．我永远都在找打炮的地方
生命的每一天
都被描写在炮台上而不可改变。
比如有时的欢乐
有时的痛苦。
有比如我放下我的东西
我又拿起我的东西。
小杨在屋里等我
马丽在浴缸里洗澡
巧梅正在工作：
一曲曲优美的旋律她嘴里吹出
正是深夜啊
巧梅的萧声飘浮在夜晚的空气中，
树影，楼房的影子，以及路灯下的
一团水渍，泛着微弱的光。
世界突然静止不动
一条长长的小巷展现在我的眼前。

38．它让我重新回到：
宽大、空洞的客厅
灯光明亮

〖果皮文丛〗 www.koopee.com
^^^^^^^^^^^^^^^^^^^^^^^^^^^^
'*******************************************
'*【版权声明】
'*
'* 所有作品版权归作者所有。
'* 本文件由[果皮工作室]koopee.com 出品。
'*******************************************


〖果皮文丛〗www.koopee.com

〖果皮文丛〗 www.koopee.com
^^^^^^^^^^^^^^^^^^^^^^^^^^^^

杨黎 小说《打炮》
****************

1、上世纪最后一个冬夜，我写下“打炮”两个字之后，开始等待。四周一片漆黑，只有我充血的龟头在这黑中，微微的泛着红光。而同时，在中国成都，更靠南的地方，比如玉林南路一间宽敞的屋子里，在床上，小杨也在等待着。我听见她细弱的声音，从完全遮盖的被子里传出来。1，2，3，小杨在等待高潮的降临。

2、准确地说，小杨是趴在床上的。当我走到床边，将手伸进被子时，正好摸着她光滑的屁股。她的屁股一上一下的起伏着，有力，但动作不大。小杨说：别碰我，别碰我，我要来了。她说话的声音已经变调。多年在一起的生活，使我对她自己搞定的能力充满了信心。同时，我更知道，在这个时候，她最大的希望就是我离开她。离得越远越好。但又不能离开这间屋子。她会在一声长长的呻吟之后，呼唤我的名字。那时对于她滚滚而至的高潮，我的搂抱，是她最好的沙滩。一切重归宁静，台灯，沙发，席梦思和被子。

以及她赤裸的身体。

3、更准确地说，小杨的等待是积极的。因为工作不到位，高潮不会自己来临。

4、电话响了。电话里传出得二的声音。他说今天太阳多好。对于成都，对于这个太阴沉沉的城市，出太阳是一件好事。它邀请我们走出房间，来到外面。得二说：这是过性生活的时候，我们在楼下等你。我知道得二说的我们里面，至少包括钢哥和花边眼镜。也包括得二那辆白色的桑塔纳。得二是性生活的狂热爱好者，也是过性生活的高手。他，还有钢哥、花边眼镜和我，是性生活中的密友。简称性友。而我们自称炮友。打炮的炮，打炮的朋友。我们经常坐着得二那辆白色的桑塔纳,出入于灯红酒绿之中。离成都二十公里外有一个小县城,那里的美容院、酒店和卡拉OK的小姐们，只要一看见得二的这辆车子，就会跑过来将它围在中间。其实是将我们围在中间。得二在这里最少有一打以上的老相好。每一个相好和他最多做两次，两次之后，他就会将她们隆重地推荐给钢哥。他对钢哥说，这个不错，上面大，下面小；那个不错，下面小，上面大。从这方面讲，钢哥和得二的关系最为亲密。有一种近似于血缘的关系。我不一样。在这个县城，我只认识巧梅、玲玲和一个被称为“啦啦队”队长的老板娘。得二说，他和老板娘有一腿，但老板娘打死不承认。甚至老板娘不愿当着得二的面和我做。有一次，得二为听清楚老板娘的叫声，在我和老板娘炮屋的厕所里呆了半个多小时。那是一个夏天，厕所里没有空调，只有臭气。

5、放下电话后，我赶紧穿上衣服。我从衣柜里挑了一条鲜艳的领带，我把它套在脖子上。左一腿，右一腿。上一腿，下一腿。你一腿，我一腿。好一腿，坏一腿。舒服的一腿，不怎么舒服的也一腿。然后领带的头头从圈圈中穿过。圈圈不能太大，否则领带显得太短。当然，圈圈也不能太小，因为一根又细又长的领带也不好看。我抬起头，镜子里出现一双园睁的双眼和一个突出的鼻头。像阳具。

6、小杨说：我要结婚。当时我正在照镜子，她躺在床上。我转过身去看着她，我问：你说什么？

我要结婚，我要生孩子。小杨说。

7、得二一人坐在车里。我拉开副驾的门，坐进他的旁边。他们呢？我问。他们在花园喝荼。得二说的花园，是指我们在城里的一间炮台。一家中档酒店的名字，和酒店里唯一一套漂亮的套房。自带一个房顶花园。我们常常包下这间套房，在那里打炮，打扑克牌，喝酒。花边眼镜说：人生得一炮友足矣，何况我们还有四个，还有这间炮台。花边眼镜就是在这间炮台，轰轰烈烈的摸了他人生中的第三个乳房。除了他母亲和老婆之外的又一个。当时得二和我都在场。我们说：打嘛。花边眼镜说：打嘛。那个对手不是小姐，是得二先前的一个性伙伴。花边眼镜打完后，得二又问我打不打。我说打嘛。我那天特别想打。得二的性伙伴虽然称不上炮中高手，但我自己还是打得性趣盎然。我们的炮声震撼了他们。花边眼镜说：我还要。

8、小杨说她要结婚，就是说她要离开我。至少是暂时和部份的离开我。小杨说她要结婚，还要生孩子，就是说她要彻底的离开我。

我说：小杨，你又怎么了？小杨没有回答我，她躺在床上，两眼直直地盯着屋顶。

我说：小杨，我现在有事，等我回来再说。好不好？

9、除了打，你们还能干什么？得二的性伙伴问我们。除了打，我们还是打。花边眼镜拉着她，我和得二坐在沙发上喝酒。你总得让我去洗一下。他说。洗嘛。花边眼镜拉着她往洗手间走，我们一起去洗。好，我们一起洗。得二也放下酒杯，赶了过去。我依然坐在沙发上，喝我的酒。洗手间里传出来她的声音。我怕了你们，我怕了你们。然后是尖叫和笑声，是水哗哗的响声。老实说，比起她刚才叫床的声音，这些声音更刺激。

10、我硬了。

硬是一种味道。二硬二硬又是另一种味道。硬到极至，那种味道本身就非常舒服。一种难受的舒服。硬到极至，连坐在沙发上的姿势都要有所改变。不硬不变。这么硬，就得这么变。二硬二硬，就二变二变。总之，硬比不硬好。而且好上很多。而且硬得越久越好。硬久了，不软下来，就是我们所说的难受。这是硬的另一面。它让人奔跑，飞翔，四肢打直，嘴里还发出“呀呀”的声音。对于我，至少是此时，为这种难受愉快着。

11、阳光照在郊外的路上。得二驾驶着他的桑塔纳，我坐在他的旁边。我们正奔向我们的目的地。得二说：一定要把老板娘带走。我似乎听见，在花园，老板娘从这间屋叫到那间屋。她的叫声，让我硬，硬，一至到软。

12、中国古代的诗评家说，由简变繁容易，由繁变简很难。此话暗通软硬之说，并且说得正确。硬是简单的，而软都是那么复杂。所以，由硬变软容易，而由软变硬却是如此难。特别是第一次，一般都不容易硬起来。我们安慰我们的钢哥。他第一次打炮，他为他的失败而苦恼。你们都是这样？他问。也不一定。花边眼镜说。他点着一支烟，并正在慢慢地吐着一个又一个烟圈。这些烟圈由小变大，由浓变淡，最后逐渐消失。钢哥转过头去，眼睛看着车窗外飞逝的景物：有田野，有一株一株的树木，也有一些零星的卡拉OK和水牛。

13、没过多久，我们的车子已经来到县城。隐约的炮声正从前面传来，在一片又一片难得的宁静之中。

得二说：我们先去给车子加点油。

14、我们正在花园的时候，钢哥打响了我的移动电话。他问我在干什么，我说我和得二、花边眼镜在一起。我们正在过性生活。得二说：快射了，快射了。我就告诉钢哥，得二说他快射了。电话里传来钢哥的笑声，似乎像那种压着不准笑的笑声。我说；你过来嘛。钢哥说；我过来干什么，你们在过性生活。我说：你不过？你不能过还是不想过？他说：没得过。我说：有过，你一过来，就可以过。电话里又传出来了钢哥的笑声。还是那种压着不准笑的笑声。我把电话给我身下的女人，我对她说：喊钢哥过来一起过。

15、一个国家主席对一个扫地的清洁工说，我当主席是为人民服务，你打扫大街也是为人民服务，我们是一样的。我觉得这句话很假。而一个妓女对对嫖客说，我是为你服务，你老婆也是为你服务，我们都是靠出卖肉体获得报酬，我们是一样的。我觉得这句话却有道理。而小杨不这样认为，小杨说：我要结婚。在我已经历了两次结婚离婚之后，小杨将这个话题又重新摆在了我的面前。我点燃一支烟，坐在台灯下，任凭时光流逝，却一字也写不出来。小杨躺在床上，被子将她从上到下盖得结结实实。她也许已经睡着，也许正梦见一套漂亮的婚纱。

16、两个小时之后，钢哥才敲响花园的门。钢哥穿着西服，打着领带，像是来赴宴会。他一进门就往洗手间里钻。过了一会儿，才一边用手帕擦着手，一边走向一张靠窗的椅子。这个城市，还有几个男人用手帕？得二说。女人也不用。得二的女人说。得二躺在沙发上，她正半偎在得二的腿上。钢哥说：这是好传统。然后将手帕叠好，放进西服左边的包里。钢哥放手帕的动作，有意做得小心。我们要保护钢哥，像保护大熊猫一样。保护他的手帕。保护他美满的婚姻。保护他的童贞。我怎么会有童贞？钢哥问。对于今天而言，只搞过一个女人的男人，就是处男。钢哥说：那这个世界上就太多处男了。不会吧，花边眼镜说，在这个世界上，像你这样的人是要重点保护的。

17、我正在使劲，电话就响了。小杨说，烦不烦。这时是下午一点半钟。阳光透过窗帘射进来，照在小杨雪白的乳房上。我接电话，是得二。他说今天天气多好。我说我知道，你等一下再打来。然后我将电话放下，继续使劲。小杨重新闭上眼睛，进入她的状态。电话又响了，还是得二。他叫我节约点子弹，今天有好用场。小杨说：把电话扔了，你烦不烦。

18、我和得二一起去海口。在飞机上，得二说：到了海口，才知道自己身体不好。我承认当时我还不太理解这句话。我看见飞机上的人，都像一个个昂扬的龟头。海口在我们的下面，像一张巨大的阴门。太阳照着它，海风吹着它，海浪拍打着它，船帆和椰子树深深地掩藏着它。当我们的飞机降落在上面的时候，立刻就有一种进入的感觉。

或者是打入的感觉。

19、花边眼镜说，他喜欢打入的感觉。花边眼镜是我们身边的围棋高手。他说：打入？我叫你们雄纠纠的进来，灰溜溜的出去。我们说：眼镜，你不要洋，我们每次都是这样。从这个意义上讲，女人都是围棋高手。她们张开自己的模样，等待我们的打入，然后把我杀得半死不活，留下棋筋和其精，灰溜溜地逃了出来。这盘棋我们输了，我们得付钱。

20、加完油后，我们把车开到“梦怡”发廊门前。这是巧梅的店子，也是我们在这个县城的第一站。巧梅是我的朋友，更是我们大家的吹鼓手。她一吹，就让我们舒服，胜过了许多人的甜言密语。当中国足协将“金哨”奖授予陆俊时，我们也将真正的“金哨”给了巧梅。但今天巧梅不在。发廊里一个脏兮兮的女人对我们说：今晚要“严打”。此时，太阳当空，照得我们非常温暖。我掏出烟，给得二一支，我一支，各自点上。

21、我和巧梅就是在严打的时候认识的，并在严打中被抓进局子。关于这件事，从头到尾都应该怪我。首先，是我强求一个有职业敏感的人在危险的时候工作；其次，是我选择了得二的那辆白色的桑塔纳作为工作的地方；第三，这是被抓进局子的主要原因：当巧梅的工作已经完成之后，我要求她为我再吹一曲，这一曲尚未吹完，我们就被逮了一个现行。在局子里呆了三个小时，照了像，交了罚款，我和巧梅才被得二接走。是我坚持要和巧梅一起走。这一点，我得到了公安干警和巧的梅称赞和感动。干警说：没看见哪个嫖客那么讲义气。我说：我不是嫖客。

22、老板娘在电话里向我证实了今晚确实有严打。老板娘电话里的口气相当紧张，她说严打已有三天，整个县城风声很紧，小姐们份份逃回乡下。她的话让我想起毛主席的游击战术：敌进我退，敌退我进。这种进进退退的游戏，就是打炮的游戏。进去，退出；再进去，再退出；从进去开始，到退出结束。我把这个想法告诉老板娘，电话里顿时传来她特有的笑声。我说：我要进去。她说：不，我要退出。

23、我打电话给花边眼镜。电话响了很久，直到第七声，才有人接，而且是个女人的声音。她问我：你哪里？我一下没反应，说：街上。街上？对方反问。我赶紧说我找眼镜。对方说眼镜在洗澡。于是，我将电话挂了。挂电话之前，我对对方说：我过会儿打来。

24、接电话的，是花边眼镜的老婆。准确地说，是前妻。14年前的6月1日，花边眼镜的父亲将这个洋娃娃似的女人，作为节日的礼物送给了花边眼镜。我们的朋友花边眼镜，并没有辜负他父亲的期望，在当晚，就小心翼翼的将这个洋娃娃放在了床上。4年后，他们分了手。关于他们分手的事，作为朋友，我们所知甚少。我们知道的只是，突然间，花边眼镜的老婆就不见了。我打电话去的时候，花边眼镜说，他的前妻，准确地说，还是老婆，刚好从外面回来。10年未见，恍若隔世。10年未见，就又像昨天。花边眼镜叫她把毛巾递给他时，她对花边眼镜说：我正在找。

25、钢哥又打来电话。他问我们到哪里了。得二说；快到永丰立交桥了。穿过永丰立交桥，就是衣冠庙；穿过衣冠庙，就到我们的花园。得二的车开得很快，老板娘在他旁边时时发出一声声尖叫。那种叫声，从车窗飘出去，混着车外的阳光，弥漫在我眼睛的周围，有点晕眩。我说：慢点，得二你开慢点。老板娘叫得更凶。

26、钢哥坐来挺起了，证明钢哥手里有一副好牌。一般情况下，当钢哥懒洋洋的靠在椅子上，那就证明他手里拿着一副孬牌。别人出什么，他就出什么。一边出，还一边摇头，满脸无可奈何的样子。

同样，当钢哥坐起挺起了，就证明他充满力量，证明他很有用，也很想用。所以，当我们说钢哥坐来挺起了的时候，其实我们也在说另外一件事。

比如打炮。

27、但今天不一样。

今天钢哥一直是坐来挺起的，但并不等于今天一直有一副好牌。比如这一把，他不仅牌不好，叫的时候又叫到了自己。他叫红桃A，下面起来两张红桃A。钢哥说：不打了，不打了，简直无趣。我们得承认 ，从来都温和的钢哥，今天的脾气却显然不好。找过男人当朋友，又没找女人，我都找不到。钢哥说：我是不是真的那么霉？

我们说：不是。

28、钢哥想打炮，我们内心里面都明白。我们装着不说，是想急他。但现在看来是不行了。如果再这样下去，钢哥好像要出问题。花边眼镜说：老处男比老处女还可怕。

29、花园里静悄悄的。被子扔在床下，桌子上放着三个空啤酒瓶，其中一个还倒在桌上。梳装台，写字台，以及另一间床和另一间床上的被子，都整整齐齐的。这像是一场战争结束，也像一场战争就要开始。外面在吹风。我是看见玻璃外面摇动的树枝知道外面在吹风。得二说，他马上就到。

30、与此同进，虎门炮台在夜晚的天空下，也是静悄悄的。战争已经结束，早已经结束。虎门炮台的四周杂草丛生，炮弹的残骸绣迹斑斑。不远处，海涛拍打着海岸，发出一声声闷响。像梦中，更像鬼叫。

31、我把领带重又打上。我让领带结比我的喉结更急出，

也更剌激。

32、钢哥的第一次是失败的。

钢哥在和我们打牌时，我们就看见他已经坐来挺起了。但当小姐一脱他的衣服，他就软了。整个人无力的躺在床上。他第一次那么近，那么真实的看见另一个女人赤裸的身体，他的心跳得很快，东西却越来越软。这是一种灰暗的颜色，它让我想起他近20年前的一句诗，20年前，抒情的钢哥写到：

伸出手来吧，港湾。

33、车到花园，天色已晚。

我推开花园的门，花边眼镜和钢哥正在喝酒。花边眼镜坐在一把木椅上，钢哥坐在沙发上。看见老板跟在我和得二的身后，花边眼镜夸张地叫了一声。他的叫声摸仿着老板娘做爱时的叫声，并且摸仿得非常逼真。

老板娘说：眼哥，我来了。

34、搞了几次？我问小杨。

3次，小杨说。

在那里搞的？我又问。

他的办公室。小杨说。

为什么？我转了几个圈，看着小杨。

小杨也看着我，但她什么也没有说。

他比我行？我再次问。

不，小杨说，但我非常兴奋。

35、在海口。

海口的朋友到机场来接我和得二。他们开了一辆大霸王。当时已快晚上。他们说：我们先去补子弹，然后再上战场。

36．第一道菜是龟，也就是甲鱼。红色的血和绿色的胆汁，我们兑着白酒一起喝下。海口的朋友将龟头给得二。得二说：大家吃，大家吃。第二道菜是蛇，眼镜蛇。红色的血和绿色的胆汁，我们还是兑着白酒一起喝下。这道菜使我们想起我们的炮友花边眼镜。我说：如果眼镜来了，要日安逸。得二问我：是吃安逸还是日安逸？我说：都一样。第三道菜是山鸡。海口的朋友说：先吃鸡，再吃鸡；先吃这个鸡，一会儿才有力气吃那个鸡。餐馆里人山人海，每一个人都张着嘴在吃。一上一下，张开闭拢。我放下筷子，点燃一支烟，并慢慢地吐出一个又一个烟圈圈。第一个像处女的圈圈，第二个像妓女的圈圈，第三个像老人的圈圈，第四个像张开的圈圈，也像贵妃娘娘的圈圈。得二拿起龟头，夺进我吐出的第四个圈圈。圈圈被他夺破，同桌的人会心的大笑起来。

日你妈。我也笑了起来。

37．我站在孤独之中，小杨站在外面。夜色与寒冷同时弥漫在我的四周，也就是孤独的四周。我用我 的阳具，顶碰着这一切：比如孤独，夜色，寒冷，和消失的感觉。我来回走，像笼里疲倦的老虎。我停下来，双眼看着外面，，也像笼里疲倦的老虎。小杨说：天亮了

我们回去睡吧。

38．我是钢哥。

钢哥一边说，一边伸手去摸老板娘的乳房。老板娘呀的一声，躲开了钢哥的手。这不能怪钢哥。老板娘丰满的乳房，像两个柚子就要从衣服里滚出来。谁见了，谁都会想伸手去摸一下。钢哥说：我不行了，我真的快不行了。老板娘躲在得二身后，得二站在钢哥和老板娘之间。得二把老板娘从身后推出来。我说：老板娘，你就让钢哥摸一下嘛。老板娘用手遮着脸，说：你们好坏。

39．你们好坏。

我们究竟有多坏。钢哥把老板娘脱得精光，自己却穿着衣服。他穿着衣服，就扑了上去。钢哥下来后，花边眼镜又上。花边眼镜自己也脱得精光。在花边眼镜上的时候，我和得二也开始上。老板娘闭着眼睛，叫声一声比一声大，一声比一声深入，尖锐和发自肺腑。老板娘说：你们好坏。她说这四个字，是在她的叫声和叫声之间。

她说：你们好坏。

40．我觉得她说得像一首诗。

41．红楼夜总会取名红楼一梦。红楼的老板是一个成都小伙子。在红楼夜总会，他热情的向他的同乡伸出友谊之手。然后，他又用他这双手，拨开围在红楼夜总会门前密密麻麻的小姐，把我们领进夜总会。我跟着他往里面走，那些堵在我身边的小姐叫着，闹着，笑着，还欢呼着。我不知道她们欢呼什么，我只觉得自己像一个明星。那些小姐远远比过狂热的追星族。在海口，在海口的红楼夜总会：

我飞翔着。

42．其实老板娘并没有到我们的花园。那天在花园里，就只有我和得二、钢哥、花边眼镜四个人。老板娘远在二十公里以外的一个小县城。我拨通了她的电话，告诉她很想听她叫，她就叫了起来。我说：你使劲啊，你使劲啊。她的叫声就越来越大，并且真实的通过免提电话真实地传进我们四个人的耳朵。钢哥说：我不行了。的确是钢哥先说。然后，他开始打飞机。我、得二和花边眼镜也开始打飞机。老板娘在二十公里以外，叫得一声胜过一声。我说：老板娘，你怎样？她说：我快完了。一驾驾飞机被打下来。机头委缩，纷纷载在地上。得二说：老板娘，你叫得真骚。

43．隔壁房间正在装修。电锯声，敲击声，一声声传过来，干扰了我的写作。这是一个阴天，阴雨绵绵。我想起我的炮友，他们有的正在打炮，有的已经打完炮，而有的正在找打炮的地方。在这样的天气，除子打炮，还能干什么？除了打炮，还是打炮。英雄儿女的后代，打炮意味着一切。

我放下笔，开始想打炮的事情。

44．小杨不在家。

在楼下，我就看见我们的房间一片漆黑。小杨果然不在家。我敲了三下门，屋里没有回答。我又敲了三下，屋里依然没有回答。我只有转身往楼下走，一边走，一边掏出手机给小杨打。小杨的手机响了，但小杨的手机响了很久也没有人接。我再打，还是没有人接。我又再打，这次小杨的手机里传出来一个标准的语言：用户已关机。或已出服务区。

我一下怒火冲天。

45．钢哥从花园出来。他左看看，右看看，又左看看，又右看看，最后还是朝右边走去。当时太阳真大。花园外的街上，除了几株树影还是几株树影。钢哥一边走一边伸手在口袋里摸东西。他摸出一个打火机，又摸出一个烟盒。他打开烟盒，里面却什么也没有。钢哥把烟盒扔掉。当时太阳真大。这条街上，除了几株树影，还是几株树影。钢哥一边走，一边伸手在口袋里摸。这次他摸出一个避孕套。钢哥把避孕套放在嘴上，吹出一个像大乳房一样的汽球。汽球微微恍动，呈现出细微的迷乱和各种光点。

46．我再也找不到小杨。至少是那天半夜我再也找不到小杨。如果她从此不露面，她不开机，不回来，我就永远也找不到她。一个人的消失是这样容易，比一个人的出现还要容易许多。我各自发着火，在玉林南路走去走来。时间已经是凌晨一点半了。温洲发屋的小姐，推开她深蓝色的玻璃门，走了出来。她看着深夜不归的我，屁股在微弱的灯光下摆去摆来。我没有理她，找了一个干净的街沿坐了下来。我想，这小杨怎么了，居然不接我的电话？

47．小杨不接我的电话有三点理由：

a.电话掉了；b.电话没电了；c.不方便。

对于以上三个理由，我认为前两个根本不能成立。但是小杨对于接我的电话又有什么不便之处呢？难道他正和谁依偎在灯光闪烁的酒吧里？或者说正漫步在府南河边？进一步想，她可能正躺在别人的床上，干得正欢。这个时候，对于真诚的小杨而言，她肯定会不接我的电话。想到这里，我脑子里突然出现小杨做爱时的许多姿势。她喜欢趴在床上，头深深的伏下，而屁股高高地翘起。她至少最喜欢以这种姿势接受我的进入。她说：我把头埋得越深，高潮就来得越快，甚至越多。我不知道，在这个时候，在别人的床上，她是不是也用的这个姿势。我摸出烟，点上。小杨啊，在这个寒冷的冬夜，你让我不安。

48．我用普通话问她是哪里的人，她说她是成都人。红楼的老板说：在海口，凡是说话近似川东口音的，都自称重庆人；相反，凡是说话近似川西口音的，就自称成都人。我继续用普通话问她是成都哪里的，她说她是成都九眼桥的。我说：是的，九眼桥有很多像你这样的人。我说这话时，是用成都话。得二突然笑了，笑得来把刚喝进口的啤酒都吐了出来。他说：花他妈一大把钱，千里迢迢来海口日四川农民。

49．南草坪荼坊在芳草东路。我走进去时，花边眼镜已经坐在里面。他抽着烟，一副神情忧郁的样子。服务小姐站在我旁边，手里拿着荼牌。服务小姐问我喝什么。我说：苦丁荼。没过一会，服务小姐为我端上苦丁荼。她说：先生，请用荼。我说：谢谢。苦丁荼叶在玻璃杯子里卷缩着，并发出浅浅的绿光。花边眼镜坐在对面，盯着我的杯子出神。我说：你今天怎么会事？像个文学青年。花边眼镜说：我老婆回来了。一个十年不见的人，又突然回来。花边眼镜将双手摊开，手上像抱着一个沉重而又无形的球。

50．十四年前的一个“六一”国际儿童节，花边眼镜还在床上睡觉，他父亲就从外面为他带回一个长得像洋娃娃一样的女人。他父亲喊他：儿子，儿子，快点起来。他闭着眼睛应了一声，转过脸又想睡去。客厅里，他父亲又喊了起来。他父亲说：儿子，你看我给你带什么回来了？花边眼镜揉着眼睛（不，应该是揉着耳朵），拖着步子从睡房走进客厅。他一走进客厅，就看见坐在他父亲旁边的女人，长得像洋娃娃一样。他父亲说：儿子，这是小张。接着又向小张说：这是我儿子。那个儿童节，天气特别的好，我们的炮友花边眼镜，收下了他父亲送给他的节日礼物。在那个平淡的夏天，幸福生活从这件礼物开始。直到四年后一个风雨交加的夜晚，这个礼物突然从花边眼镜的视线中消失。再也看不见了

一切恍若一梦。

51．我要结婚。

小杨对我说。她说这话时，我们正静静地躺在床上。我半躺着，正在看一本新到的杂志。她头埋在我的腰上，手里玩着我的阳具。

她说：真的，我要结婚，我还要生孩子。

52．过了一会儿，得二来了。又过了一会儿，钢哥也来了。我们四人围着一张桌子，坐在南草坪荼坊。透过南草坪巨大的玻璃窗，我们看见外面阳光照着。钢哥说；抠一手。

服务小姐为我们拿来两副扑克牌，我们开始打双抠。双抠又叫找朋友。所以，它的乐趣包括了两个双方：一是找个满意的朋友，二是抠。抠，就像打炮，抠到之后，就快活；抠不到，就闷闷不乐。

53．下面有几个字，都和男女性事有关。我把它们写出来，大家一起研讨。

a.行：读xing，走的意思，在男女性事上，是一个古词。比如，行房。《现代汉语词典》解释为指夫妇性交。

b.过：从一个地点或时间，转到另一个地点或时间。整个的看来，它和男女性事没有关系。但加上性生活之后，过性生活的过，就明显的有了插入和做的意思。

c.打：最主要和手有关。用手或器具撞击物体，就叫打。该字和性事的关联，丰富了性事，也升华了性事。而打炮二字，是这种丰富和升华的最具体呈现。打，也可以是打手虫，打手枪，打飞机，甚至打高射炮。都说作者太怪，但谁又能解其味。

d.抠：仅仅是打的另类说法。

e.操：做的意思。北方人使它和性事有关，完全是为了满足北方的语感。比如说，我操。

f.日：找不出一点联系。成都人使用它，也像北方人使用操一样。比如，成都人说：我日你妈。当然单一的说我日，肯定不如我操。后者更有动感和力量。

g.做：这是最文雅的一个词。它像天上的星星一样，闪烁着美丽的光芒。在这样的夜里，咖啡和红酒，我们说着做爱。

54．来日一下，我对小杨说。日舒服了，你就不想结婚那屁事了。

我不想日，小杨说。我觉得我和你之间已经没有兴趣了。

为什么？我问。

这个你还不明白？小杨说。我摸着你，就像自己摸自己。

我一下难受起来。虽然我承认小杨说的话很有道理。但我还是难受起来。

你不爱我了？我问小杨。

爱，小杨说。

那是2000年的第一天，或者是上个世纪的最后一个冬夜。在中国成都，更靠南的地方，玉林南路一间宽敞的屋子里，我和小杨静静地躺在床上。

55．星期天我一早就起来了。我打开电视，半躺在沙发上看一场围棋赛。小杨还在睡。一般情况，她要睡到午后一点才起来。但今天她起得很早。快棋赛还在收关的时候，小杨就已经起来了。她从我的眼前晃过，走进厨房。过了一会，又从厨房出来，恍过我的眼前，走进卧室。晃过去，晃过来。快棋赛在打最后一个劫。当快棋赛完了时，她把饭菜端上桌来。她说：吃吧。这是我们今天早晨说的第一句话。我看了一眼饭菜，是回锅肉和一盘甜椒，摆着一碗饭一双筷子，我问她；你不吃？此时她正站在镜子前照镜子，她说：我不吃，老张还在楼下等我。

56．巧梅突然打电话给我。她说她母亲病了，急需一笔钱。我问多少：她说三仟元。我说你三仟元都没有？这么多年，你吹了一些什么？我的话显然有点重，巧梅说你不借就算了，然后把电话挂断。

57．电话一挂，我就后悔。就我和巧梅的关系，以及多年对巧梅的了解，她至少是一个不会无缘无故向我要钱的人。她说她妈妈病了多半就是生病了。想到这里，我赶紧给巧梅打电话过去。果然巧梅还在生气。她说：你要学会尊重妓女。我说；是的，是的，我马上将钱给你送过来。她说：不用了。我说：还生气？她说：没，我就在成都。我说：那好，你一会儿到花园来，我在那里等你。

58．我还在生气。

我还不仅生气，应该多一种失落。

但不管怎样，我肯定不会吃小杨为我做好的饭菜。她什么意思？她为我做好饭菜，又匆匆去和男朋友约会。她说：你错了，你才是我的男朋友，老张，是我正准备结婚的对象。她说完话，就走了，我站在阳台上，给她打了一个电话。我问：你真要走？她说：嗯。然后我们挂了电话。看着她消失的背影，我叫了起来

一驾飞机正从头顶上飞过

在中国成都，更靠南的地方

比如玉林小区。

59．我在外面走去走来。其实，我就是在玉林南路走去走来。午夜的玉林南路。天下着小雨，很小很小的小雨，刚好能够湿头。我在十字路口的烟摊前，买了一包烟。我抽出一支，点燃，吸上，晃晃勿勿的人影，在我眼前晃去晃来。这么晚了，依然这么多人，我不知所措。我只有继续走。在一家书店，我停一下来。翻翻这个，又翻翻那个，《品味》或者《格调》，我都没有，更不想有。翻完了，我又继续走。然后到了一个叫午夜阳光的小酒吧。我走进去，坐下，叫了两瓶百威。几个狗男狗女坐在我的旁边，有说有笑。准确地说，是打情骂俏。我一下想起了小杨。我想不出她现在在干什么？或者说，我想不出她和她准备结婚的老张在一起时，又能说一些什么？他们做爱。小杨说：不会这么快。要结婚的对象我不会这么快。我很快。我很快的喝完了两瓶百威，买了单，走出酒吧。我的心里七上八下的，继续在玉林南路上乱走，我以为我乱走，就会碰上小杨。即使碰不上，也要好受一点。比一个人呆在家里，守着空空的房子要好受多了。虽然街上依然是人影晃去晃来，依然是小雨，也依然是昏暗。有一些灯，但灯不多，我走过一个电话亭，我听见一个少女正在打电话。她说：我爱你。我停了一下，一笑，又继续走。我听见她说：我真的爱你。在这个下着小雨的午夜，一个少女在电话里倾述她的心声。我又想起小杨。她也许正在对老张说：我要结婚，要生孩子。你必须满足我的要求，并提供满足这些要求的条件。我继续走。街上出现一段黑暗区。黑暗的前面，一家店子灯光明亮。我向那家店子走去。那是一家性具商店。我走进去，许多阳具突然出现在我的眼前。阳具的旁边，还有许多的阴道，并长着些许的毛。一个中年妇女迎上来，她问我：先生，你需要什么？

60．那天晚上，我喝了许多酒。但是那天晚上，我总是喝不醉。花边眼镜喝得不多，花边眼镜反而醉了。他叫我跟他走，去一个非常剌激的地方。我说：好吧，今晚我交给你了。

61．我们来到一个地下人防工程改装的歌舞厅，里面黑漆漆的，放着难听的音乐。虽然仅仅是初春，里面依然已有一点不正的味道。花边眼镜，我不敢说臭字。花边眼镜自己说：下贱是下贱了点，但我觉得很好玩。我抬眼细看，黑压压的里面，一对一对的抱着，扭动着。花边眼镜为我叫了一个小姐，他说：这是莎莎，功夫不比你的巧梅差。然后又对小姐说：这是我哥，第一次来这里。

62．音乐开始。莎莎把我搂着，用的下面贴着我的下面，扭动着。我一下有点反应，也有点头晕。花边眼镜在我旁边，搂着一个高出他一头的女人，把头深深地埋在那女人的胸脯里面。那是在中国成都，细雨飘在江面，我和花边眼镜坐在江边。我们的前生是白居易和元稹。我们从遥远的长安而来，我们也来嫖。薛涛为我们砌上上好的毛峰，并拿出她新写的诗句。我们喝着荼，谈着诗，日头已落，丫环们为我们摆好酒菜，点燃灯笼。那一夜，薛涛微醉，我们也有点微醉。我知道，那已经是上辈子的事情了，这辈子我们坠落到地下室里。莎莎还在扭动，我问莎莎：你也吹？莎莎说：我不吹，我说：那怎么搞？莎莎说：我砂，我说：砂？莎莎说：就是砂。我说：能行？莎莎使劲的扭动了几下，说：我今天已经砂爆了两根。这是多么厉害的砂轮啊，我发觉，我的东西一下就缩了回去。比硬起来快很多。

63．我想起了巧梅，巧梅丰厚的嘴唇和她潮湿、温暖、灵动的舌头。在离成都二十公里以外的一个小县城，默默守着她的“梦怡”发廊。巧梅说；我买艺不买身。坦率地说，我们四个人里面，除了我，没谁和巧梅直接发生过性关系。巧梅会吹一曲《春江花月夜》，会弹一首《琵琶行》。我深信，巧梅的前生至少是唐朝有名的艺妓。钢哥的障碍性阳委，就是巧梅耐心为他吹好的。

64．已经是午夜十二点，也就是零点，小杨还未回家。

65．我走进性具商店。一个中年妇女迎上来，她问我：先生，你需要什么？

我需要的东西很多。在性具商店，我拿起一个巨大的阳具。它大得特别诱人，我两只手握着它，它还冒出一个大的龟头。中年妇女说；这个很好卖，一般都是男人买来，作为生日礼物，送给老婆。我说：真的吗？中年妇女说：比真的还好，因为它还带振动。我说；你用过？中年妇女脸一下子红了，低下头，她说：先生，你说笑了。我说：我没说笑。这东西这么贵，我只是想问清楚。我一边说，一边将它递给中年妇女。中年妇女拿着它，自言自语：比起你们男人，它除了没有感情外，什么都好。我顿时觉得这中年妇女，包含着许多心事。我伸出手，拍了她的肩膀，我说：感情那东西不要也行。

66．性具商店的阳具，对于一个忧伤的女人来说，它至少比男人有以下5点好处：

a.它永远都坚挺，巨大；

b.它自带振动，能够全面促进女性的高潮；

c.它忠诚，永不背弃它的主人；

d.它听话，主人谁时要用，它谁时就上；

e.它不吃醋，当你将它放在旁边，和另外的男人搞时，它依然安静的在旁边。

67．得二告诉钢哥，林木桑拿有个32号 ，吹、拉、弹、唱均是一流。钢哥去了。回来后，又把这消息告诉花边眼镜。花边眼镜去了后，又将这消息告诉我。我问：比巧梅会吹？他说：半斤八两。我又问：比老板娘还会唱？他说：半斤八两。我再问：比小杨还会拉？他说：小杨？我怎么知道小杨有多会拉？我一下笑了。我说：你那天试试。花边眼镜经被我搞得莫明其妙。他说：莫明其妙。

68．我要补充两个字，一个是吹，一个是砂，在第53节，我对行、过、打、抠、操、日、做七个字，作了详细的解释。现在，我要补充两个字，就是吹和砂。

先说吹。

吹是一种文化。没有文化的人，一般不吹。她会说：那东西多脏。同样，吹是所有字里面，和高潮最接近的一个字。《现代汉语词典》解释吹，说是合拢两片嘴唇，用力出气。再具体的说，就更接近。比如吹管。《现代汉语词典》解释为，以压缩的气，以各种气，轮流剌激，使之喷出高温火焰和液体。我多次梦想，微风细雨的夜晚在河边，一位古代的女人为我们吹响一曲又一曲哀怨的乐章。

再说砂。

砂同沙，实指细小的石粒。在昏暗的灯光下，在风中，砂本身是开放的，也是需要的。但作为出卖的一门手艺，砂让人恶心，同时让人害怕。比如我。当我听说她当晚已经砂爆两根的时候，我的确害怕了。请注意，对于她的能力，我不是兴奋，而是害怕。我怕我的东西流出来，让我一身粘上细小的石粒。

69．我回到家的时候，已经是清晨一点。

我前脚到家，小杨后脚跟着进门。我们一句话也没说。我把门关上，刚按亮灯，她就在开门。我去厕所小便，她直接就进厨房。她去洗手。我从厕所出来，她也正从厨房出来。她坐在沙发上，打开电视。我为自己倒了一杯水，也坐在沙发上。电视里全是一些瓜人再说话。转过去，是一些男瓜人；转过来，是一些女瓜人。突然转到了足球，我赶紧说：停，她看了我一眼，放下摇空器，去了厕所 。她开始洗澡。水打开，衣服一件一件脱了，扔到沙发上，光着屁股，从我眼前一晃而去。我正在看足球，没有看见这个光着的屁股。

70．小杨洗完澡后，就各自进了卧室。她光着身子，一边用粉红色的毛巾擦着头，一边往卧室里走。这时我的眼睛正好从电视上移过来，看了一个正着。但我们并没有说话。小杨进了卧室后，我关了电视，进了书房。书房里有一间小床，我在床上躺下。四周一片寂静，我努力倾听旁边卧室的动静，却什么也没听见。时间一分一秒的过去，我实在忍不住了，就拿起手机，拨响了小杨的手机。小杨的手机在寂静中特别响亮。卧室里，小杨跑着来到客厅拿起她的手机。她没有接，而是直接冲着书房骂了起来。她说：你疯啦？我赶紧来到客厅，我说：我想和你打一个分手炮，小杨说：打炮就打炮，你打电话干什么？

71．四周重归寂静，我和小杨静静地躺在床上。我问小杨：舒不舒服？小杨说：舒服。我又问：爱不爱我？小杨说：爱。我再问：那你为什么要离开我？小杨说：我要结婚，我要生孩子。

72．回到花园。

巧梅敲开花园的门时，我和得二、钢哥、花边眼镜正在里面打牌。我把钱给巧梅，她说：这是我借你的。我说：不存在。她又说；钱还不够。我问：还差多少？她说：不多，我为你们一人吹一曲，就够了。我转过脸去看他们三人，他们似乎都不反对。我就说：好吧，谁先上。大家都犹豫，我就说，钢哥，你先上。那天，外面阳光真好，巧梅为我们四人各吹一曲。她吹得特别投入，充满了爱情。

73．我决定离开小杨。我收拾好自己的东西，比如衣服，书和一些手稿，给得二打了一个电话。得二说早该这样了。到处都有炮台，你又何必死守着这间床呢？我看了看这间床，被子胡乱的盖着，小杨的胸罩放在上面，还有几本杂志，一卷手纸。阳光从窗外射进来，小杨不在，四处静悄悄的。我从包里摸出门钥匙，小心的放在小杨的胸罩上。

74．我提起东西，匆匆赶到楼下。我去等得二和他的那辆白色桑塔纳。

●2000年1月-成都

〖果皮文丛〗 www.koopee.com
^^^^^^^^^^^^^^^^^^^^^^^^^^^^
'*******************************************
'*【版权声明】
'*
'* 所有作品版权归作者所有。
'* 本文件由[果皮工作室]koopee.com 出品。
'*******************************************